


<!DOCTYPE html>

<html lang="pl-PL">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
        <title>Wernisaż Stanisława Ryczka | Kurier Gmin</title>
		<meta name="description" content="Od 7 grudnia możemy podziwiać prace malarskie znanego artysty z Wołowa. Jego twórczość obejmuje tematy egzystencjalne, sakralne po tematykę związaną...">
		<meta name="keywords" content="wiadomości,aktualności,baza firm,ogłoszenia,wołów,brzeg dolny,wińsko">
        <link rel="shortcut icon" href="http://kuriergmin.pl/wp-content/themes/kuriergmin/favicon.ico">
        <!--<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">-->
        <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
        <meta name="Revisit-After" content="7 Days">

        <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kurier Gmin &raquo; Kanał z wpisami" href="http://kuriergmin.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kurier Gmin &raquo; Kanał z komentarzami" href="http://kuriergmin.pl/comments/feed/" />
	
		<meta property="fb:app_id" content="1659069994408968">		
		<meta property="og:url" content="http://kuriergmin.pl/bez-kategorii/wernisaz-stanislawa-ryczka/">
		<meta property="og:image" content="">
		<meta property="og:title" content="Wernisaż Stanisława Ryczka">
		<meta property="og:description" content="Od 7 grudnia możemy podziwiać prace malarskie znanego artysty z Wołowa. Jego twórczość obejmuje tematy egzystencjalne, sakralne po tematykę związaną...">
		<meta property="og:type" content="article" >
		<meta property="og:site_name" content="Kurier Gmin – Największy portal powiatu wołowskiego">
			
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kuriergmin.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ps-style-css'  href='http://kuriergmin.pl/wp-content/plugins/ps-migracja/style.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='http://kuriergmin.pl/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://kuriergmin.pl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://kuriergmin.pl/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='http://kuriergmin.pl/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='kuriergmin-style-css'  href='http://kuriergmin.pl/wp-content/themes/kuriergmin/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='kuriergmin-layout-css'  href='http://kuriergmin.pl/wp-content/themes/kuriergmin/css/layout.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='kuriergmin-layout-1024-css'  href='http://kuriergmin.pl/wp-content/themes/kuriergmin/css/layout-1024.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='kuriergmin-layout-900-css'  href='http://kuriergmin.pl/wp-content/themes/kuriergmin/css/layout-900.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='kuriergmin-layout-568-css'  href='http://kuriergmin.pl/wp-content/themes/kuriergmin/css/layout-568.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='kuriergmin-layout-480-css'  href='http://kuriergmin.pl/wp-content/themes/kuriergmin/css/layout-480.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='kuriergmin-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C500%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;subset=latin-ext&#038;ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript' src='http://kuriergmin.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://kuriergmin.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://kuriergmin.pl/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"0","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kuriergmin.pl/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.2'></script>
<link rel='https://api.w.org/' href='http://kuriergmin.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kuriergmin.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kuriergmin.pl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Wołowski rynek zapachniał świętami' href='http://kuriergmin.pl/bez-kategorii/wolowski-rynek-zapachnial-swietami/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="http://kuriergmin.pl/bez-kategorii/wernisaz-stanislawa-ryczka/" />
<link rel='shortlink' href='http://kuriergmin.pl/?p=31070' />
<link rel="alternate" type="application/json+oembed" href="http://kuriergmin.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkuriergmin.pl%2Fbez-kategorii%2Fwernisaz-stanislawa-ryczka%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://kuriergmin.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkuriergmin.pl%2Fbez-kategorii%2Fwernisaz-stanislawa-ryczka%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #dddddd;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #dddddd;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#ec2028;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #dddddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><!-- Properly enqueued stylesheets and scripts will appear in this function - VERY IMPORTANT -->
        
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45750504-1', 'auto');
  ga('send', 'pageview');

</script>
    </head>

    <body >
		<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '1659069994408968',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>		
        <header class="site-header">

			<div class="logo">
				<a href="http://kuriergmin.pl" rel="home">
					<img src="http://kuriergmin.pl/wp-content/themes/kuriergmin/images/kurier-gmin-logo.gif" alt="Kurier Gmin Logo" />
				</a>
			</div>
			
			<div class="fb-like" data-href="https://www.facebook.com/kuriergmin/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
			<div class="open-nav"></div>

			<div id="search-icon"></div>
			
			
			<div id="search-box">
				<form role="search" method="get" class="search-form" action="http://kuriergmin.pl/">
    
    <label>
        
		<input type="search" class="search-field" placeholder="Wyszukaj w portalu" value="" name="s" title="Szukaj w serwisie">
        
    </label>
    
	<input type="submit" class="search-submit" value="Szukaj">
        
</form>			</div>
			
			<nav class="main-menu main-navigation">
				
				<div class="close-nav"></div>
				
				<div class="menu-glowne-menu-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-19416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19416"><a>Wiadomości</a>
<ul class="sub-menu">
	<li id="menu-item-19417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19417"><a href="http://kuriergmin.pl/najnowsze/">Najnowsze</a></li>
	<li id="menu-item-19418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19418"><a href="http://kuriergmin.pl/./brzeg-dolny/">Brzeg Dolny</a></li>
	<li id="menu-item-19424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19424"><a href="http://kuriergmin.pl/./wolow/">Wołów</a></li>
	<li id="menu-item-19423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19423"><a href="http://kuriergmin.pl/./winsko/">Wińsko</a></li>
	<li id="menu-item-19422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19422"><a href="http://kuriergmin.pl/./sport/">Sport</a></li>
	<li id="menu-item-19421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19421"><a href="http://kuriergmin.pl/./kultura/">Kultura</a></li>
	<li id="menu-item-19419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19419"><a href="http://kuriergmin.pl/./ciekawe/">Ciekawe</a></li>
	<li id="menu-item-19466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19466"><a href="http://kuriergmin.pl/./historia/">Historia</a></li>
	<li id="menu-item-19467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19467"><a href="http://kuriergmin.pl/./prawo/">Prawo</a></li>
	<li id="menu-item-19420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19420"><a href="http://kuriergmin.pl/./konkursy/">Konkursy</a></li>
</ul>
</li>
<li id="menu-item-19435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19435"><a>Różne</a>
<ul class="sub-menu">
	<li id="menu-item-19465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19465"><a href="http://kuriergmin.pl/./galerie-zdjec/">Galerie zdjęć</a></li>
	<li id="menu-item-19464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19464"><a href="http://kuriergmin.pl/./galerie-wideo/">Galerie wideo</a></li>
	<li id="menu-item-19469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19469"><a href="http://kuriergmin.pl/dodatki-kuriera/">Dodatki Kuriera</a></li>
	<li id="menu-item-19468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19468"><a href="http://kuriergmin.pl/./witamy-na-swiecie/">Witamy na świecie</a></li>
</ul>
</li>
<li id="menu-item-19537" class="menu-item menu-item-type-post_type_archive menu-item-object-blog menu-item-has-children menu-item-19537"><a href="http://kuriergmin.pl/blog/">Blogi</a>
<ul class="sub-menu">
	<li id="menu-item-20058" class="menu-item menu-item-type-taxonomy menu-item-object-kategorieblogow menu-item-20058"><a href="http://kuriergmin.pl/blogi/pasjonaci/">Ludzie z pasją</a></li>
	<li id="menu-item-19538" class="menu-item menu-item-type-taxonomy menu-item-object-kategorieblogow menu-item-19538"><a href="http://kuriergmin.pl/blogi/edukacja/">Edukacja</a></li>
	<li id="menu-item-19540" class="menu-item menu-item-type-taxonomy menu-item-object-kategorieblogow menu-item-19540"><a href="http://kuriergmin.pl/blogi/porady/">Porady</a></li>
	<li id="menu-item-19541" class="menu-item menu-item-type-taxonomy menu-item-object-kategorieblogow menu-item-19541"><a href="http://kuriergmin.pl/blogi/zdrowie/">Zdrowie</a></li>
	<li id="menu-item-19542" class="menu-item menu-item-type-taxonomy menu-item-object-kategorieblogow menu-item-19542"><a href="http://kuriergmin.pl/blogi/zwierzeta/">Zwierzęta</a></li>
	<li id="menu-item-19545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19545"><a href="http://kuriergmin.pl/zaloz-wlasny-blog/">Załóż własny blog</a></li>
</ul>
</li>
<li id="menu-item-19436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19436"><a>Ogłoszenia</a>
<ul class="sub-menu">
	<li id="menu-item-19473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19473"><a href="http://kuriergmin.pl/ogloszenia-drobne/">Ogłoszenia drobne</a></li>
	<li id="menu-item-19471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19471"><a href="http://kuriergmin.pl/baza-firm/">Baza firm</a>
	<ul class="sub-menu">
		<li id="menu-item-19477" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19477"><a href="http://kuriergmin.pl/katalogbranz/adwokaci-radcy-prawni/">Adwokaci, radcy prawni</a></li>
		<li id="menu-item-19478" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19478"><a href="http://kuriergmin.pl/katalogbranz/apteki/">Apteki</a></li>
		<li id="menu-item-19479" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19479"><a href="http://kuriergmin.pl/katalogbranz/bhp/">BHP</a></li>
		<li id="menu-item-19480" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19480"><a href="http://kuriergmin.pl/katalogbranz/biura-projektowe/">Biura projektowe</a></li>
		<li id="menu-item-19481" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19481"><a href="http://kuriergmin.pl/katalogbranz/budowlane-uslugi-materialy/">Budowlane usługi, materiały</a></li>
		<li id="menu-item-19482" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19482"><a href="http://kuriergmin.pl/katalogbranz/deweloperzy/">Deweloperzy</a></li>
		<li id="menu-item-19483" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19483"><a href="http://kuriergmin.pl/katalogbranz/dla-dzieci/">Dla Dzieci</a></li>
		<li id="menu-item-19484" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19484"><a href="http://kuriergmin.pl/katalogbranz/edukacja/">Edukacja</a></li>
		<li id="menu-item-19485" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19485"><a href="http://kuriergmin.pl/katalogbranz/elektryczne-art/">Elektryczne art. i usługi</a></li>
		<li id="menu-item-19486" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19486"><a href="http://kuriergmin.pl/katalogbranz/finansowe-uslugi/">Finansowe usługi</a></li>
		<li id="menu-item-19487" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19487"><a href="http://kuriergmin.pl/katalogbranz/fitness/">Fitness, sport, rekreacja</a></li>
		<li id="menu-item-19488" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19488"><a href="http://kuriergmin.pl/katalogbranz/fotograficzne-uslugi-filmowanie/">Fotograficzne usługi – filmowanie</a></li>
		<li id="menu-item-19489" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19489"><a href="http://kuriergmin.pl/katalogbranz/fryzjerskie-salony-uslugi/">Fryzjerskie salony, usługi</a></li>
		<li id="menu-item-19490" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19490"><a href="http://kuriergmin.pl/katalogbranz/geodezyjne-uslugi/">Geodezyjne usługi</a></li>
		<li id="menu-item-19491" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19491"><a href="http://kuriergmin.pl/katalogbranz/imprezy-okolicznosciowe/">Imprezy Okolicznościowe</a></li>
		<li id="menu-item-19492" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19492"><a href="http://kuriergmin.pl/katalogbranz/instalacyjne-uslugi-i-artykuly/">Instalacyjne usługi i artykuły</a></li>
		<li id="menu-item-19493" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19493"><a href="http://kuriergmin.pl/katalogbranz/kamieniarstwo/">Kamieniarstwo</a></li>
		<li id="menu-item-19494" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19494"><a href="http://kuriergmin.pl/katalogbranz/kosmetyczne-salony-uslugi/">Kosmetyczne salony, usługi</a></li>
		<li id="menu-item-19495" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19495"><a href="http://kuriergmin.pl/katalogbranz/kwiaciarnie-florystyka/">Kwiaciarnie, florystyka</a></li>
		<li id="menu-item-19496" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19496"><a href="http://kuriergmin.pl/katalogbranz/motoryzacja/">Motoryzacja</a></li>
		<li id="menu-item-19497" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19497"><a href="http://kuriergmin.pl/katalogbranz/nauka-jazdy/">Nauka jazdy</a></li>
		<li id="menu-item-19498" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19498"><a href="http://kuriergmin.pl/katalogbranz/nieruchomosci/">Nieruchomości</a></li>
		<li id="menu-item-19499" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19499"><a href="http://kuriergmin.pl/katalogbranz/ogrodnicze-i-rolnicze/">Ogrodnicze i rolnicze</a></li>
		<li id="menu-item-19500" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19500"><a href="http://kuriergmin.pl/katalogbranz/podatkowi-doradcy/">Podatkowi doradcy</a></li>
		<li id="menu-item-19501" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19501"><a href="http://kuriergmin.pl/katalogbranz/pogrzebowe-uslugi/">Pogrzebowe usługi</a></li>
		<li id="menu-item-19502" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19502"><a href="http://kuriergmin.pl/katalogbranz/produkcja/">Produkcja</a></li>
		<li id="menu-item-19503" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19503"><a href="http://kuriergmin.pl/katalogbranz/przemysl/">Przemysł</a></li>
		<li id="menu-item-19504" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19504"><a href="http://kuriergmin.pl/katalogbranz/przewoz-osob/">Przewóz osób</a></li>
		<li id="menu-item-19505" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19505"><a href="http://kuriergmin.pl/katalogbranz/rachunkowe-biura/">Rachunkowe biura</a></li>
		<li id="menu-item-19506" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19506"><a href="http://kuriergmin.pl/katalogbranz/reklama-agencje-artykuly/">Reklama – agencje, artykuły</a></li>
		<li id="menu-item-19507" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19507"><a href="http://kuriergmin.pl/katalogbranz/restauracje-bary-puby/">Restauracje, bary, puby</a></li>
		<li id="menu-item-19508" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19508"><a href="http://kuriergmin.pl/katalogbranz/sprzatanie/">Sprzątanie</a></li>
		<li id="menu-item-19509" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19509"><a href="http://kuriergmin.pl/katalogbranz/transport/">Transport</a></li>
		<li id="menu-item-19510" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19510"><a href="http://kuriergmin.pl/katalogbranz/ubezpieczenia/">Ubezpieczenia</a></li>
		<li id="menu-item-19511" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19511"><a href="http://kuriergmin.pl/katalogbranz/uslugi/">Usługi</a></li>
		<li id="menu-item-19512" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19512"><a href="http://kuriergmin.pl/katalogbranz/weterynaria/">Weterynaria</a></li>
		<li id="menu-item-19513" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19513"><a href="http://kuriergmin.pl/katalogbranz/wydawnictwa/">Wydawnictwa</a></li>
		<li id="menu-item-19514" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19514"><a href="http://kuriergmin.pl/katalogbranz/zdrowie/">Zdrowie</a></li>
	</ul>
</li>
	<li id="menu-item-19476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19476"><a href="http://kuriergmin.pl/./przetargi/">Przetargi</a></li>
	<li id="menu-item-19474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19474"><a href="http://kuriergmin.pl/./dyzury-aptek/">Dyżury Aptek</a></li>
	<li id="menu-item-19475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19475"><a href="http://kuriergmin.pl/./adopcje-zwierzat/">Adopcje zwierząt</a></li>
	<li id="menu-item-19472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19472"><a href="http://kuriergmin.pl/dodaj-ogloszenie/">Dodaj ogłoszenie</a></li>
</ul>
</li>
<li id="menu-item-19437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19437"><a>Reklama</a>
<ul class="sub-menu">
	<li id="menu-item-19532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19532"><a href="http://kuriergmin.pl/oferta/">Oferta</a></li>
	<li id="menu-item-19533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19533"><a target="_blank" href="http://kurierpress.pl/">Kurier Press</a></li>
	<li id="menu-item-19529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19529"><a href="http://kuriergmin.pl/zapytaj-o-wycene/">Zapytaj o wycenę</a></li>
</ul>
</li>
<li id="menu-item-19438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19438"><a>Kontakt</a>
<ul class="sub-menu">
	<li id="menu-item-19549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19549"><a href="http://kuriergmin.pl/kontakt/">Dane kontaktowe</a></li>
	<li id="menu-item-19517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19517"><a href="http://kuriergmin.pl/redakcja-kuriera-gmin/">O NAS</a></li>
	<li id="menu-item-19515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19515"><a href="http://kuriergmin.pl/cookie-policy/">Polityka prywatności</a></li>
	<li id="menu-item-19526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19526"><a href="http://eprasa.pl/news/kurier-gmin">Wydanie elektroniczne</a></li>
	<li id="menu-item-19516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19516"><a href="http://kuriergmin.pl/regulamin-portalu/">Regulamin portalu</a></li>
	<li id="menu-item-19527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19527"><a href="http://kuriergmin.pl/newsletter/">Newsletter</a></li>
	<li id="menu-item-19528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19528"><a href="http://kuriergmin.pl/formularz-kontaktowy/">Formularz kontaktowy</a></li>
</ul>
</li>
</ul></div>				
			</nav>

        </header>
      
        <div class="full-width-ads top-bar cf">
        
			
				<div class="ad-widget-wrapper col-1"><div id="ad_widget-33" class="ad-widget"><div class="ad-caption">Reklama</div><a class="widget-image-link" href="http://eprasa.pl/news/kurier-gmin" target="_blank"><img width="1230" height="280" src="http://kuriergmin.pl/wp-content/uploads/2017/12/banner.png" class="attachment-full-hd size-full-hd" alt="" srcset="http://kuriergmin.pl/wp-content/uploads/2017/12/banner.png 1230w, http://kuriergmin.pl/wp-content/uploads/2017/12/banner-300x68.png 300w, http://kuriergmin.pl/wp-content/uploads/2017/12/banner-768x175.png 768w, http://kuriergmin.pl/wp-content/uploads/2017/12/banner-1024x233.png 1024w, http://kuriergmin.pl/wp-content/uploads/2017/12/banner-600x137.png 600w" sizes="(max-width: 1230px) 100vw, 1230px" /></a></div></div><div class="ad-widget-wrapper col-1"><div id="ad_widget-71" class="ad-widget"><div class="ad-caption">Reklama</div><img width="968" height="100" src="http://kuriergmin.pl/wp-content/uploads/2017/11/reklama_na_strone.png" class="attachment-full-hd size-full-hd" alt="" srcset="http://kuriergmin.pl/wp-content/uploads/2017/11/reklama_na_strone.png 968w, http://kuriergmin.pl/wp-content/uploads/2017/11/reklama_na_strone-300x31.png 300w, http://kuriergmin.pl/wp-content/uploads/2017/11/reklama_na_strone-768x79.png 768w, http://kuriergmin.pl/wp-content/uploads/2017/11/reklama_na_strone-600x62.png 600w" sizes="(max-width: 968px) 100vw, 968px" /></div></div><div class="ad-widget-wrapper col-1"><div id="ad_widget-70" class="ad-widget"><div class="ad-caption">Reklama</div><a class="widget-image-link" href="http://kuriergmin.pl/wp-content/uploads/2017/11/oferta2-724x1024.png" target="_blank"><img width="968" height="100" src="http://kuriergmin.pl/wp-content/uploads/2017/11/baner_2.png" class="attachment-full-hd size-full-hd" alt="" srcset="http://kuriergmin.pl/wp-content/uploads/2017/11/baner_2.png 968w, http://kuriergmin.pl/wp-content/uploads/2017/11/baner_2-300x31.png 300w, http://kuriergmin.pl/wp-content/uploads/2017/11/baner_2-768x79.png 768w, http://kuriergmin.pl/wp-content/uploads/2017/11/baner_2-600x62.png 600w" sizes="(max-width: 968px) 100vw, 968px" /></a></div></div><div class="ad-widget-wrapper col-1"><div id="ad_widget-61" class="ad-widget"><div class="ad-caption">Reklama</div><style type="text/css">
.adslot_1 { display:inline-block; width: 320px; height: 100px; }
@media (min-device-width:970px) { .adslot_1 { width: 970px; height: 250px; } }
</style>
<!-- op06-kuriergmin.pl_970x250 -->
<ins class="adsbygoogle adslot_1"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="1461722429/2938430309"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div>
				
		</div>
<div id="main" class="main-layout single cf">

	
		<article class="type-post cf"> 
    		<header class="post-info cf">

	
			<div class="post-categories"><a href="http://kuriergmin.pl/./bez-kategorii/" rel="category tag">Bez kategorii</a><span class="post-date"> 16 grudnia 2017</span></div>
			<h1>Wernisaż Stanisława Ryczka</h1>
			
		<div class="social-share-post-top-wrapper cf"><div class="social-share-icons cf">
                        
    <a class="share-icon facebook" href="http://www.facebook.com/sharer.php?u=http://kuriergmin.pl/bez-kategorii/wernisaz-stanislawa-ryczka/&t=Wernisaż Stanisława Ryczka" title=”Facebook share button” target=”blank”></a>

    <a class="share-icon twitter" href="http://twitter.com/share?url=http%3A%2F%2Fkuriergmin.pl%2Fbez-kategorii%2Fwernisaz-stanislawa-ryczka%2F" title=”Twitter share button” target=”_blank”></a>
                            
    <a class="share-icon googleplus" href="https://plus.google.com/share?url=http%3A%2F%2Fkuriergmin.pl%2Fbez-kategorii%2Fwernisaz-stanislawa-ryczka%2F" title=”Google+ share button” target=”_blank”></a>
                        
    <a class="share-icon email" href="mailto:?subject=Wernisaż Stanisława Ryczka&body=http%3A%2F%2Fkuriergmin.pl%2Fbez-kategorii%2Fwernisaz-stanislawa-ryczka%2F" title=”E-mail share button”></a>
                        
</div><span class="share-caption">Udostępnij<span></div>
</header>

<div class="full-width-ads cf"><div class="ad-widget-wrapper col-1"><div id="ad_widget-58" class="ad-widget"><div class="ad-caption">Reklama</div><style type="text/css">
.adslot_2 { display:inline-block; width: 700px; height: 90px; }
</style>
<!-- op06-kuriergmin.pl_S1z -->
<ins class="adsbygoogle adslot_2"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="1461722429/4415138189"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div>

<div class="post-text cf">          
	<p><span id="tekst"><img class="size-full wp-image-31071 alignright" src="http://kuriergmin.pl/wp-content/uploads/2017/12/archiwum-8-1.jpg" alt="" width="466" height="700" srcset="http://kuriergmin.pl/wp-content/uploads/2017/12/archiwum-8-1.jpg 466w, http://kuriergmin.pl/wp-content/uploads/2017/12/archiwum-8-1-200x300.jpg 200w" sizes="(max-width: 466px) 100vw, 466px" />Od 7 grudnia możemy podziwiać prace malarskie znanego artysty z Wołowa. Jego twórczość obejmuje tematy egzystencjalne, sakralne po tematykę związaną z końcem świata. Poza tym uwiecznia również martwą naturę, architekturę czy sceny rodzajowe.<br />
</span></p>
<p>Stanisław Ryczek mieszkaniec Wołowa urodził się w  1957 r., zaczął tworzyć w wieku 23 lat i robi to do dzisiaj. Od 2006r. należy do Lubińskiego Stowarzyszenia Twórców Kultury. Nie boi się różnorodnych technik malarskich, w procesie tworzenia swoich obrazów używa farb olejnych, akrylowych, akwarelowych czy pasteli. Rysunek i podstawy rzeźby poznawał we wrocławskiej wszechnicy na pl. Solnym. Technik graficznych uczył się pod okiem prof. Janusza Halickiego. Swoje umiejętności wykorzystywał we wrocławskim piśmie podziemnym RW Feniks. Jego prace były prezentowane na licznych wystawach m.in. w Lubiążu, Wołowie, Brzegu Dolnym czy w Lubinie.</p>
<p>Na czwartkowym wernisażu pojawiła się znana artystka z Wołowa, Danuta Arendarska, której prace mogliśmy oglądać niedawno w Brzegu Dolnym. Malarka podczas wernisażu opowiadała o pracach Stanisława Ryczka, zaznaczając przy tym jego wrażliwość na piękno i chwaląc technikę jaką posługuje się artysta. Wystawę prac będzie można oglądać do 21 grudnia 2017 roku w sali kameralnej Wołowskiego Ośrodka Kultury.</p>
<p><img class="aligncenter size-full wp-image-31072" src="http://kuriergmin.pl/wp-content/uploads/2017/12/archiwum-9-1.jpg" alt="" width="700" height="466" srcset="http://kuriergmin.pl/wp-content/uploads/2017/12/archiwum-9-1.jpg 700w, http://kuriergmin.pl/wp-content/uploads/2017/12/archiwum-9-1-300x200.jpg 300w, http://kuriergmin.pl/wp-content/uploads/2017/12/archiwum-9-1-600x399.jpg 600w" sizes="(max-width: 700px) 100vw, 700px" /></p>
</div>




<div class="social-share-post-bottom-wrapper cf"><div class="social-share-icons cf">
                        
    <a class="share-icon facebook" href="http://www.facebook.com/sharer.php?u=http://kuriergmin.pl/bez-kategorii/wernisaz-stanislawa-ryczka/&t=Wernisaż Stanisława Ryczka" title=”Facebook share button” target=”blank”></a>

    <a class="share-icon twitter" href="http://twitter.com/share?url=http%3A%2F%2Fkuriergmin.pl%2Fbez-kategorii%2Fwernisaz-stanislawa-ryczka%2F" title=”Twitter share button” target=”_blank”></a>
                            
    <a class="share-icon googleplus" href="https://plus.google.com/share?url=http%3A%2F%2Fkuriergmin.pl%2Fbez-kategorii%2Fwernisaz-stanislawa-ryczka%2F" title=”Google+ share button” target=”_blank”></a>
                        
    <a class="share-icon email" href="mailto:?subject=Wernisaż Stanisława Ryczka&body=http%3A%2F%2Fkuriergmin.pl%2Fbez-kategorii%2Fwernisaz-stanislawa-ryczka%2F" title=”E-mail share button”></a>
                        
</div><span class="share-caption">Udostępnij<span></div>
<div class="full-width-ads content-ads cf"><div class="ad-widget-wrapper col-1"><div id="ad_widget-59" class="ad-widget"><div class="ad-caption">Reklama</div><script type="text/javascript"><!--
google_ad_client = "ca-pub-5512390705137507";
/* op06-kuriergmin.pl_S2 */
google_ad_slot = "1461722429/5891846069";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div><div class="ad-widget-wrapper col-1"><div id="ad_widget-60" class="ad-widget"><div class="ad-caption">Reklama</div><style type="text/css">
.adslot_3 { display:inline-block; width: 336px; height: 280px; }
@media (max-device-width:970px) { .adslot_3 { display: none; } }
</style>
<!-- op06-kuriergmin.pl_S2z -->
<ins class="adsbygoogle adslot_3"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="1461722429/7368553949"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div>
<div class="facebook-comments-wrapper"><div class="fb-comments" data-href="http://kuriergmin.pl/bez-kategorii/wernisaz-stanislawa-ryczka/" data-numposts="5" data-width="100%"></div></div>
		</article>

		<aside class="side-ads cf">
		
	
		<div class="ad-widget-wrapper col-1"><div id="ad_widget-11" class="ad-widget"><div class="ad-caption">Reklama</div><a class="widget-image-link" href="http://kuriergmin.pl/baza-firm/" target="_blank"><img width="300" height="250" src="http://kuriergmin.pl/wp-content/uploads/2016/09/baza-firm.png" class="attachment-full-hd size-full-hd" alt="" /></a></div></div><div class="ad-widget-wrapper col-1"><div id="ad_widget-25" class="ad-widget"><div class="ad-caption">Reklama</div><a class="widget-image-link" href="http://kuriergmin.pl/wp-content/uploads/2017/11/oferta2-724x1024.png" target="_blank"><img width="300" height="250" src="http://kuriergmin.pl/wp-content/uploads/2017/11/baner.png" class="attachment-full-hd size-full-hd" alt="" /></a></div></div><div class="ad-widget-wrapper col-1"><div id="ad_widget-15" class="ad-widget"><div class="ad-caption">Reklama</div><div class="ns_placement" id="QAPS_AKPL_82a8808676358c4eec1bbe1c81e7694a"></div>
<script type="text/javascript" async="async" src="http://adsearch.adkontekst.pl/_/ads2/?QAPS_AKPL=82a8808676358c4eec1bbe1c81e7694a"></script></div></div><div class="ad-widget-wrapper col-1"><div id="ad_widget-5" class="ad-widget"><div class="ad-caption">Reklama</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Test -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2596112442885426"
     data-ad-slot="5220866595"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
			
</aside>
	
	
</div>

	<footer>
		
		<div class="footer-content">
			
			<button class="newsletter-btn" onclick="window.location.href='http://kuriergmin.pl/newsletter/'">Zapisz się do Newslettera</button>
			<div id="scrollup">Do góry</div>
			
			<p><a href="http://kuriergmin.pl/formulary-kontaktowy/">Kontakt</a> | <a href="http://kuriergmin.pl/regulamin-portalu/">Regulamin portalu</a> | <a href="http://kurierpress.pl/" target="_blank">Agencja Reklamowa Kurier Press</a></p>
	

    		<div class="copyright">
				<span><b>Kurier Gmin</b> – Największy portal powiatu wołowskiego</span>
			</div>
		
		</div>
    
	</footer>


	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/kuriergmin.pl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Potwierd\u017a, \u017ce nie jeste\u015b robotem."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://kuriergmin.pl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kuriergmin.pl/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://kuriergmin.pl/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://kuriergmin.pl/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://kuriergmin.pl/wp-content/themes/kuriergmin/js/script.js?ver=1.1'></script>
<script type='text/javascript' src='http://kuriergmin.pl/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Ta strona korzysta z plików cookies i podobnych technologii <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://kuriergmin.pl">Więcej informacji</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Rozumiem</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->	
		
</body>

</html>