


<!DOCTYPE html>

<html lang="pl-PL" prefix="og: http://ogp.me/ns#">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
        <title>Ekstraklasa 2017/2018 &#8211; trzy kolejki do końca fazy zasadniczej | Kurier Gmin</title>
		<meta name="description" content="Za nami 27 kolejek spotkań Ekstraklasy. W sezonie 2013/2014 zapoczątkowano zmiany w formacie rozgrywek. Szesnaście zespołów najpierw rywalizuje w fazie...">
		<meta name="keywords" content="wiadomości,aktualności,baza firm,ogłoszenia,wołów,brzeg dolny,wińsko">
        <link rel="shortcut icon" href="http://kuriergmin.pl/wp-content/themes/kuriergmin/favicon.ico">
        <!--<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">-->
        <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
        <meta name="Revisit-After" content="7 Days">

        
<!-- This site is optimized with the Yoast SEO plugin v7.0.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://kuriergmin.pl/sport/ekstraklasa-2017-2018-trzy-kolejki-do-konca-fazy-zasadniczej/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ekstraklasa 2017/2018 - trzy kolejki do końca fazy zasadniczej - Kurier Gmin" />
<meta property="og:description" content="Za nami 27 kolejek spotkań Ekstraklasy. W sezonie 2013/2014 zapoczątkowano zmiany w formacie rozgrywek. Szesnaście zespołów najpierw rywalizuje w fazie..." />
<meta property="og:url" content="http://kuriergmin.pl/sport/ekstraklasa-2017-2018-trzy-kolejki-do-konca-fazy-zasadniczej/" />
<meta property="og:site_name" content="Kurier Gmin" />
<meta property="article:section" content="Sport" />
<meta property="article:published_time" content="2018-03-14T14:56:36+01:00" />
<meta property="article:modified_time" content="2018-03-14T15:01:55+01:00" />
<meta property="og:updated_time" content="2018-03-14T15:01:55+01:00" />
<meta property="og:image" content="http://kuriergmin.pl/wp-content/uploads/2018/03/zdjecie-pilka-nozna-iii.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="681" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Za nami 27 kolejek spotkań Ekstraklasy. W sezonie 2013/2014 zapoczątkowano zmiany w formacie rozgrywek. Szesnaście zespołów najpierw rywalizuje w fazie..." />
<meta name="twitter:title" content="Ekstraklasa 2017/2018 - trzy kolejki do końca fazy zasadniczej - Kurier Gmin" />
<meta name="twitter:image" content="http://kuriergmin.pl/wp-content/uploads/2018/03/zdjecie-pilka-nozna-iii.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/kuriergmin.pl\/","sameAs":[],"@id":"#organization","name":"Kurier Gmin","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kurier Gmin &raquo; Kanał z wpisami" href="http://kuriergmin.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kurier Gmin &raquo; Kanał z komentarzami" href="http://kuriergmin.pl/comments/feed/" />
	
		<meta property="fb:app_id" content="1659069994408968">		
		<meta property="og:url" content="http://kuriergmin.pl/sport/ekstraklasa-2017-2018-trzy-kolejki-do-konca-fazy-zasadniczej/">
		<meta property="og:image" content="http://kuriergmin.pl/wp-content/uploads/2018/03/zdjecie-pilka-nozna-iii-1024x681.jpg">
		<meta property="og:title" content="Ekstraklasa 2017/2018 &#8211; trzy kolejki do końca fazy zasadniczej">
		<meta property="og:description" content="Za nami 27 kolejek spotkań Ekstraklasy. W sezonie 2013/2014 zapoczątkowano zmiany w formacie rozgrywek. Szesnaście zespołów najpierw rywalizuje w fazie...">
		<meta property="og:type" content="article" >
		<meta property="og:site_name" content="Kurier Gmin – Największy portal powiatu wołowskiego">
			
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kuriergmin.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ps-style-css'  href='http://kuriergmin.pl/wp-content/plugins/ps-migracja/style.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='http://kuriergmin.pl/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://kuriergmin.pl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://kuriergmin.pl/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='http://kuriergmin.pl/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='kuriergmin-style-css'  href='http://kuriergmin.pl/wp-content/themes/kuriergmin/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='kuriergmin-layout-css'  href='http://kuriergmin.pl/wp-content/themes/kuriergmin/css/layout.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='kuriergmin-layout-1024-css'  href='http://kuriergmin.pl/wp-content/themes/kuriergmin/css/layout-1024.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='kuriergmin-layout-900-css'  href='http://kuriergmin.pl/wp-content/themes/kuriergmin/css/layout-900.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='kuriergmin-layout-568-css'  href='http://kuriergmin.pl/wp-content/themes/kuriergmin/css/layout-568.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='kuriergmin-layout-480-css'  href='http://kuriergmin.pl/wp-content/themes/kuriergmin/css/layout-480.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='kuriergmin-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C500%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;subset=latin-ext&#038;ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript' src='http://kuriergmin.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://kuriergmin.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://kuriergmin.pl/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"0","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kuriergmin.pl/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.2'></script>
<link rel='https://api.w.org/' href='http://kuriergmin.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kuriergmin.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kuriergmin.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='http://kuriergmin.pl/?p=32918' />
<link rel="alternate" type="application/json+oembed" href="http://kuriergmin.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkuriergmin.pl%2Fsport%2Fekstraklasa-2017-2018-trzy-kolejki-do-konca-fazy-zasadniczej%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://kuriergmin.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkuriergmin.pl%2Fsport%2Fekstraklasa-2017-2018-trzy-kolejki-do-konca-fazy-zasadniczej%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #dddddd;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #dddddd;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#ec2028;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #dddddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><!-- WPFLYBOX DEBUGGER
    wpflybox_position = "fixed"
    wpflybox_facebook_header = "false"
    wpflybox_facebook_stream = "true"
    wpflybox_facebook_showfaces = "true"
    wpflybox_facebook_color = "light"
    wpflybox_facebook_height = "450"
    wpflybox_facebook_width = "300"
    wpflybox_facebook = "https://www.facebook.com/kuriergmin/"
    wpflybox_ie = "true"
    wpflybox_mobile = "false"
    wpflybox_captcha = "true"
    wpflybox_linkedin_type = "company"
    wpflybox_contactemail = "email@domain.com"
    wpflybox_deviant_limit = "12"
    wpflybox_deviant_max_width = "50"
    wpflybox_deviant_max_height = "50"
    wpflybox_deviant_columns = "3"
    wpflybox_instagram_max = "9"
    wpflybox_instagram_header = "true"
    wpflybox_jquery = "on"
    wpflybox_contactwho = "me"
    wpflybox_usecustombutton = "false"
    wpflybox_bgtopgradient = "#ababab"
    wpflybox_bgbottomgradient = "#3b3b3b"
    wpflybox_bgborder = "#000000"
    wpflybox_twitter_showfollowers = "followers"
    wpflybox_twitter_count = "8"
    wpflybox_twitter_link = "on"
    wpflybox_twitter_tweetto = "on"
    wpflybox_start = "80"
    wpflybox_seperation = "10"
    wpflybox_twitter = "wordpress"
    wpflybox_google = "https://plus.google.com/u/0/+WordPress/"
    wpflybox_google_type = "page"
    wpflybox_youtube = ""
    wpflybox_linkedin = "google"
    wpflybox_flickr = "49596480@N07"
    wpflybox_deviant_username = "leonidafremov"
    wpflybox_feedburner = "yugatech"
    wpflybox_pinterest = "janew"
    wpflybox_count = "1"
    wpflybox_tab1 = "custom"
    wpflybox_tab2 = "custom"
    wpflybox_tab3 = "custom"
    wpflybox_tab4 = "custom"
    wpflybox_tab5 = "youtube"
    wpflybox_tab6 = "pinterest"
    wpflybox_tab7 = "flickr"
    wpflybox_tab8 = "instagram"
    wpflybox_vimeo_username = "nbcnews"
    wpflybox_vimeo_total = "8"
    wpflybox_tablet = "false"
    wpflybox_twitter_latest = "false"
    wpflybox_showon_front = "1"
    wpflybox_showon_page = "1"
    wpflybox_showon_post = "1"
    wpflybox_showon_archive = "0"
    wpflybox_showon_feed = "1"
    wpflybox_showon_search = "0"
    wpflybox_showon_guest = "1"
    wpflybox_showon_logged = "1"
    wpflybox_showon_pid = " "
    wpflybox_showon_pidhide = " "
    wpflybox_language = "en-US"
    wpflybox_google_layout = "portrait"
    wpflybox_google_theme = "light"
    wpflybox_google_showcover = "true"
    wpflybox_google_showtag = "true"
    wpflybox_google_width = "250"
    wpflybox_hoverorclick = "click"
    wpflybox_custom_icon = "exclamation.png"
    wpflybox_custom_content = "<pre><a href=\"http://kuriergmin.pl/wp-content/uploads/2018/03/plakaty.jpg\"target=\'_blank\'><img src=\"http://kuriergmin.pl/wp-content/uploads/2018/03/plakatypasek.jpg\" border=\"0\" width=\"200\" height=\"200\"> 
<a href=\"http://kuriergmin.pl/wp-content/uploads/2018/03/ulotka.jpg\"target=\'_blank\'><img src=\"http://kuriergmin.pl/wp-content/uploads/2018/03/ulotkipasek.jpg\" border=\"0\" width=\"200\" height=\"200\"> 
<a href=\"http://kuriergmin.pl/wp-content/uploads/2018/03/wizytowki.jpg\"target=\'_blank\'><img src=\"http://kuriergmin.pl/wp-content/uploads/2018/03/wizytowkipasek.jpg\" border=\"0\" width=\"200\" height=\"200\"> 
<a href=\"http://kuriergmin.pl/wp-content/uploads/2018/03/billboard.jpg\"target=\'_blank\'><img src=\"http://kuriergmin.pl/wp-content/uploads/2018/03/billboardypasek.jpg\" border=\"0\" width=\"200\" height=\"200\"></a></pre>"
    wpflybox_custom_URL_instead = "false"
    wpflybox_custom_icon_upload = ""
    wpflybox_facebook_background = "#ffffff"
    wpflybox_facebook_border = "#3B5998"
    wpflybox_twitter_background = "#ffffff"
    wpflybox_twitter_border = "#4099FF"
    wpflybox_googleplus_background = "#ffffff"
    wpflybox_googleplus_border = "#4E86EB"
    wpflybox_youtube_background = "#ffffff"
    wpflybox_youtube_border = "#cd201f"
    wpflybox_subscription_background = "#ffffff"
    wpflybox_subscription_border = "black"
    wpflybox_pinterest_background = "#ffffff"
    wpflybox_pinterest_border = "#C92228"
    wpflybox_linkedin_background = "#ffffff"
    wpflybox_linkedin_border = "#4875B4"
    wpflybox_flickr_background = "#ffffff"
    wpflybox_flickr_border = "#0063DC"
    wpflybox_contact_background = "#ffffff"
    wpflybox_contact_border = "black"
    wpflybox_deviant_background = "#ffffff"
    wpflybox_deviant_border = "#44534f"
    wpflybox_instagram_background = "#ffffff"
    wpflybox_instagram_border = "#517fa4"
    wpflybox_vimeo_background = "#ffffff"
    wpflybox_vimeo_border = "#1ab7ea"
    wpflybox_custom_background = "#efefef"
    wpflybox_custom_border = "black"
    wpflybox_tumblr = "scipsy.tumblr.com"
    wpflybox_tumblr_background = "#ffffff"
    wpflybox_tumblr_border = "#34465d"
    wpflybox_tumblr_max = "4"
    wpflybox_tumblr_height = "322"
    wpflybox_tumblr_width = "160"
    wpflybox_twitter_custom_button = "twitter"
    wpflybox_my_facebook_tab = ""
    wpflybox_my_twitter_tab = ""
    wpflybox_my_googleplus_tab = ""
    wpflybox_my_youtube_tab = ""
    wpflybox_my_subscription_tab = ""
    wpflybox_my_pinterest_tab = ""
    wpflybox_my_linkedin_tab = ""
    wpflybox_my_flickr_tab = ""
    wpflybox_my_contact_tab = ""
    wpflybox_my_deviant_tab = ""
    wpflybox_my_instagram_tab = ""
    wpflybox_my_vimeo_tab = ""
    wpflybox_my_tumblr_tab = ""
    wpflybox_my_facebook_tab_open = ""
    wpflybox_my_twitter_tab_open = ""
    wpflybox_my_googleplus_tab_open = ""
    wpflybox_my_youtube_tab_open = ""
    wpflybox_my_subscription_tab_open = ""
    wpflybox_my_pinterest_tab_open = ""
    wpflybox_my_linkedin_tab_open = ""
    wpflybox_my_flickr_tab_open = ""
    wpflybox_my_contact_tab_open = ""
    wpflybox_my_deviant_tab_open = ""
    wpflybox_my_instagram_tab_open = ""
    wpflybox_my_vimeo_tab_open = ""
    wpflybox_my_tumblr_tab_open = ""
    wpflybox_my_facebook_tab_width = "32"
    wpflybox_my_twitter_tab_width = "32"
    wpflybox_my_googleplus_tab_width = "32"
    wpflybox_my_youtube_tab_width = "32"
    wpflybox_my_subscription_tab_width = "32"
    wpflybox_my_pinterest_tab_width = "32"
    wpflybox_my_linkedin_tab_width = "32"
    wpflybox_my_flickr_tab_width = "32"
    wpflybox_my_contact_tab_width = "32"
    wpflybox_my_deviant_tab_width = "32"
    wpflybox_my_instagram_tab_width = "32"
    wpflybox_my_vimeo_tab_width = "32"
    wpflybox_my_tumblr_tab_width = "32"
    wpflybox_my_facebook_tab_height = "32"
    wpflybox_my_twitter_tab_height = "32"
    wpflybox_my_googleplus_tab_height = "32"
    wpflybox_my_youtube_tab_height = "32"
    wpflybox_my_subscription_tab_height = "32"
    wpflybox_my_pinterest_tab_height = "32"
    wpflybox_my_linkedin_tab_height = "32"
    wpflybox_my_flickr_tab_height = "32"
    wpflybox_my_contact_tab_height = "32"
    wpflybox_my_deviant_tab_height = "32"
    wpflybox_my_instagram_tab_height = "32"
    wpflybox_my_vimeo_tab_height = "32"
    wpflybox_my_tumblr_tab_height = "32"
    wpflybox_my_custom_tab = "http://kuriergmin.pl/wp-content/uploads/2018/03/kwadracik.jpg"
    wpflybox_my_custom_tab_open = ""
    wpflybox_my_custom_tab_width = "64"
    wpflybox_my_custom_tab_height = "64"
    wpflybox_flickr_type = "flash"
    wpflybox_custom2_content = "HTML code/URL goes here"
    wpflybox_custom2_URL_instead = "false"
    wpflybox_custom2_icon = "exclamation.png"
    wpflybox_custom2_background = "#ffffff"
    wpflybox_custom2_border = "black"
    wpflybox_my_custom2_tab = ""
    wpflybox_my_custom2_tab_open = ""
    wpflybox_my_custom2_tab_width = "32"
    wpflybox_my_custom2_tab_height = "32"
    wpflybox_custom3_content = "HTML code/URL goes here"
    wpflybox_custom3_URL_instead = "false"
    wpflybox_custom3_icon = "exclamation.png"
    wpflybox_custom3_background = "#ffffff"
    wpflybox_custom3_border = "black"
    wpflybox_my_custom3_tab = ""
    wpflybox_my_custom3_tab_open = ""
    wpflybox_my_custom3_tab_width = "32"
    wpflybox_my_custom3_tab_height = "32"
    wpflybox_custom4_content = "HTML code/URL goes here"
    wpflybox_custom4_URL_instead = "false"
    wpflybox_custom4_icon = "exclamation.png"
    wpflybox_custom4_background = "#ffffff"
    wpflybox_custom4_border = "black"
    wpflybox_my_custom4_tab = ""
    wpflybox_my_custom4_tab_open = ""
    wpflybox_my_custom4_tab_width = "32"
    wpflybox_my_custom4_tab_height = "32"
    wpflybox_side = "left"
    wpflybox_instagram_token = ""
    wpflybox_instagram_id = ""
    wpflybox_flickr_tag = ""
    wpflybox_delete_cache = "0"
    wpflybox_twitter_customheight = "0"
    wpflybox_tab1_auto_out = "3"
    wpflybox_tab2_auto_out = "0"
    wpflybox_tab3_auto_out = "0"
    wpflybox_tab4_auto_out = "0"
    wpflybox_tab5_auto_out = "0"
    wpflybox_tab6_auto_out = "0"
    wpflybox_tab7_auto_out = "0"
    wpflybox_tab8_auto_out = "0"
    wpflybox_tab1_auto_out_onlyhome = "0"
    wpflybox_tab2_auto_out_onlyhome = "0"
    wpflybox_tab3_auto_out_onlyhome = "0"
    wpflybox_tab4_auto_out_onlyhome = "0"
    wpflybox_tab5_auto_out_onlyhome = "0"
    wpflybox_tab6_auto_out_onlyhome = "0"
    wpflybox_tab7_auto_out_onlyhome = "0"
    wpflybox_tab8_auto_out_onlyhome = "0"
    wpflybox_tab1_auto_out_cookie = "0"
    wpflybox_tab2_auto_out_cookie = "0"
    wpflybox_tab3_auto_out_cookie = "0"
    wpflybox_tab4_auto_out_cookie = "0"
    wpflybox_tab5_auto_out_cookie = "0"
    wpflybox_tab6_auto_out_cookie = "0"
    wpflybox_tab7_auto_out_cookie = "0"
    wpflybox_tab8_auto_out_cookie = "0"
    wpflybox_showon_urlhide = "http://kuriergmin.pl/"
    wpflybox_scrollingfix = "true"
    wpflybox_scrollingfix_toomuch = "0"
    wpflybox_scollingfix_minheight = ""
    wpflybox_facebook_header_size = "false"
    wpflybox_facebook_hide_cover = "true"
    wpflybox_facebook_hide_cta = "false"
    wpflybox_enque_jquery = "false"
    wpflybox_debug = "true"
    wpflybox_remove_filler = "true"
    wpflybox_custom_URL_new_wind = "false"
    wpflybox_custom2_URL_new_wind = "false"
    wpflybox_custom3_URL_new_wind = "false"
    wpflybox_custom4_URL_new_wind = "false"
    wpflybox_facebook_onclick_js = ""
    wpflybox_twitter_onclick_js = ""
    wpflybox_googleplus_onclick_js = ""
    wpflybox_youtube_onclick_js = ""
    wpflybox_subscription_onclick_js = ""
    wpflybox_pinterest_onclick_js = ""
    wpflybox_linkedin_onclick_js = ""
    wpflybox_flickr_onclick_js = ""
    wpflybox_contact_onclick_js = ""
    wpflybox_deviant_onclick_js = ""
    wpflybox_instagram_onclick_js = ""
    wpflybox_vimeo_onclick_js = ""
    wpflybox_tumblr_onclick_js = ""
    wpflybox_custom_onclick_js = ""
    wpflybox_custom2_onclick_js = ""
    wpflybox_custom3_onclick_js = ""
    wpflybox_custom4_onclick_js = ""
    wpflybox_youtube_channel = ""
    wpflybox_recaptcha = "false"
    wpflybox_recaptcha_private = ""
    wpflybox_recaptcha_public = ""
    --><script type="text/javascript">
  var tab1_pos=0;
  var wpfb1_tab_width;
  jQuery(window).load(function(){
  var tab_width=64;
  wpfb1_tab_width=64;
  if (jQuery("#wp-flybox_tab1").length > 0 && tab1_pos==0) 
    {
    var i_width=jQuery("#wp-flybox_tab1").width()-tab_width;
    i_width='-'+i_width+'px';
    document.getElementById('wp-flybox_tab1').style.left=i_width;
    }
  var canvasHeight=jQuery("#wp-flybox_tab1").position().top+jQuery("#wp-flybox_tab1").height();
jQuery('#wpflybox_container').height(canvasHeight);
});

jQuery(document).ready(function(){
var doc_height=jQuery(document).height()
var scrollTooMuch=parseInt('');
if (scrollTooMuch===NaN || scrollTooMuch==''){scrollTooMuch=0;}
jQuery('#wpflybox_container').height(doc_height-scrollTooMuch);
  var tab_width=64;
  if (jQuery("#wp-flybox_tab1").length > 0) 
    {
    var i_width=jQuery("#wp-flybox_tab1").width()-tab_width;
    i_width='-'+i_width+'px';
    document.getElementById('wp-flybox_tab1').style.left=i_width;
    }
    jQuery("#wp-flybox_tab1 div.wp_but").click(function(){
    
    if(tab1_pos==0)
      {
      jQuery("#wp-flybox_tab1").animate({left:'0px'});
              tab1_pos=0;
              tab1_pos=1;
            } else {  
      var tab_width=64;   
      var i_width=jQuery("#wp-flybox_tab1").width()-tab_width;
      i_width='-'+i_width;
      jQuery("#wp-flybox_tab1").animate({left:i_width});
             
      tab1_pos=0;
      }
  });
  
});
//get cookie and set cookie
//write cookie
var d = new Date();
    d.setTime(d.getTime() + (30*24*60*60*1000));
    var expires = d.toUTCString();
document.cookie = 'wp-flybox-seen=1; expires='+expires+'; path=/';
 
//auto out
jQuery(window).load(function(){
    jQuery("#wp-flybox_tab1").animate({left:'0px'});
    tab1_pos=1;
          setTimeout(function()
      	{ 
      	var j_width=jQuery("#wp-flybox_tab1").width()-wpfb1_tab_width;
        j_width='-'+j_width;
        jQuery("#wp-flybox_tab1").animate({left:j_width});
      	tab1_pos=0; 
      	}, 3000);
        
        
});

//resize
var resizeTimer;
jQuery(window).on('resize', function(e) {

  clearTimeout(resizeTimer);
  resizeTimer = setTimeout(function() {
          var tab_width=64;
      if (jQuery("#wp-flybox_tab1").length > 0) 
        {
        var i_width=jQuery("#wp-flybox_tab1").width()-tab_width;
        i_width='-'+i_width+'px';
        document.getElementById('wp-flybox_tab1').style.left=i_width;    
        }
              var canvasHeight=jQuery("#wp-flybox_tab1").position().top+jQuery("#wp-flybox_tab1").height();
        jQuery('#wpflybox_container').height(canvasHeight);
                    
  }, 350);

});

//resize
/*
var resizeId;
jQuery(window).resize(function() {
    clearTimeout(resizeId);
    resizeId = setTimeout(doneResizing, 500);
});
 
 
function doneResizing(){
    var scrollTooMuch=parseInt('');
    if (scrollTooMuch===NaN){scrollTooMuch=0;}
    jQuery('#wpflybox_container').height(0);
    document.getElementById("wpflybox_container").style.height ='0px';
    var doc_height=jQuery(document).height()
    jQuery('#wpflybox_container').height(doc_height-scrollTooMuch); 
}
*/
</script>
<!-- Properly enqueued stylesheets and scripts will appear in this function - VERY IMPORTANT -->
        
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45750504-1', 'auto');
  ga('send', 'pageview');

</script>
    </head>

    <body >
		<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '1659069994408968',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>		
        <header class="site-header">

			<div class="logo">
				<a href="http://kuriergmin.pl" rel="home">
					<img src="http://kuriergmin.pl/wp-content/themes/kuriergmin/images/kurier-gmin-logo.gif" alt="Kurier Gmin Logo" />
				</a>
			</div>
			
			<div class="fb-like" data-href="https://www.facebook.com/kuriergmin/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
			<div class="open-nav"></div>

			<div id="search-icon"></div>
			
			
			<div id="search-box">
				<form role="search" method="get" class="search-form" action="http://kuriergmin.pl/">
    
    <label>
        
		<input type="search" class="search-field" placeholder="Wyszukaj w portalu" value="" name="s" title="Szukaj w serwisie">
        
    </label>
    
	<input type="submit" class="search-submit" value="Szukaj">
        
</form>			</div>
			
			<nav class="main-menu main-navigation">
				
				<div class="close-nav"></div>
				
				<div class="menu-glowne-menu-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-19416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19416"><a>Wiadomości</a>
<ul class="sub-menu">
	<li id="menu-item-19417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19417"><a href="http://kuriergmin.pl/najnowsze/">Najnowsze</a></li>
	<li id="menu-item-19418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19418"><a href="http://kuriergmin.pl/./brzeg-dolny/">Brzeg Dolny</a></li>
	<li id="menu-item-19424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19424"><a href="http://kuriergmin.pl/./wolow/">Wołów</a></li>
	<li id="menu-item-19423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19423"><a href="http://kuriergmin.pl/./winsko/">Wińsko</a></li>
	<li id="menu-item-19422" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19422"><a href="http://kuriergmin.pl/./sport/">Sport</a></li>
	<li id="menu-item-19421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19421"><a href="http://kuriergmin.pl/./kultura/">Kultura</a></li>
	<li id="menu-item-19419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19419"><a href="http://kuriergmin.pl/./ciekawe/">Ciekawe</a></li>
	<li id="menu-item-19466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19466"><a href="http://kuriergmin.pl/./historia/">Historia</a></li>
	<li id="menu-item-19467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19467"><a href="http://kuriergmin.pl/./prawo/">Prawo</a></li>
	<li id="menu-item-19420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19420"><a href="http://kuriergmin.pl/./konkursy/">Konkursy</a></li>
</ul>
</li>
<li id="menu-item-19435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19435"><a>Różne</a>
<ul class="sub-menu">
	<li id="menu-item-19465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19465"><a href="http://kuriergmin.pl/./galerie-zdjec/">Galerie zdjęć</a></li>
	<li id="menu-item-19464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19464"><a href="http://kuriergmin.pl/./galerie-wideo/">Galerie wideo</a></li>
	<li id="menu-item-19469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19469"><a href="http://kuriergmin.pl/dodatki-kuriera/">Dodatki Kuriera</a></li>
	<li id="menu-item-19468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19468"><a href="http://kuriergmin.pl/./witamy-na-swiecie/">Witamy na świecie</a></li>
</ul>
</li>
<li id="menu-item-19537" class="menu-item menu-item-type-post_type_archive menu-item-object-blog menu-item-has-children menu-item-19537"><a href="http://kuriergmin.pl/blog/">Blogi</a>
<ul class="sub-menu">
	<li id="menu-item-20058" class="menu-item menu-item-type-taxonomy menu-item-object-kategorieblogow menu-item-20058"><a href="http://kuriergmin.pl/blogi/pasjonaci/">Ludzie z pasją</a></li>
	<li id="menu-item-19538" class="menu-item menu-item-type-taxonomy menu-item-object-kategorieblogow menu-item-19538"><a href="http://kuriergmin.pl/blogi/edukacja/">Edukacja</a></li>
	<li id="menu-item-19540" class="menu-item menu-item-type-taxonomy menu-item-object-kategorieblogow menu-item-19540"><a href="http://kuriergmin.pl/blogi/porady/">Porady</a></li>
	<li id="menu-item-19541" class="menu-item menu-item-type-taxonomy menu-item-object-kategorieblogow menu-item-19541"><a href="http://kuriergmin.pl/blogi/zdrowie/">Zdrowie</a></li>
	<li id="menu-item-19542" class="menu-item menu-item-type-taxonomy menu-item-object-kategorieblogow menu-item-19542"><a href="http://kuriergmin.pl/blogi/zwierzeta/">Zwierzęta</a></li>
	<li id="menu-item-19545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19545"><a href="http://kuriergmin.pl/zaloz-wlasny-blog/">Załóż własny blog</a></li>
</ul>
</li>
<li id="menu-item-19436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19436"><a>Ogłoszenia</a>
<ul class="sub-menu">
	<li id="menu-item-19473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19473"><a href="http://kuriergmin.pl/ogloszenia-drobne/">Ogłoszenia drobne</a></li>
	<li id="menu-item-19471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19471"><a href="http://kuriergmin.pl/baza-firm/">Baza firm</a>
	<ul class="sub-menu">
		<li id="menu-item-19477" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19477"><a href="http://kuriergmin.pl/katalogbranz/adwokaci-radcy-prawni/">Adwokaci, radcy prawni</a></li>
		<li id="menu-item-19478" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19478"><a href="http://kuriergmin.pl/katalogbranz/apteki/">Apteki</a></li>
		<li id="menu-item-19479" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19479"><a href="http://kuriergmin.pl/katalogbranz/bhp/">BHP</a></li>
		<li id="menu-item-19480" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19480"><a href="http://kuriergmin.pl/katalogbranz/biura-projektowe/">Biura projektowe</a></li>
		<li id="menu-item-19481" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19481"><a href="http://kuriergmin.pl/katalogbranz/budowlane-uslugi-materialy/">Budowlane usługi, materiały</a></li>
		<li id="menu-item-19482" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19482"><a href="http://kuriergmin.pl/katalogbranz/deweloperzy/">Deweloperzy</a></li>
		<li id="menu-item-19483" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19483"><a href="http://kuriergmin.pl/katalogbranz/dla-dzieci/">Dla Dzieci</a></li>
		<li id="menu-item-19484" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19484"><a href="http://kuriergmin.pl/katalogbranz/edukacja/">Edukacja</a></li>
		<li id="menu-item-19485" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19485"><a href="http://kuriergmin.pl/katalogbranz/elektryczne-art/">Elektryczne art. i usługi</a></li>
		<li id="menu-item-19486" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19486"><a href="http://kuriergmin.pl/katalogbranz/finansowe-uslugi/">Finansowe usługi</a></li>
		<li id="menu-item-19487" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19487"><a href="http://kuriergmin.pl/katalogbranz/fitness/">Fitness, sport, rekreacja</a></li>
		<li id="menu-item-19488" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19488"><a href="http://kuriergmin.pl/katalogbranz/fotograficzne-uslugi-filmowanie/">Fotograficzne usługi – filmowanie</a></li>
		<li id="menu-item-19489" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19489"><a href="http://kuriergmin.pl/katalogbranz/fryzjerskie-salony-uslugi/">Fryzjerskie salony, usługi</a></li>
		<li id="menu-item-19490" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19490"><a href="http://kuriergmin.pl/katalogbranz/geodezyjne-uslugi/">Geodezyjne usługi</a></li>
		<li id="menu-item-19491" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19491"><a href="http://kuriergmin.pl/katalogbranz/imprezy-okolicznosciowe/">Imprezy Okolicznościowe</a></li>
		<li id="menu-item-19492" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19492"><a href="http://kuriergmin.pl/katalogbranz/instalacyjne-uslugi-i-artykuly/">Instalacyjne usługi i artykuły</a></li>
		<li id="menu-item-19493" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19493"><a href="http://kuriergmin.pl/katalogbranz/kamieniarstwo/">Kamieniarstwo</a></li>
		<li id="menu-item-19494" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19494"><a href="http://kuriergmin.pl/katalogbranz/kosmetyczne-salony-uslugi/">Kosmetyczne salony, usługi</a></li>
		<li id="menu-item-19495" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19495"><a href="http://kuriergmin.pl/katalogbranz/kwiaciarnie-florystyka/">Kwiaciarnie, florystyka</a></li>
		<li id="menu-item-19496" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19496"><a href="http://kuriergmin.pl/katalogbranz/motoryzacja/">Motoryzacja</a></li>
		<li id="menu-item-19497" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19497"><a href="http://kuriergmin.pl/katalogbranz/nauka-jazdy/">Nauka jazdy</a></li>
		<li id="menu-item-19498" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19498"><a href="http://kuriergmin.pl/katalogbranz/nieruchomosci/">Nieruchomości</a></li>
		<li id="menu-item-19499" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19499"><a href="http://kuriergmin.pl/katalogbranz/ogrodnicze-i-rolnicze/">Ogrodnicze i rolnicze</a></li>
		<li id="menu-item-19500" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19500"><a href="http://kuriergmin.pl/katalogbranz/podatkowi-doradcy/">Podatkowi doradcy</a></li>
		<li id="menu-item-19501" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19501"><a href="http://kuriergmin.pl/katalogbranz/pogrzebowe-uslugi/">Pogrzebowe usługi</a></li>
		<li id="menu-item-19502" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19502"><a href="http://kuriergmin.pl/katalogbranz/produkcja/">Produkcja</a></li>
		<li id="menu-item-19503" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19503"><a href="http://kuriergmin.pl/katalogbranz/przemysl/">Przemysł</a></li>
		<li id="menu-item-19504" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19504"><a href="http://kuriergmin.pl/katalogbranz/przewoz-osob/">Przewóz osób</a></li>
		<li id="menu-item-19505" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19505"><a href="http://kuriergmin.pl/katalogbranz/rachunkowe-biura/">Rachunkowe biura</a></li>
		<li id="menu-item-19506" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19506"><a href="http://kuriergmin.pl/katalogbranz/reklama-agencje-artykuly/">Reklama – agencje, artykuły</a></li>
		<li id="menu-item-19507" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19507"><a href="http://kuriergmin.pl/katalogbranz/restauracje-bary-puby/">Restauracje, bary, puby</a></li>
		<li id="menu-item-19508" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19508"><a href="http://kuriergmin.pl/katalogbranz/sprzatanie/">Sprzątanie</a></li>
		<li id="menu-item-19509" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19509"><a href="http://kuriergmin.pl/katalogbranz/transport/">Transport</a></li>
		<li id="menu-item-19510" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19510"><a href="http://kuriergmin.pl/katalogbranz/ubezpieczenia/">Ubezpieczenia</a></li>
		<li id="menu-item-19511" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19511"><a href="http://kuriergmin.pl/katalogbranz/uslugi/">Usługi</a></li>
		<li id="menu-item-19512" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19512"><a href="http://kuriergmin.pl/katalogbranz/weterynaria/">Weterynaria</a></li>
		<li id="menu-item-19513" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19513"><a href="http://kuriergmin.pl/katalogbranz/wydawnictwa/">Wydawnictwa</a></li>
		<li id="menu-item-19514" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19514"><a href="http://kuriergmin.pl/katalogbranz/zdrowie/">Zdrowie</a></li>
	</ul>
</li>
	<li id="menu-item-19476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19476"><a href="http://kuriergmin.pl/./przetargi/">Przetargi</a></li>
	<li id="menu-item-19474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19474"><a href="http://kuriergmin.pl/./dyzury-aptek/">Dyżury Aptek</a></li>
	<li id="menu-item-19475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19475"><a href="http://kuriergmin.pl/./adopcje-zwierzat/">Adopcje zwierząt</a></li>
	<li id="menu-item-19472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19472"><a href="http://kuriergmin.pl/dodaj-ogloszenie/">Dodaj ogłoszenie</a></li>
</ul>
</li>
<li id="menu-item-19437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19437"><a>Reklama</a>
<ul class="sub-menu">
	<li id="menu-item-19532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19532"><a href="http://kuriergmin.pl/oferta/">Oferta</a></li>
	<li id="menu-item-19533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19533"><a target="_blank" href="http://kurierpress.pl/">Kurier Press</a></li>
	<li id="menu-item-19529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19529"><a href="http://kuriergmin.pl/zapytaj-o-wycene/">Zapytaj o wycenę</a></li>
</ul>
</li>
<li id="menu-item-19438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19438"><a>Kontakt</a>
<ul class="sub-menu">
	<li id="menu-item-19549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19549"><a href="http://kuriergmin.pl/kontakt/">Dane kontaktowe</a></li>
	<li id="menu-item-19517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19517"><a href="http://kuriergmin.pl/redakcja-kuriera-gmin/">O NAS</a></li>
	<li id="menu-item-19515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19515"><a href="http://kuriergmin.pl/cookie-policy/">Polityka prywatności</a></li>
	<li id="menu-item-19526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19526"><a href="http://eprasa.pl/news/kurier-gmin">Wydanie elektroniczne</a></li>
	<li id="menu-item-19516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19516"><a href="http://kuriergmin.pl/regulamin-portalu/">Regulamin portalu</a></li>
	<li id="menu-item-19527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19527"><a href="http://kuriergmin.pl/newsletter/">Newsletter</a></li>
	<li id="menu-item-19528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19528"><a href="http://kuriergmin.pl/formularz-kontaktowy/">Formularz kontaktowy</a></li>
</ul>
</li>
</ul></div>				
			</nav>

        </header>
      
        <div class="full-width-ads top-bar cf">
        
			
				<div class="ad-widget-wrapper col-1"><div id="ad_widget-33" class="ad-widget"><div class="ad-caption">Reklama</div><a class="widget-image-link" href="http://eprasa.pl/news/kurier-gmin" target="_blank"><img width="1230" height="280" src="http://kuriergmin.pl/wp-content/uploads/2018/03/banner1402.png" class="attachment-full-hd size-full-hd" alt="" srcset="http://kuriergmin.pl/wp-content/uploads/2018/03/banner1402.png 1230w, http://kuriergmin.pl/wp-content/uploads/2018/03/banner1402-300x68.png 300w, http://kuriergmin.pl/wp-content/uploads/2018/03/banner1402-768x175.png 768w, http://kuriergmin.pl/wp-content/uploads/2018/03/banner1402-1024x233.png 1024w, http://kuriergmin.pl/wp-content/uploads/2018/03/banner1402-600x137.png 600w" sizes="(max-width: 1230px) 100vw, 1230px" /></a></div></div><div class="ad-widget-wrapper col-1"><div id="ad_widget-61" class="ad-widget"><div class="ad-caption">Reklama</div><style type="text/css">
.adslot_1 { display:inline-block; width: 320px; height: 100px; }
@media (min-device-width:970px) { .adslot_1 { width: 970px; height: 250px; } }
</style>
<!-- op06-kuriergmin.pl_970x250 -->
<ins class="adsbygoogle adslot_1"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="1461722429/2938430309"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class="ad-widget-wrapper col-1"><div id="ad_widget-71" class="ad-widget"><div class="ad-caption">Reklama</div><a class="widget-image-link" href="http://kuriergmin.pl/wp-content/uploads/2018/02/kurier_reklama-1024x734.png" target="_blank"><img width="958" height="200" src="http://kuriergmin.pl/wp-content/uploads/2018/03/baner_reklama.png" class="attachment-full-hd size-full-hd" alt="" srcset="http://kuriergmin.pl/wp-content/uploads/2018/03/baner_reklama.png 958w, http://kuriergmin.pl/wp-content/uploads/2018/03/baner_reklama-300x63.png 300w, http://kuriergmin.pl/wp-content/uploads/2018/03/baner_reklama-768x160.png 768w, http://kuriergmin.pl/wp-content/uploads/2018/03/baner_reklama-600x125.png 600w" sizes="(max-width: 958px) 100vw, 958px" /></a></div></div>
				
		</div>
<div id="main" class="main-layout single cf">

	
		<article class="type-post cf"> 
    		<header class="post-info cf">

	
			<div class="post-categories"><a href="http://kuriergmin.pl/./sport/" rel="category tag">Sport</a><span class="post-date"> 14 marca 2018</span></div>
			<h1>Ekstraklasa 2017/2018 &#8211; trzy kolejki do końca fazy zasadniczej</h1>
			
		<div class="social-share-post-top-wrapper cf"><div class="social-share-icons cf">
                        
    <a class="share-icon facebook" href="http://www.facebook.com/sharer.php?u=http://kuriergmin.pl/sport/ekstraklasa-2017-2018-trzy-kolejki-do-konca-fazy-zasadniczej/&t=Ekstraklasa 2017/2018 &#8211; trzy kolejki do końca fazy zasadniczej" title=”Facebook share button” target=”blank”></a>

    <a class="share-icon twitter" href="http://twitter.com/share?url=http%3A%2F%2Fkuriergmin.pl%2Fsport%2Fekstraklasa-2017-2018-trzy-kolejki-do-konca-fazy-zasadniczej%2F" title=”Twitter share button” target=”_blank”></a>
                            
    <a class="share-icon googleplus" href="https://plus.google.com/share?url=http%3A%2F%2Fkuriergmin.pl%2Fsport%2Fekstraklasa-2017-2018-trzy-kolejki-do-konca-fazy-zasadniczej%2F" title=”Google+ share button” target=”_blank”></a>
                        
    <a class="share-icon email" href="mailto:?subject=Ekstraklasa 2017/2018 &#8211; trzy kolejki do końca fazy zasadniczej&body=http%3A%2F%2Fkuriergmin.pl%2Fsport%2Fekstraklasa-2017-2018-trzy-kolejki-do-konca-fazy-zasadniczej%2F" title=”E-mail share button”></a>
                        
</div><span class="share-caption">Udostępnij<span></div>
</header>

<div class="full-width-ads cf"><div class="ad-widget-wrapper col-1"><div id="ad_widget-58" class="ad-widget"><div class="ad-caption">Reklama</div><style type="text/css">
.adslot_2 { display:inline-block; width: 700px; height: 90px; }
</style>
<!-- op06-kuriergmin.pl_S1z -->
<ins class="adsbygoogle adslot_2"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="1461722429/4415138189"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div>

	<div class="article-full-image">
		<img src="http://kuriergmin.pl/wp-content/uploads/2018/03/zdjecie-pilka-nozna-iii-900x540.jpg"srcset="http://kuriergmin.pl/wp-content/uploads/2018/03/zdjecie-pilka-nozna-iii-900x540.jpg 900w, http://kuriergmin.pl/wp-content/uploads/2018/03/zdjecie-pilka-nozna-iii-600x360.jpg 600w, http://kuriergmin.pl/wp-content/uploads/2018/03/zdjecie-pilka-nozna-iii-300x180.jpg 300w" sizes="(max-width: 900px) 100vw, 900px" alt="Ekstraklasa 2017/2018 &#8211; trzy kolejki do końca fazy zasadniczej">
 	</div>


<div class="post-text cf">          
	<p align="JUSTIFY">Za nami 27 kolejek spotkań Ekstraklasy. W sezonie 2013/2014 zapoczątkowano zmiany w formacie rozgrywek. Szesnaście zespołów najpierw rywalizuje w fazie zasadniczej rozgrywając dwa spotkania z każdą z drużyn. Po trzydziestu kolejkach następuje natomiast podział na grupę mistrzowską i spadkową, w której rozgrywane jest siedem ostatnich kolejek. W obecnym sezonie po raz pierwszy od reformy Ekstraklasy punkty nie będą dzielone przez 2 po zakończeniu fazy zasadniczej.</p>
<p align="JUSTIFY"><b>Sytuacja po 27 kolejkach Ekstraklasy </b></p>
<p align="JUSTIFY"><a name="_GoBack"></a>Na czele tabeli znajduje się Jagiellonia Białystok z dorobkiem 51 punktów. Taki sam wynik uzyskała Legia Warszawa, jednakże bezpośrednia porażka z Jagą sprawia, że to białostoczanie są wyżej w tabeli ligowej. Na miejscu trzecim Lech Poznań ze stratą pięciu punktów do prowadzących ekip. Dużo słabiej w rundzie wiosennej spisuje się Górnik Zabrze, który nie błyszczy już niezwykłą dyspozycją z rundy jesiennej. Zabrzanie znajdują się na miejscu czwartym z dorobkiem 42 punktów. Tyle samo na swoim koncie ma również Wisła Płock. Różnice są zatem bardzo niewielkie.</p>
<p align="JUSTIFY"><b>Dwóch głównych faworytów do triumfu </b></p>
<p align="JUSTIFY">Ekstraklasa zmienną jest. Takim określeniem możemy nazywać zmagania w obecnym sezonie, w którym sytuacja zmienia się jak w kalejdoskopie. Dlatego też, ciężko wskazać murowanego faworyta, którego łupem padnie <span style="color: #0000ff;"><span lang="zxx"><u><a href="https://www.iforbet.pl/zaklady-bukmacherskie">liga polska</a></u></span></span>. Niemniej jednak wydaje się, że największe szanse na mistrzostwo ma Legia Warszawa oraz Jagiellonia Białystok. Warto jednak odnotować, że w 27. kolejce zmagań Jaga uległa Lechowi na wyjeździe aż 5-1. Kolejorz fatalnie spisuje się jednak na wyjazdach. Ostatni komplet punktów wywalczony przez Lecha w roli gościa miał miejsce w sierpniu ubiegłego roku.</p>
<p align="JUSTIFY"><b>Dziesięć kolejek dzieli nas od rozstrzygnięcia </b></p>
<p align="JUSTIFY">Do końca rundy zasadniczej pozostały trzy kolejki. Przed nami wielkie emocje. Między szóstą w tabeli Koroną Kielce, a dziesiątą Arką Gdynia jest zaledwie sześć punktów różnicy. Przypomnijmy, że w fazie decydującej, w grupie mistrzowskiej i spadkowej gra po osiem zespołów. Czeka nas zatem zacięta rywalizacja o miejsce szóste, siódme oraz ósme. Która drużyna Waszym zdaniem wywalczy mistrzostwo kraju w tym sezonie? Kogo natomiast czeka spadek do niższej ligi? Przed nami decydujące rozstrzygnięcia.</p>
<h6 align="JUSTIFY"><em>artykuł sponsorowany</em></h6>
<p align="JUSTIFY"><img class="aligncenter size-full wp-image-32919" src="http://kuriergmin.pl/wp-content/uploads/2018/03/zdjecie-pilka-nozna-iii.jpg" alt="" width="1024" height="681" srcset="http://kuriergmin.pl/wp-content/uploads/2018/03/zdjecie-pilka-nozna-iii.jpg 1024w, http://kuriergmin.pl/wp-content/uploads/2018/03/zdjecie-pilka-nozna-iii-300x200.jpg 300w, http://kuriergmin.pl/wp-content/uploads/2018/03/zdjecie-pilka-nozna-iii-768x511.jpg 768w, http://kuriergmin.pl/wp-content/uploads/2018/03/zdjecie-pilka-nozna-iii-600x399.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></p>
</div>




<div class="social-share-post-bottom-wrapper cf"><div class="social-share-icons cf">
                        
    <a class="share-icon facebook" href="http://www.facebook.com/sharer.php?u=http://kuriergmin.pl/sport/ekstraklasa-2017-2018-trzy-kolejki-do-konca-fazy-zasadniczej/&t=Ekstraklasa 2017/2018 &#8211; trzy kolejki do końca fazy zasadniczej" title=”Facebook share button” target=”blank”></a>

    <a class="share-icon twitter" href="http://twitter.com/share?url=http%3A%2F%2Fkuriergmin.pl%2Fsport%2Fekstraklasa-2017-2018-trzy-kolejki-do-konca-fazy-zasadniczej%2F" title=”Twitter share button” target=”_blank”></a>
                            
    <a class="share-icon googleplus" href="https://plus.google.com/share?url=http%3A%2F%2Fkuriergmin.pl%2Fsport%2Fekstraklasa-2017-2018-trzy-kolejki-do-konca-fazy-zasadniczej%2F" title=”Google+ share button” target=”_blank”></a>
                        
    <a class="share-icon email" href="mailto:?subject=Ekstraklasa 2017/2018 &#8211; trzy kolejki do końca fazy zasadniczej&body=http%3A%2F%2Fkuriergmin.pl%2Fsport%2Fekstraklasa-2017-2018-trzy-kolejki-do-konca-fazy-zasadniczej%2F" title=”E-mail share button”></a>
                        
</div><span class="share-caption">Udostępnij<span></div>
<div class="full-width-ads content-ads cf"><div class="ad-widget-wrapper col-1"><div id="ad_widget-59" class="ad-widget"><div class="ad-caption">Reklama</div><script type="text/javascript"><!--
google_ad_client = "ca-pub-5512390705137507";
/* op06-kuriergmin.pl_S2 */
google_ad_slot = "1461722429/5891846069";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div><div class="ad-widget-wrapper col-1"><div id="ad_widget-60" class="ad-widget"><div class="ad-caption">Reklama</div><style type="text/css">
.adslot_3 { display:inline-block; width: 336px; height: 280px; }
@media (max-device-width:970px) { .adslot_3 { display: none; } }
</style>
<!-- op06-kuriergmin.pl_S2z -->
<ins class="adsbygoogle adslot_3"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="1461722429/7368553949"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div>
<div class="facebook-comments-wrapper"><div class="fb-comments" data-href="http://kuriergmin.pl/sport/ekstraklasa-2017-2018-trzy-kolejki-do-konca-fazy-zasadniczej/" data-numposts="5" data-width="100%"></div></div>
		</article>

		<aside class="side-ads cf">
		
	
		<div class="ad-widget-wrapper col-1"><div id="ad_widget-11" class="ad-widget"><div class="ad-caption">Reklama</div><a class="widget-image-link" href="http://kuriergmin.pl/baza-firm/" target="_blank"><img width="300" height="250" src="http://kuriergmin.pl/wp-content/uploads/2016/09/baza-firm.png" class="attachment-full-hd size-full-hd" alt="" /></a></div></div><div class="ad-widget-wrapper col-1"><div id="ad_widget-25" class="ad-widget"><div class="ad-caption">Reklama</div><a class="widget-image-link" href="http://kuriergmin.pl/wp-content/uploads/2017/11/oferta2-724x1024.png" target="_blank"><img width="300" height="250" src="http://kuriergmin.pl/wp-content/uploads/2017/11/baner.png" class="attachment-full-hd size-full-hd" alt="" /></a></div></div><div class="ad-widget-wrapper col-1"><div id="ad_widget-15" class="ad-widget"><div class="ad-caption">Reklama</div><div class="ns_placement" id="QAPS_AKPL_82a8808676358c4eec1bbe1c81e7694a"></div>
<script type="text/javascript" async="async" src="http://adsearch.adkontekst.pl/_/ads2/?QAPS_AKPL=82a8808676358c4eec1bbe1c81e7694a"></script></div></div><div class="ad-widget-wrapper col-1"><div id="ad_widget-5" class="ad-widget"><div class="ad-caption">Reklama</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Test -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2596112442885426"
     data-ad-slot="5220866595"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
			
</aside>
	
	
</div>

	<footer>
		
		<div class="footer-content">
			
			<button class="newsletter-btn" onclick="window.location.href='http://kuriergmin.pl/newsletter/'">Zapisz się do Newslettera</button>
			<div id="scrollup">Do góry</div>
			
			<p><a href="http://kuriergmin.pl/formularz-kontaktowy/">Kontakt</a> | <a href="http://kuriergmin.pl/regulamin-portalu/">Regulamin portalu</a> | <a href="http://kurierpress.pl/" target="_blank" rel="noopener">Agencja Reklamowa Kurier Press</a></p>
	

    		<div class="copyright">
				<span><b>Kurier Gmin</b> – Największy portal powiatu wołowskiego</span>
			</div>
		
		</div>
    
	</footer>


	<div id="wpflybox_container" style="width:100%;min-height:100%;position:fixed;overflow:hidden;top:0;left:0;right:0;bottom:0;pointer-events: none;background: url('http://kuriergmin.pl/wp-content/plugins/wp-flybox/static/transparent.png');filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://kuriergmin.pl/wp-content/plugins/wp-flybox/static/transparent.png', sizingMethod='scale');background: none !important;z-index:9989 !important;"><div class="wp-flybox_tab" id="wp-flybox_tab1" style="pointer-events:all;width:auto;display:inline-block;overflow:hidden;position:fixed;border:0px;left:-9990px;top:80px;z-index:9991 !important"><div class="wp_but" style="display:inline-block;float:right;cursor:pointer;"><img id="wpfb_tab_img1" src="http://kuriergmin.pl/wp-content/uploads/2018/03/kwadracik.jpg" style="width:64px;height:64px" alt="?"></div><div style="float:right;"><div style="background-color:#efefef;border:1px solid black;display:inline-block"><pre><a href="http://kuriergmin.pl/wp-content/uploads/2018/03/plakaty.jpg"target='_blank'><img src="http://kuriergmin.pl/wp-content/uploads/2018/03/plakatypasek.jpg" border="0" width="200" height="200"> 
<a href="http://kuriergmin.pl/wp-content/uploads/2018/03/ulotka.jpg"target='_blank'><img src="http://kuriergmin.pl/wp-content/uploads/2018/03/ulotkipasek.jpg" border="0" width="200" height="200"> 
<a href="http://kuriergmin.pl/wp-content/uploads/2018/03/wizytowki.jpg"target='_blank'><img src="http://kuriergmin.pl/wp-content/uploads/2018/03/wizytowkipasek.jpg" border="0" width="200" height="200"> 
<a href="http://kuriergmin.pl/wp-content/uploads/2018/03/billboard.jpg"target='_blank'><img src="http://kuriergmin.pl/wp-content/uploads/2018/03/billboardypasek.jpg" border="0" width="200" height="200"></a></pre></div></div></div></div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/kuriergmin.pl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Potwierd\u017a, \u017ce nie jeste\u015b robotem."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://kuriergmin.pl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kuriergmin.pl/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://kuriergmin.pl/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://kuriergmin.pl/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://kuriergmin.pl/wp-content/themes/kuriergmin/js/script.js?ver=1.1'></script>
<script type='text/javascript' src='http://kuriergmin.pl/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Ta strona korzysta z plików cookies i podobnych technologii <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://kuriergmin.pl">Więcej informacji</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Rozumiem</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->	
		
</body>

</html>