


<!DOCTYPE html>

<html lang="pl-PL">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
        <title>Sesja wyjazdowa | Kurier Gmin</title>
		<meta name="description" content="&nbsp; 22.kolejka &#8211; 24 maja Unia Bardo &#8211; MKP WOŁÓW 1-0 (1-0) MKP: A. Walczak – G. Urbaniak, D. Zalewski,...">
		<meta name="keywords" content="mkp,sport,wiadomości,aktualności,baza firm,ogłoszenia,wołów,brzeg dolny,wińsko">
        <link rel="shortcut icon" href="http://kuriergmin.pl/wp-content/themes/kuriergmin/favicon.ico">
        <!--<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">-->
        <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
        <meta name="Revisit-After" content="7 Days">

        <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kurier Gmin &raquo; Kanał z wpisami" href="http://kuriergmin.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kurier Gmin &raquo; Kanał z komentarzami" href="http://kuriergmin.pl/comments/feed/" />
	
		<meta property="og:url" content="http://kuriergmin.pl/sport/sesja-wyjazdowa/" >  
		<meta property="og:title" content="Sesja wyjazdowa" >  
		<meta property="og:type" content="article" >
		<meta property="og:site_name" content="Kurier Gmin – Największy portal powiatu wołowskiego" >
			
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kuriergmin.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ps-style-css'  href='http://kuriergmin.pl/wp-content/plugins/ps-migracja/style.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='http://kuriergmin.pl/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://kuriergmin.pl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://kuriergmin.pl/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='http://kuriergmin.pl/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='kuriergmin-style-css'  href='http://kuriergmin.pl/wp-content/themes/kuriergmin/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='kuriergmin-layout-css'  href='http://kuriergmin.pl/wp-content/themes/kuriergmin/css/layout.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='kuriergmin-layout-1024-css'  href='http://kuriergmin.pl/wp-content/themes/kuriergmin/css/layout-1024.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='kuriergmin-layout-900-css'  href='http://kuriergmin.pl/wp-content/themes/kuriergmin/css/layout-900.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='kuriergmin-layout-568-css'  href='http://kuriergmin.pl/wp-content/themes/kuriergmin/css/layout-568.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='kuriergmin-layout-480-css'  href='http://kuriergmin.pl/wp-content/themes/kuriergmin/css/layout-480.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='kuriergmin-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C500%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;subset=latin-ext&#038;ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://kuriergmin.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://kuriergmin.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://kuriergmin.pl/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"0","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kuriergmin.pl/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.0'></script>
<link rel='https://api.w.org/' href='http://kuriergmin.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kuriergmin.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kuriergmin.pl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Rycerze królowej' href='http://kuriergmin.pl/sport/rycerze-krolowej/' />
<link rel='next' title='Mistrzostwa Polski Air Combat ESA w Wołowie' href='http://kuriergmin.pl/galerie-wideo/mistrzostwa-polski-air-combat-esa-w-wolowie/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://kuriergmin.pl/sport/sesja-wyjazdowa/" />
<link rel='shortlink' href='http://kuriergmin.pl/?p=27124' />
<link rel="alternate" type="application/json+oembed" href="http://kuriergmin.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkuriergmin.pl%2Fsport%2Fsesja-wyjazdowa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://kuriergmin.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkuriergmin.pl%2Fsport%2Fsesja-wyjazdowa%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #dddddd;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #dddddd;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#ec2028;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #dddddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><!-- Properly enqueued stylesheets and scripts will appear in this function - VERY IMPORTANT -->
        
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45750504-1', 'auto');
  ga('send', 'pageview');

</script>
    </head>

    <body >
		<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1659069994408968',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>		
        <header class="site-header">

			<div class="logo">
				<a href="http://kuriergmin.pl" rel="home">
					<img src="http://kuriergmin.pl/wp-content/themes/kuriergmin/images/kurier-gmin-logo.gif" alt="Kurier Gmin Logo" />
				</a>
			</div>
			
			<div class="fb-like" data-href="https://www.facebook.com/kuriergmin/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
			<div class="open-nav"></div>

			<div id="search-icon"></div>
			
			
			<div id="search-box">
				<form role="search" method="get" class="search-form" action="http://kuriergmin.pl/">
    
    <label>
        
		<input type="search" class="search-field" placeholder="Wyszukaj w portalu" value="" name="s" title="Szukaj w serwisie">
        
    </label>
    
	<input type="submit" class="search-submit" value="Szukaj">
        
</form>			</div>
			
			<nav class="main-menu main-navigation">
				
				<div class="close-nav"></div>
				
				<div class="menu-glowne-menu-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-19416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19416"><a>Wiadomości</a>
<ul class="sub-menu">
	<li id="menu-item-19417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19417"><a href="http://kuriergmin.pl/najnowsze/">Najnowsze</a></li>
	<li id="menu-item-19418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19418"><a href="http://kuriergmin.pl/./brzeg-dolny/">Brzeg Dolny</a></li>
	<li id="menu-item-19424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19424"><a href="http://kuriergmin.pl/./wolow/">Wołów</a></li>
	<li id="menu-item-19423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19423"><a href="http://kuriergmin.pl/./winsko/">Wińsko</a></li>
	<li id="menu-item-19422" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19422"><a href="http://kuriergmin.pl/./sport/">Sport</a></li>
	<li id="menu-item-19421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19421"><a href="http://kuriergmin.pl/./kultura/">Kultura</a></li>
	<li id="menu-item-19419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19419"><a href="http://kuriergmin.pl/./ciekawe/">Ciekawe</a></li>
	<li id="menu-item-19466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19466"><a href="http://kuriergmin.pl/./historia/">Historia</a></li>
	<li id="menu-item-19467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19467"><a href="http://kuriergmin.pl/./prawo/">Prawo</a></li>
	<li id="menu-item-19420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19420"><a href="http://kuriergmin.pl/./konkursy/">Konkursy</a></li>
</ul>
</li>
<li id="menu-item-19435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19435"><a>Różne</a>
<ul class="sub-menu">
	<li id="menu-item-19465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19465"><a href="http://kuriergmin.pl/./galerie-zdjec/">Galerie zdjęć</a></li>
	<li id="menu-item-19464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19464"><a href="http://kuriergmin.pl/./galerie-wideo/">Galerie wideo</a></li>
	<li id="menu-item-19469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19469"><a href="http://kuriergmin.pl/dodatki-kuriera/">Dodatki Kuriera</a></li>
	<li id="menu-item-19468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19468"><a href="http://kuriergmin.pl/./witamy-na-swiecie/">Witamy na świecie</a></li>
</ul>
</li>
<li id="menu-item-19537" class="menu-item menu-item-type-post_type_archive menu-item-object-blog menu-item-has-children menu-item-19537"><a href="http://kuriergmin.pl/blog/">Blogi</a>
<ul class="sub-menu">
	<li id="menu-item-20058" class="menu-item menu-item-type-taxonomy menu-item-object-kategorieblogow menu-item-20058"><a href="http://kuriergmin.pl/blogi/pasjonaci/">Ludzie z pasją</a></li>
	<li id="menu-item-19538" class="menu-item menu-item-type-taxonomy menu-item-object-kategorieblogow menu-item-19538"><a href="http://kuriergmin.pl/blogi/edukacja/">Edukacja</a></li>
	<li id="menu-item-19540" class="menu-item menu-item-type-taxonomy menu-item-object-kategorieblogow menu-item-19540"><a href="http://kuriergmin.pl/blogi/porady/">Porady</a></li>
	<li id="menu-item-19541" class="menu-item menu-item-type-taxonomy menu-item-object-kategorieblogow menu-item-19541"><a href="http://kuriergmin.pl/blogi/zdrowie/">Zdrowie</a></li>
	<li id="menu-item-19542" class="menu-item menu-item-type-taxonomy menu-item-object-kategorieblogow menu-item-19542"><a href="http://kuriergmin.pl/blogi/zwierzeta/">Zwierzęta</a></li>
	<li id="menu-item-19545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19545"><a href="http://kuriergmin.pl/zaloz-wlasny-blog/">Załóż własny blog</a></li>
</ul>
</li>
<li id="menu-item-19436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19436"><a>Ogłoszenia</a>
<ul class="sub-menu">
	<li id="menu-item-19473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19473"><a href="http://kuriergmin.pl/ogloszenia-drobne/">Ogłoszenia drobne</a></li>
	<li id="menu-item-19471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19471"><a href="http://kuriergmin.pl/baza-firm/">Baza firm</a>
	<ul class="sub-menu">
		<li id="menu-item-19477" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19477"><a href="http://kuriergmin.pl/katalogbranz/adwokaci-radcy-prawni/">Adwokaci, radcy prawni</a></li>
		<li id="menu-item-19478" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19478"><a href="http://kuriergmin.pl/katalogbranz/apteki/">Apteki</a></li>
		<li id="menu-item-19479" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19479"><a href="http://kuriergmin.pl/katalogbranz/bhp/">BHP</a></li>
		<li id="menu-item-19480" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19480"><a href="http://kuriergmin.pl/katalogbranz/biura-projektowe/">Biura projektowe</a></li>
		<li id="menu-item-19481" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19481"><a href="http://kuriergmin.pl/katalogbranz/budowlane-uslugi-materialy/">Budowlane usługi, materiały</a></li>
		<li id="menu-item-19482" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19482"><a href="http://kuriergmin.pl/katalogbranz/deweloperzy/">Deweloperzy</a></li>
		<li id="menu-item-19483" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19483"><a href="http://kuriergmin.pl/katalogbranz/dla-dzieci/">Dla Dzieci</a></li>
		<li id="menu-item-19484" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19484"><a href="http://kuriergmin.pl/katalogbranz/edukacja/">Edukacja</a></li>
		<li id="menu-item-19485" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19485"><a href="http://kuriergmin.pl/katalogbranz/elektryczne-art/">Elektryczne art. i usługi</a></li>
		<li id="menu-item-19486" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19486"><a href="http://kuriergmin.pl/katalogbranz/finansowe-uslugi/">Finansowe usługi</a></li>
		<li id="menu-item-19487" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19487"><a href="http://kuriergmin.pl/katalogbranz/fitness/">Fitness, sport, rekreacja</a></li>
		<li id="menu-item-19488" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19488"><a href="http://kuriergmin.pl/katalogbranz/fotograficzne-uslugi-filmowanie/">Fotograficzne usługi – filmowanie</a></li>
		<li id="menu-item-19489" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19489"><a href="http://kuriergmin.pl/katalogbranz/fryzjerskie-salony-uslugi/">Fryzjerskie salony, usługi</a></li>
		<li id="menu-item-19490" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19490"><a href="http://kuriergmin.pl/katalogbranz/geodezyjne-uslugi/">Geodezyjne usługi</a></li>
		<li id="menu-item-19491" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19491"><a href="http://kuriergmin.pl/katalogbranz/imprezy-okolicznosciowe/">Imprezy Okolicznościowe</a></li>
		<li id="menu-item-19492" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19492"><a href="http://kuriergmin.pl/katalogbranz/instalacyjne-uslugi-i-artykuly/">Instalacyjne usługi i artykuły</a></li>
		<li id="menu-item-19493" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19493"><a href="http://kuriergmin.pl/katalogbranz/kamieniarstwo/">Kamieniarstwo</a></li>
		<li id="menu-item-19494" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19494"><a href="http://kuriergmin.pl/katalogbranz/kosmetyczne-salony-uslugi/">Kosmetyczne salony, usługi</a></li>
		<li id="menu-item-19495" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19495"><a href="http://kuriergmin.pl/katalogbranz/kwiaciarnie-florystyka/">Kwiaciarnie, florystyka</a></li>
		<li id="menu-item-19496" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19496"><a href="http://kuriergmin.pl/katalogbranz/motoryzacja/">Motoryzacja</a></li>
		<li id="menu-item-19497" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19497"><a href="http://kuriergmin.pl/katalogbranz/nauka-jazdy/">Nauka jazdy</a></li>
		<li id="menu-item-19498" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19498"><a href="http://kuriergmin.pl/katalogbranz/nieruchomosci/">Nieruchomości</a></li>
		<li id="menu-item-19499" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19499"><a href="http://kuriergmin.pl/katalogbranz/ogrodnicze-i-rolnicze/">Ogrodnicze i rolnicze</a></li>
		<li id="menu-item-19500" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19500"><a href="http://kuriergmin.pl/katalogbranz/podatkowi-doradcy/">Podatkowi doradcy</a></li>
		<li id="menu-item-19501" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19501"><a href="http://kuriergmin.pl/katalogbranz/pogrzebowe-uslugi/">Pogrzebowe usługi</a></li>
		<li id="menu-item-19502" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19502"><a href="http://kuriergmin.pl/katalogbranz/produkcja/">Produkcja</a></li>
		<li id="menu-item-19503" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19503"><a href="http://kuriergmin.pl/katalogbranz/przemysl/">Przemysł</a></li>
		<li id="menu-item-19504" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19504"><a href="http://kuriergmin.pl/katalogbranz/przewoz-osob/">Przewóz osób</a></li>
		<li id="menu-item-19505" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19505"><a href="http://kuriergmin.pl/katalogbranz/rachunkowe-biura/">Rachunkowe biura</a></li>
		<li id="menu-item-19506" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19506"><a href="http://kuriergmin.pl/katalogbranz/reklama-agencje-artykuly/">Reklama – agencje, artykuły</a></li>
		<li id="menu-item-19507" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19507"><a href="http://kuriergmin.pl/katalogbranz/restauracje-bary-puby/">Restauracje, bary, puby</a></li>
		<li id="menu-item-19508" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19508"><a href="http://kuriergmin.pl/katalogbranz/sprzatanie/">Sprzątanie</a></li>
		<li id="menu-item-19509" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19509"><a href="http://kuriergmin.pl/katalogbranz/transport/">Transport</a></li>
		<li id="menu-item-19510" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19510"><a href="http://kuriergmin.pl/katalogbranz/ubezpieczenia/">Ubezpieczenia</a></li>
		<li id="menu-item-19511" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19511"><a href="http://kuriergmin.pl/katalogbranz/uslugi/">Usługi</a></li>
		<li id="menu-item-19512" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19512"><a href="http://kuriergmin.pl/katalogbranz/weterynaria/">Weterynaria</a></li>
		<li id="menu-item-19513" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19513"><a href="http://kuriergmin.pl/katalogbranz/wydawnictwa/">Wydawnictwa</a></li>
		<li id="menu-item-19514" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19514"><a href="http://kuriergmin.pl/katalogbranz/zdrowie/">Zdrowie</a></li>
	</ul>
</li>
	<li id="menu-item-19476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19476"><a href="http://kuriergmin.pl/./przetargi/">Przetargi</a></li>
	<li id="menu-item-19474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19474"><a href="http://kuriergmin.pl/./dyzury-aptek/">Dyżury Aptek</a></li>
	<li id="menu-item-19475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19475"><a href="http://kuriergmin.pl/./adopcje-zwierzat/">Adopcje zwierząt</a></li>
	<li id="menu-item-19472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19472"><a href="http://kuriergmin.pl/dodaj-ogloszenie/">Dodaj ogłoszenie</a></li>
</ul>
</li>
<li id="menu-item-19437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19437"><a>Reklama</a>
<ul class="sub-menu">
	<li id="menu-item-19532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19532"><a href="http://kuriergmin.pl/oferta/">Oferta</a></li>
	<li id="menu-item-19533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19533"><a target="_blank" href="http://kurierpress.pl/">Kurier Press</a></li>
	<li id="menu-item-19529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19529"><a href="http://kuriergmin.pl/zapytaj-o-wycene/">Zapytaj o wycenę</a></li>
</ul>
</li>
<li id="menu-item-19438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19438"><a>Kontakt</a>
<ul class="sub-menu">
	<li id="menu-item-19549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19549"><a href="http://kuriergmin.pl/kontakt/">Dane kontaktowe</a></li>
	<li id="menu-item-19517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19517"><a href="http://kuriergmin.pl/redakcja-kuriera-gmin/">O NAS</a></li>
	<li id="menu-item-19515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19515"><a href="http://kuriergmin.pl/cookie-policy/">Polityka prywatności</a></li>
	<li id="menu-item-19526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19526"><a href="http://eprasa.pl/news/kurier-gmin">Wydanie elektroniczne</a></li>
	<li id="menu-item-19516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19516"><a href="http://kuriergmin.pl/regulamin-portalu/">Regulamin portalu</a></li>
	<li id="menu-item-19527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19527"><a href="http://kuriergmin.pl/newsletter/">Newsletter</a></li>
	<li id="menu-item-19528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19528"><a href="http://kuriergmin.pl/formularz-kontaktowy/">Formularz kontaktowy</a></li>
</ul>
</li>
</ul></div>				
			</nav>

        </header>
      
        <div class="full-width-ads top-bar cf">
        
			
				<div class="ad-widget-wrapper col-2"><div id="ad_widget-33" class="ad-widget"><div class="ad-caption">Reklama</div><a class="widget-image-link" href="http://eprasa.pl/news/kurier-gmin" target="_blank"><img width="715" height="280" src="http://kuriergmin.pl/wp-content/uploads/2017/05/baner_na_strone_1361_maly-1.png" class="attachment-full-hd size-full-hd" alt="" srcset="http://kuriergmin.pl/wp-content/uploads/2017/05/baner_na_strone_1361_maly-1.png 715w, http://kuriergmin.pl/wp-content/uploads/2017/05/baner_na_strone_1361_maly-1-300x117.png 300w, http://kuriergmin.pl/wp-content/uploads/2017/05/baner_na_strone_1361_maly-1-600x235.png 600w" sizes="(max-width: 715px) 100vw, 715px" /></a></div></div><div class="ad-widget-wrapper col-3"><div id="ad_widget-64" class="ad-widget"><div class="ad-caption">Reklama</div><a class="widget-image-link" href="http://kuriergmin.pl/wp-content/uploads/2017/05/ogloszenie_przedstawiciel-1361.png" target="_blank"><img width="300" height="250" src="http://kuriergmin.pl/wp-content/uploads/2017/05/linpac-internet-1361.png" class="attachment-full-hd size-full-hd" alt="" /></a></div></div><div class="ad-widget-wrapper col-1"><div id="ad_widget-38" class="ad-widget"><div class="ad-caption">Reklama</div><a class="widget-image-link" href="http://super-camper.pl/" target="_blank"><img width="1100" height="200" src="http://kuriergmin.pl/wp-content/uploads/2017/05/baner-1359.gif" class="attachment-full-hd size-full-hd" alt="" /></a></div></div><div class="ad-widget-wrapper col-1"><div id="ad_widget-61" class="ad-widget"><div class="ad-caption">Reklama</div><style type="text/css">
.adslot_1 { display:inline-block; width: 320px; height: 100px; }
@media (min-device-width:970px) { .adslot_1 { width: 970px; height: 250px; } }
</style>
<!-- op06-kuriergmin.pl_970x250 -->
<ins class="adsbygoogle adslot_1"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="1461722429/2938430309"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div>
				
		</div>
<div id="main" class="main-layout single cf">

	
		<article class="type-post cf"> 
    		<header class="post-info cf">

	
			<div class="post-categories"><a href="http://kuriergmin.pl/./sport/" rel="category tag">Sport</a><span class="post-date"> 3 czerwca 2017</span></div>
			<h1>Sesja wyjazdowa</h1>
			
		<div class="social-share-post-top-wrapper cf"><div class="social-share-icons cf">
                        
    <a class="share-icon facebook" href="http://www.facebook.com/sharer.php?u=http://kuriergmin.pl/sport/sesja-wyjazdowa/&t=Sesja wyjazdowa" title=”Facebook share button” target=”blank”></a>

    <a class="share-icon twitter" href="http://twitter.com/share?url=http%3A%2F%2Fkuriergmin.pl%2Fsport%2Fsesja-wyjazdowa%2F" title=”Twitter share button” target=”_blank”></a>
                            
    <a class="share-icon googleplus" href="https://plus.google.com/share?url=http%3A%2F%2Fkuriergmin.pl%2Fsport%2Fsesja-wyjazdowa%2F" title=”Google+ share button” target=”_blank”></a>
                        
    <a class="share-icon email" href="mailto:?subject=Sesja wyjazdowa&body=http%3A%2F%2Fkuriergmin.pl%2Fsport%2Fsesja-wyjazdowa%2F" title=”E-mail share button”></a>
                        
</div><span class="share-caption">Udostępnij<span></div>
</header>

<div class="full-width-ads cf"><div class="ad-widget-wrapper col-1"><div id="ad_widget-58" class="ad-widget"><div class="ad-caption">Reklama</div><style type="text/css">
.adslot_2 { display:inline-block; width: 700px; height: 90px; }
</style>
<!-- op06-kuriergmin.pl_S1z -->
<ins class="adsbygoogle adslot_2"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="1461722429/4415138189"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div>

	<div class="article-full-image">
		<img src="http://kuriergmin.pl/wp-content/uploads/2017/06/mkp-wolow-760x540.jpg"srcset="http://kuriergmin.pl/wp-content/uploads/2017/06/mkp-wolow-760x540.jpg 900w, http://kuriergmin.pl/wp-content/uploads/2017/06/mkp-wolow-600x360.jpg 600w, http://kuriergmin.pl/wp-content/uploads/2017/06/mkp-wolow-300x180.jpg 300w" sizes="(max-width: 900px) 100vw, 900px" alt="Sesja wyjazdowa">
 	</div>


<div class="post-text cf">          
	<p>&nbsp;</p>
<table border="1" width="181" cellspacing="0" cellpadding="2">
<colgroup>
<col width="175" /> </colgroup>
<tbody>
<tr>
<td valign="TOP" bgcolor="#c00000" width="175">
<p align="CENTER"><span style="color: #ffffff;"><span style="font-family: Arial, sans-serif;"><span style="font-size: xx-small;"><b>22.kolejka &#8211; 24 maja</b></span></span></span></p>
</td>
</tr>
</tbody>
</table>
<p><span style="font-family: Arial, sans-serif;"><span style="font-size: small;"><b>Unia Bardo</b></span></span></p>
<p><span style="font-family: Arial, sans-serif;"><span style="font-size: small;"><b>&#8211; MKP WOŁÓW 1-0 (1-0)</b></span></span></p>
<p><span style="font-family: Arial, sans-serif;"><span style="font-size: small;"><b>MKP: </b></span></span><span style="font-family: Arial, sans-serif;"><span style="font-size: small;">A. Walczak – G. Urbaniak, D. Zalewski, S. Czyżowicz, P. Lofek, G. Kazimierowicz, P. Hryszkiewicz (60&#8242; P. Janus), I. Shevchenko (46&#8242; S. Śniechowski), T. Harwas, A. Marcinkowski, K. Ramiączek.</span></span></p>
<table border="1" width="181" cellspacing="0" cellpadding="2">
<colgroup>
<col width="175" /> </colgroup>
<tbody>
<tr>
<td valign="TOP" bgcolor="#c00000" width="175">
<p align="CENTER"><span style="color: #ffffff;"><span style="font-family: Arial, sans-serif;"><span style="font-size: xx-small;"><b>27.kolejka &#8211; 27 maja</b></span></span></span></p>
</td>
</tr>
</tbody>
</table>
<p><span style="font-family: Arial, sans-serif;"><span style="font-size: small;"><b>Piast Nowa Ruda</b></span></span></p>
<p><span style="font-family: Arial, sans-serif;"><span style="font-size: small;"><b>&#8211; MKP WOŁÓW 2-4 (1-2)</b></span></span></p>
<p><span style="font-family: Arial, sans-serif;"><span style="font-size: small;"><b>Bramki:</b> G. Kazimierowicz (11&#8242;, 84&#8242;), P. Lofek (36&#8242;), A. Marcinkowski (71&#8242;);</span></span></p>
<p><span style="font-family: Arial, sans-serif;"><span style="font-size: small;"><b>Żółte kartki:</b> G. Kazimierowicz, M. Matković;</span></span></p>
<p><span style="font-family: Arial, sans-serif;"><span style="font-size: small;"><b>MKP:</b> A. Walczak – T. Harwas, D. Zalewski, S. Czyżowicz (20&#8242; G. Urbaniak), P. Lofek, K. Kowaluk (46&#8242; S. Śniechowski), B. Bania (80&#8242; J. Rosa), G. Kazimierowicz (88&#8242; I. Shevchenko), M. Matković (75&#8242; P. Hryszkiewicz), P. Janus (46&#8242; A. Marcinkowski), K. Ramiączek.</span></span></p>
<p><span style="font-family: Arial, sans-serif;"><span style="font-size: small;">W minionym tygodniu piłkarze wołowskiego MKP musieli zaliczyć dwa wyjazdowe pojedynki, z których nieporównywalnie większy ciężar gatunkowy miała środowa konfrontacja w Bardzie. Na boisku Unii spotkały się bowiem dwie ekipy z czołówki ligowego rankingu i można było przypuszczać, że wspólnie stworzą ciekawy futbolowy spektakl. Oczekiwania zostały spełnione w pełni i choć w pojedynku tym padła zaledwie jednak bramka, to mecz toczony był w żywym tempie, nie brakowało w nim emocjonujących momentów i widowiskowych pojedynków.</span></span></p>
<p><span style="font-family: Arial, sans-serif;"><span style="font-size: small;">Od samego początku środowy pojedynek toczył się w żywym tempie, choć podbramkowych spięć było niewiele. Obie ekipy prowadziły twardą grę, której główną areną był środek pola, i to właśnie zdominowanie tej strefy boiska wydawało się być kluczem do zwycięstwa. W pierwszej odsłonie minimalnie lepsi wydawali się być wołowianie, którzy w tym okresie mieli również dogodną sytuację do zdobycia prowadzenia. Serca miejscowych kibiców mocniej zabiły po około pół godzinie gry, kiedy to z narożnika pola karnego mocno huknął <b>Adrian Marcinkowski</b>. Po jego strzale futbolówka wydawała się nieuchronnie zmierzać do siatki bramki Unii, lecz ostatecznie jej lot zakończył się na słupku. Była to najdogodniejsza sytuacja to otwarcia wyniku spotkania, na którego przerwę obie ekipy schodziły z czystym kontem.</span></span></p>
<p><span style="font-family: Arial, sans-serif;"><span style="font-size: small;">Po zmianie stron wciąż byliśmy świadkami wyrównanej konfrontacji, a jej ton jakby minimalnie głośniej nadawali wołowianie. Cóż jednak z tego, kiedy zawodnikom MKP wciąż brakowało skuteczności, a futbolowy los szeroko uśmiechnął się do gospodarzy po około godzinie gry, kiedy to piłkarzom Unii udało się zaskoczyć defensywę gości i po skutecznym uderzeniu wysunąć się na prowadzenie. Niemal do samego końca spotkania nasz zespół dążył do wyrównania i były po temu okazje, ale z każdego zagrożenia defensywa bardzian wychodziła obronną ręką, choć momentami wyglądało to bardzo chaotycznie. Przyznać również trzeba, że gospodarzom do samego końca sprzyjało futbolowe szczęście, gdyż w zasadzie tylko tym elementem można wytłumaczyć fakt, iż obrońcy Unii zdołali dwukrotnie wyekspediować piłkę nieuchronnie zmierzającą do siatki bramki. Choć nasz zespół do samego końca próbował odwrócić losy spotkania, to w Bardzie wołowianie zanotowali na swoim koncie pierwszą wiosenną porażkę, która jednak w żadnym stopniu nie była powodem do wstydu, ponieważ nasi gracze pokazali dobrą grę i tylko skuteczności zabrakło do pełnego sukcesu.</span></span></p>
<div class="ad-in-content"></div>
<p><span style="font-family: Arial, sans-serif;"><span style="font-size: small;">Znacznie mniejszy emocjonalny ładunek miał sobotni mecz w Nowej Rudzie, ale sportowe wyzwanie w pojedynku z Piastem było również spore. &#8211; <i>Wiedzieliśmy, że o korzystny rezultat w tym meczu nie będzie łatwo</i> &#8211; powiedział szkoleniowiec MKP <b>Krzysztof Tabak</b>. &#8211; <i>Gospodarze bowiem wciąż mieli jeszcze szansę na uratowanie 4.ligowego bytu, ale aby wciąż o tym realnie myśleć, musieli wygrać sobotnią konfrontację</i>. Od pierwszego gwizdka arbitra noworudzianie ruszyli więc do zdecydowanego ataku i to oni byli stroną dyktującą warunki gry. Nasz zespół umiejętnie bronił jednak dostępu do własnego przedpola i dość szybko boleśnie skontrował odważnie grającego Piasta. Już na początku meczu rzut wolny egzekwował <b>Kamil Ramiączek</b>, który uderzył na tyle mocno, iż jego strzał wprawdzie sparował golkiper gospodarzy, ale po interwencji do „wyplutej” futbolówki dopadł <b>Grzegorz Kazimierowicz</b> i bez większych problemów umieścił ją w siatce. Wydarzenie to tylko na chwilę odebrało miejscowym rezon, którzy jednak już po kilku minutach mogli cieszyć się z wyrównania. Niegroźne dośrodkowanie z lewej flanki trafiło do napastnika Piasta, który nie miał najmniejszych problemów z pokonaniem <b>Artura Walczaka</b> i na tablicy wyników ponownie pojawił się remis. Ostatnie słowo w tej części gry należało jednak do wołowian, a konkretnie do <b>Patryka Lofka</b>, wykorzystującego dokładne wrzucenie piłki z autu i precyzyjnym strzałem głową zawodnik ten ustalił wynik pierwszej odsłony.</span></span></p>
<p><span style="font-family: Arial, sans-serif;"><span style="font-size: small;">Choć sytuacja, mimo dobrej gry, nie układała się po myśli gospodarzy, to drugą połowę rozpoczęli oni z jeszcze większym animuszem i zdecydowali się wyżej i mocniej zaatakować przeciwnika, co dość szybko przyniosło im kolejne wyrównanie. Kolejne minuty pokazały jednak, że siły noworudzian nie są niespożyte i tempo ich ataków zaczęło słabnąć, co skrzętnie wykorzystali wołowianie, którzy praktycznie przez całe spotkanie ograniczali się do parowania ataków rywala. Kiedy ci opadli jednak nieco z sił, gracze MKP zadali ciosy rozstrzygające losy meczu. W 70.min. Do zagranej za plecy obrońców piłki doskonale wystartował A. Marcinkowski i będąc w sytuacji sam na sam z golkiperem Piasta do końca zachował zimną krew i pewnym strzałem ponownie wyprowadził swój zespół na prowadzenie. W samej końcówce mieliśmy natomiast powtórkę z pierwszych minut meczu, kiedy to rzut wolny egzekwował K. Ramiączek. I tym razem golkiper Piasta odbił piłkę na tyle niefortunnie, iż ta ponownie znalazła się pod nogami G. Kazimierowicza, któremu nie pozostało nic innego, jak ustalenie wyniku spotkania.</span></span></p>
<p><span style="font-family: Arial, sans-serif;"><span style="font-size: small;"><i>-To nie był nasz najlepszy występ</i> &#8211; podsumował wyjazd do Nowej Rudy trener K. Tabak. &#8211; <i>Gospodarze pokazali, że do samego końca chcą walczyć o utrzymanie, a ponieważ mają w swoich szeregach kilku naprawdę wartościowych piłkarzy, to oni byli stroną dominującą. Nie ustrzegli się jednak błędów w defensywie, a my potrafiliśmy je wykorzystać. Naszą nieco słabszą postawę w tym meczu można tłumaczyć środową potyczką w Bardzie, ale również i zmęczeniem wynikającym ze zbliżającego się końca rozgrywek. W tym okresie swoją wagę mają rotację w składzie i w tym miejscu chciałbym pochwalić za ich sobotni występ Kacpra Kowaluka i Błażeja Banię, którzy w moim przekonaniu wykorzystali daną im szansę i potwierdzili na boisku, że są ważną częścią tej drużyny. Być może w konfrontacji z Unią bardziej zasłużyliśmy na punkty, ale cieszą nas i te z Nowej Rudy, choć w grze były spore mankamenty</i>. </span></span></p>
<p><span style="font-family: Arial, sans-serif;"><span style="font-size: small;"><b>Pozostałe wyniki:</b></span> <span style="color: #000000;"><span style="font-size: small;">Foto-Higiena &#8211; Bielawianka </span></span><span style="color: #000000;"><span style="font-size: small;"><b>1-1</b></span></span><span style="color: #000000;"><span style="font-size: small;">; Kobierzyce &#8211; Bystrzyca </span></span><span style="color: #000000;"><span style="font-size: small;"><b>3-1</b></span></span><span style="color: #000000;"><span style="font-size: small;">; Polonia-Stal &#8211; Wiwa </span></span><span style="color: #000000;"><span style="font-size: small;"><b>1-0</b></span></span><span style="color: #000000;"><span style="font-size: small;">; Sokół M. &#8211; Victoria </span></span><span style="color: #000000;"><span style="font-size: small;"><b>3-0</b></span></span><span style="color: #000000;"><span style="font-size: small;">; Sokół W.L. &#8211; Unia </span></span><span style="color: #000000;"><span style="font-size: small;"><b>1-1</b></span></span><span style="color: #000000;"><span style="font-size: small;">; Orzeł Z. &#8211; Orzeł S. </span></span><span style="color: #000000;"><span style="font-size: small;"><b>3-0 </b></span></span><span style="color: #000000;"><span style="font-size: xx-small;"><i>(vo.)</i></span></span><span style="color: #000000;"><span style="font-size: small;">; Pogoń &#8211; Karolina </span></span><span style="color: #000000;"><span style="font-size: small;"><b>6-0</b></span></span><span style="color: #000000;"><span style="font-size: small;">.</span></span></span></p>
<table border="1" width="181" cellspacing="0" cellpadding="2">
<colgroup>
<col width="16" />
<col width="90" />
<col width="15" />
<col width="15" />
<col width="23" /> </colgroup>
<tbody>
<tr>
<td colspan="5" valign="TOP" bgcolor="#000000" width="175">
<p align="CENTER"><span style="color: #ffffff;"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;"><b>TABELA 4.LIGI</b></span></span></span></p>
</td>
</tr>
<tr valign="TOP">
<td bgcolor="#ffffff" width="16">
<p align="CENTER"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;"><b>1.</b></span></span></p>
</td>
<td bgcolor="#ffffff" width="90"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;">Foto-Higiena Gać</span></span></td>
<td bgcolor="#ffffff" width="15">
<p align="CENTER"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;">27</span></span></p>
</td>
<td bgcolor="#ffffff" width="15">
<p align="CENTER"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;"><b>67</b></span></span></p>
</td>
<td bgcolor="#ffffff" width="23">
<p align="CENTER"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;">73-25</span></span></p>
</td>
</tr>
<tr valign="TOP">
<td bgcolor="#ffffff" width="16">
<p align="CENTER"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;"><b>2.</b></span></span></p>
</td>
<td bgcolor="#ffffff" width="90"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;">Polonia-Stal Świdnica</span></span></td>
<td bgcolor="#ffffff" width="15">
<p align="CENTER"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;">27</span></span></p>
</td>
<td bgcolor="#ffffff" width="15">
<p align="CENTER"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;"><b>55</b></span></span></p>
</td>
<td bgcolor="#ffffff" width="23">
<p align="CENTER"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;">46-25</span></span></p>
</td>
</tr>
<tr valign="TOP">
<td bgcolor="#d8d8d8" width="16">
<p align="CENTER"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;"><b>3.</b></span></span></p>
</td>
<td bgcolor="#d8d8d8" width="90"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;"><b>MKP WOŁÓW</b></span></span></td>
<td bgcolor="#d8d8d8" width="15">
<p align="CENTER"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;">27</span></span></p>
</td>
<td bgcolor="#d8d8d8" width="15">
<p align="CENTER"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;"><b>52</b></span></span></p>
</td>
<td bgcolor="#d8d8d8" width="23">
<p align="CENTER"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;">59-41</span></span></p>
</td>
</tr>
<tr valign="TOP">
<td bgcolor="#ffffff" width="16">
<p align="CENTER"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;"><b>4.</b></span></span></p>
</td>
<td bgcolor="#ffffff" width="90"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;">Unia Bardo</span></span></td>
<td bgcolor="#ffffff" width="15">
<p align="CENTER"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;">26</span></span></p>
</td>
<td bgcolor="#ffffff" width="15">
<p align="CENTER"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;"><b>50</b></span></span></p>
</td>
<td bgcolor="#ffffff" width="23">
<p align="CENTER"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;">58-34</span></span></p>
</td>
</tr>
<tr valign="TOP">
<td bgcolor="#ffffff" width="16">
<p align="CENTER"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;"><b>5.</b></span></span></p>
</td>
<td bgcolor="#ffffff" width="90"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;">Pogoń Oleśnica</span></span></td>
<td bgcolor="#ffffff" width="15">
<p align="CENTER"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;">27</span></span></p>
</td>
<td bgcolor="#ffffff" width="15">
<p align="CENTER"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;"><b>43</b></span></span></p>
</td>
<td bgcolor="#ffffff" width="23">
<p align="CENTER"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;">52-41</span></span></p>
</td>
</tr>
<tr valign="TOP">
<td bgcolor="#ffffff" width="16">
<p align="CENTER"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;"><b>6.</b></span></span></p>
</td>
<td bgcolor="#ffffff" width="90"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;">Orzeł Ząbkowice Śl.</span></span></td>
<td bgcolor="#ffffff" width="15">
<p align="CENTER"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;">26</span></span></p>
</td>
<td bgcolor="#ffffff" width="15">
<p align="CENTER"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;"><b>40</b></span></span></p>
</td>
<td bgcolor="#ffffff" width="23">
<p align="CENTER"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;">42-35</span></span></p>
</td>
</tr>
<tr valign="TOP">
<td bgcolor="#ffffff" width="16">
<p align="CENTER"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;"><b>7.</b></span></span></p>
</td>
<td bgcolor="#ffffff" width="90"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;">Karolina Jaworzyna Śl.</span></span></td>
<td bgcolor="#ffffff" width="15">
<p align="CENTER"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;">27</span></span></p>
</td>
<td bgcolor="#ffffff" width="15">
<p align="CENTER"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;"><b>39</b></span></span></p>
</td>
<td bgcolor="#ffffff" width="23">
<p align="CENTER"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;">46-53</span></span></p>
</td>
</tr>
<tr valign="TOP">
<td bgcolor="#ffffff" width="16">
<p align="CENTER"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;"><b>8.</b></span></span></p>
</td>
<td bgcolor="#ffffff" width="90"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;">Bielawianka Bielawa</span></span></td>
<td bgcolor="#ffffff" width="15">
<p align="CENTER"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;">27</span></span></p>
</td>
<td bgcolor="#ffffff" width="15">
<p align="CENTER"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;"><b>39</b></span></span></p>
</td>
<td bgcolor="#ffffff" width="23">
<p align="CENTER"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;">48-36</span></span></p>
</td>
</tr>
<tr valign="TOP">
<td bgcolor="#ffffff" width="16">
<p align="CENTER"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;"><b>9.</b></span></span></p>
</td>
<td bgcolor="#ffffff" width="90"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;">Wiwa Goszcz</span></span></td>
<td bgcolor="#ffffff" width="15">
<p align="CENTER"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;">27</span></span></p>
</td>
<td bgcolor="#ffffff" width="15">
<p align="CENTER"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;"><b>39</b></span></span></p>
</td>
<td bgcolor="#ffffff" width="23">
<p align="CENTER"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;">51-45</span></span></p>
</td>
</tr>
<tr valign="TOP">
<td bgcolor="#ffffff" width="16">
<p align="CENTER"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;"><b>10.</b></span></span></p>
</td>
<td bgcolor="#ffffff" width="90"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;">Sokół Wielka Lipa</span></span></td>
<td bgcolor="#ffffff" width="15">
<p align="CENTER"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;">27</span></span></p>
</td>
<td bgcolor="#ffffff" width="15">
<p align="CENTER"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;"><b>32</b></span></span></p>
</td>
<td bgcolor="#ffffff" width="23">
<p align="CENTER"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;">42-41</span></span></p>
</td>
</tr>
<tr valign="TOP">
<td bgcolor="#ffffff" width="16">
<p align="CENTER"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;"><b>11.</b></span></span></p>
</td>
<td bgcolor="#ffffff" width="90"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;">Sokół Marcinkowice</span></span></td>
<td bgcolor="#ffffff" width="15">
<p align="CENTER"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;">27</span></span></p>
</td>
<td bgcolor="#ffffff" width="15">
<p align="CENTER"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;"><b>31</b></span></span></p>
</td>
<td bgcolor="#ffffff" width="23">
<p align="CENTER"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;">42-43</span></span></p>
</td>
</tr>
<tr valign="TOP">
<td bgcolor="#ffffff" width="16">
<p align="CENTER"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;"><b>12.</b></span></span></p>
</td>
<td bgcolor="#ffffff" width="90"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;">Bystrzyca Kąty Wr.</span></span></td>
<td bgcolor="#ffffff" width="15">
<p align="CENTER"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;">27</span></span></p>
</td>
<td bgcolor="#ffffff" width="15">
<p align="CENTER"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;"><b>30</b></span></span></p>
</td>
<td bgcolor="#ffffff" width="23">
<p align="CENTER"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;">34-58</span></span></p>
</td>
</tr>
<tr valign="TOP">
<td bgcolor="#ffffff" width="16">
<p align="CENTER"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;"><b>13.</b></span></span></p>
</td>
<td bgcolor="#ffffff" width="90"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;">GKS Kobierzyce</span></span></td>
<td bgcolor="#ffffff" width="15">
<p align="CENTER"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;">27</span></span></p>
</td>
<td bgcolor="#ffffff" width="15">
<p align="CENTER"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;"><b>30</b></span></span></p>
</td>
<td bgcolor="#ffffff" width="23">
<p align="CENTER"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;">43-47</span></span></p>
</td>
</tr>
<tr valign="TOP">
<td bgcolor="#ffffff" width="16">
<p align="CENTER"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;"><b>14.</b></span></span></p>
</td>
<td bgcolor="#ffffff" width="90"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;">Victoria Świebodzice</span></span></td>
<td bgcolor="#ffffff" width="15">
<p align="CENTER"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;">27</span></span></p>
</td>
<td bgcolor="#ffffff" width="15">
<p align="CENTER"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;"><b>23</b></span></span></p>
</td>
<td bgcolor="#ffffff" width="23">
<p align="CENTER"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;">35-65</span></span></p>
</td>
</tr>
<tr valign="TOP">
<td bgcolor="#ffffff" width="16">
<p align="CENTER"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;"><b>15.</b></span></span></p>
</td>
<td bgcolor="#ffffff" width="90"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;">Piast Nowa Ruda</span></span></td>
<td bgcolor="#ffffff" width="15">
<p align="CENTER"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;">27</span></span></p>
</td>
<td bgcolor="#ffffff" width="15">
<p align="CENTER"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;"><b>22</b></span></span></p>
</td>
<td bgcolor="#ffffff" width="23">
<p align="CENTER"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;">33-61</span></span></p>
</td>
</tr>
<tr valign="TOP">
<td bgcolor="#ffffff" width="16">
<p align="CENTER"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;"><b>16.</b></span></span></p>
</td>
<td bgcolor="#ffffff" width="90"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;">Orzeł Sadowice</span></span></td>
<td bgcolor="#ffffff" width="15">
<p align="CENTER"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;">27</span></span></p>
</td>
<td bgcolor="#ffffff" width="15">
<p align="CENTER"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;"><b>11</b></span></span></p>
</td>
<td bgcolor="#ffffff" width="23">
<p align="CENTER"><span style="font-family: 'Arial Narrow', sans-serif;"><span style="font-size: xx-small;">26-80</span></span></p>
</td>
</tr>
</tbody>
</table>
<p><span style="font-family: Arial, sans-serif;"><span style="font-size: small;"><b>28.kolejka</b> (3 czerwca): <b>MKP WOŁÓW </b>&#8211;<b> Orzeł Ząbkowice Śl.</b> (g.<span style="color: #000000;">17.00</span>), Bielawianka &#8211; Pogoń, Karolina &#8211; Piast, Orzeł S. &#8211; Sokół W.L., Unia &#8211; Sokół M., Victoria &#8211; Polonia-Stal, Wiwa &#8211; Kobierzyce, Bystrzyca &#8211; Foto-Higiena.</span></span></p>
</div>


	
	<div class="post-tags">
		<b>Tagi:</b> <a href="http://kuriergmin.pl/tag/mkp/" rel="tag">MKP</a>, <a href="http://kuriergmin.pl/tag/sport/" rel="tag">sport</a><br />	</div>
	


<div class="social-share-post-bottom-wrapper cf"><div class="social-share-icons cf">
                        
    <a class="share-icon facebook" href="http://www.facebook.com/sharer.php?u=http://kuriergmin.pl/sport/sesja-wyjazdowa/&t=Sesja wyjazdowa" title=”Facebook share button” target=”blank”></a>

    <a class="share-icon twitter" href="http://twitter.com/share?url=http%3A%2F%2Fkuriergmin.pl%2Fsport%2Fsesja-wyjazdowa%2F" title=”Twitter share button” target=”_blank”></a>
                            
    <a class="share-icon googleplus" href="https://plus.google.com/share?url=http%3A%2F%2Fkuriergmin.pl%2Fsport%2Fsesja-wyjazdowa%2F" title=”Google+ share button” target=”_blank”></a>
                        
    <a class="share-icon email" href="mailto:?subject=Sesja wyjazdowa&body=http%3A%2F%2Fkuriergmin.pl%2Fsport%2Fsesja-wyjazdowa%2F" title=”E-mail share button”></a>
                        
</div><span class="share-caption">Udostępnij<span></div>
<div class="full-width-ads content-ads cf"><div class="ad-widget-wrapper col-1"><div id="ad_widget-59" class="ad-widget"><div class="ad-caption">Reklama</div><script type="text/javascript"><!--
google_ad_client = "ca-pub-5512390705137507";
/* op06-kuriergmin.pl_S2 */
google_ad_slot = "1461722429/5891846069";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div><div class="ad-widget-wrapper col-1"><div id="ad_widget-60" class="ad-widget"><div class="ad-caption">Reklama</div><style type="text/css">
.adslot_3 { display:inline-block; width: 336px; height: 280px; }
@media (max-device-width:970px) { .adslot_3 { display: none; } }
</style>
<!-- op06-kuriergmin.pl_S2z -->
<ins class="adsbygoogle adslot_3"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="1461722429/7368553949"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div>
<div class="facebook-comments-wrapper"><div class="fb-comments" data-href="http://kuriergmin.pl/sport/sesja-wyjazdowa/" data-numposts="5" data-width="100%"></div></div>					
					<div class="relatedposts content-list">
						<h2 class="related">Na podobny temat</h2>
 

										
							   
							<article class="post-list-item cf">
				
								<header>
					
														
										<a class="post-list-image alignleft" href="http://kuriergmin.pl/sport/rycerze-krolowej/">
										<img src="http://kuriergmin.pl/wp-content/uploads/2017/06/lekkoatletyka-344x360.jpg" srcset="http://kuriergmin.pl/wp-content/uploads/2017/06/lekkoatletyka-344x360.jpg 600w, http://kuriergmin.pl/wp-content/uploads/2017/06/lekkoatletyka-300x180.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" alt="Rycerze królowej">
									</a>
         
														
																	
										<div class="article-meta-extra">
											<div class="post-date">3 czerwca 2017, 07:47</div>                        
                						</div>
                	
													
									<h2><a href="http://kuriergmin.pl/sport/rycerze-krolowej/" class="category-title-link">Rycerze królowej</a></h2>

								</header>
                     
								<div class="post-list-content">
                					<p>Wakacje zbliżają się coraz większymi krokami &#8211; a jeśli tak, to najwyższy czas zamykać rozdziały związane ze sportową rywalizacją w&#8230;</p>
								</div>
			
							</article>
							
										
										
							   
							<article class="post-list-item cf">
				
								<header>
					
														
										<a class="post-list-image alignleft" href="http://kuriergmin.pl/sport/finisz-unplugget/">
										<img src="http://kuriergmin.pl/wp-content/uploads/2017/06/kp-brzeg-dolny-600x360.jpg" srcset="http://kuriergmin.pl/wp-content/uploads/2017/06/kp-brzeg-dolny-600x360.jpg 600w, http://kuriergmin.pl/wp-content/uploads/2017/06/kp-brzeg-dolny-300x180.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" alt="FINISZ UNPLUGGET">
									</a>
         
														
																	
										<div class="article-meta-extra">
											<div class="post-date">3 czerwca 2017, 07:45</div>                        
                						</div>
                	
													
									<h2><a href="http://kuriergmin.pl/sport/finisz-unplugget/" class="category-title-link">FINISZ UNPLUGGET</a></h2>

								</header>
                     
								<div class="post-list-content">
                					<p>Energetyk Siechnice &#8211; KP BRZEG DOLNY 3-1 (1-1) Bramka: M. Malinowski (16&#8242;); Żółta kartka: R. Konieczny; KP: J. Kołodziejczyk –&#8230;</p>
								</div>
			
							</article>
							
							<div class="full-width-ads cf"><div class="ad-widget-wrapper col-1"><div id="ad_widget-56" class="ad-widget"><div class="ad-caption">Reklama</div><style type="text/css">
.adslot_4 { display:inline-block; width: 336px; height: 280px; }
@media (min-device-width:970px) { .adslot_4 { width: 700px; height: 300px; } }
</style>
<!-- op06-kuriergmin.pl_S3 -->
<ins class="adsbygoogle adslot_4"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="1461722429/8845261829"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div>			
										
							   
							<article class="post-list-item cf">
				
								<header>
					
														
										<a class="post-list-image alignleft" href="http://kuriergmin.pl/sport/klasa-b-2/">
										<img src="http://kuriergmin.pl/wp-content/uploads/2017/06/klasa-b-600x360.jpg" srcset="http://kuriergmin.pl/wp-content/uploads/2017/06/klasa-b-600x360.jpg 600w, http://kuriergmin.pl/wp-content/uploads/2017/06/klasa-b-300x180.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" alt="Status quo w czołówce">
									</a>
         
														
																	
										<div class="article-meta-extra">
											<div class="post-date">3 czerwca 2017, 07:42</div>                        
                						</div>
                	
													
									<h2><a href="http://kuriergmin.pl/sport/klasa-b-2/" class="category-title-link">Status quo w czołówce</a></h2>

								</header>
                     
								<div class="post-list-content">
                					<p>Klasa B Lech Barkowo &#8211; VICTORIA ORZESZKÓW 1-7 (1-3) Bramki: K. Miłkowski (17’, 51’), L. Jończyk (27’-karny), K. Orniacki (35’),&#8230;</p>
								</div>
			
							</article>
							
										
										
							   
							<article class="post-list-item cf">
				
								<header>
					
														
										<a class="post-list-image alignleft" href="http://kuriergmin.pl/sport/forma-rosnie/">
										<img src="http://kuriergmin.pl/wp-content/uploads/2017/05/zapasy-1-375x360.jpg" srcset="http://kuriergmin.pl/wp-content/uploads/2017/05/zapasy-1-375x360.jpg 600w, http://kuriergmin.pl/wp-content/uploads/2017/05/zapasy-1-300x180.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" alt="Forma rośnie">
									</a>
         
														
																	
										<div class="article-meta-extra">
											<div class="post-date">28 maja 2017, 08:00</div>                        
                						</div>
                	
													
									<h2><a href="http://kuriergmin.pl/sport/forma-rosnie/" class="category-title-link">Forma rośnie</a></h2>

								</header>
                     
								<div class="post-list-content">
                					<p>W czerwcu sympatyków zapasów z naszego powiatu czeka nie lada atrakcja, gdyż na parkiecie dolnobrzeskiej hali spotkają się najzdolniejsi zawodnicy&#8230;</p>
								</div>
			
							</article>
							
										
										
							   
							<article class="post-list-item cf">
				
								<header>
					
														
										<a class="post-list-image alignleft" href="http://kuriergmin.pl/sport/regionalny-top/">
										<img src="http://kuriergmin.pl/wp-content/uploads/2017/05/lekkoatletyka-362x360.jpg" srcset="http://kuriergmin.pl/wp-content/uploads/2017/05/lekkoatletyka-362x360.jpg 600w, http://kuriergmin.pl/wp-content/uploads/2017/05/lekkoatletyka-300x180.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" alt="Regionalny top">
									</a>
         
														
																	
										<div class="article-meta-extra">
											<div class="post-date">27 maja 2017, 20:09</div>                        
                						</div>
                	
													
									<h2><a href="http://kuriergmin.pl/sport/regionalny-top/" class="category-title-link">Regionalny top</a></h2>

								</header>
                     
								<div class="post-list-content">
                					<p>Długo nie dochodziły do nas wieści z lekkoatletycznych bieżni, ale wraz z coraz śmielej rozkręcającą się aurą i na tym&#8230;</p>
								</div>
			
							</article>
							
										
										
							   
							<article class="post-list-item cf">
				
								<header>
					
														
										<a class="post-list-image alignleft" href="http://kuriergmin.pl/sport/gorzki-punkt/">
										<img src="http://kuriergmin.pl/wp-content/uploads/2017/05/kp-brzeg-dolny-600x360.jpg" srcset="http://kuriergmin.pl/wp-content/uploads/2017/05/kp-brzeg-dolny-600x360.jpg 600w, http://kuriergmin.pl/wp-content/uploads/2017/05/kp-brzeg-dolny-300x180.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" alt="Gorzki punkt">
									</a>
         
														
																	
										<div class="article-meta-extra">
											<div class="post-date">27 maja 2017, 13:21</div>                        
                						</div>
                	
													
									<h2><a href="http://kuriergmin.pl/sport/gorzki-punkt/" class="category-title-link">Gorzki punkt</a></h2>

								</header>
                     
								<div class="post-list-content">
                					<p>Czarni Jelcz-Laskowice &#8211; KP BRZEG DOLNY 1-1 (0-0) Bramka: S. Mazur (84’); Żółte kartki: K. Stawiski, O. Samborski; KP: J&#8230;.</p>
								</div>
			
							</article>
							
										
										
							   
							<article class="post-list-item cf">
				
								<header>
					
														
										<a class="post-list-image alignleft" href="http://kuriergmin.pl/sport/leb-w-leb/">
										<img src="http://kuriergmin.pl/wp-content/uploads/2017/05/klasa-b-600x360.jpg" srcset="http://kuriergmin.pl/wp-content/uploads/2017/05/klasa-b-600x360.jpg 600w, http://kuriergmin.pl/wp-content/uploads/2017/05/klasa-b-300x180.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" alt="Łeb w łeb">
									</a>
         
														
																	
										<div class="article-meta-extra">
											<div class="post-date">26 maja 2017, 16:49</div>                        
                						</div>
                	
													
									<h2><a href="http://kuriergmin.pl/sport/leb-w-leb/" class="category-title-link">Łeb w łeb</a></h2>

								</header>
                     
								<div class="post-list-content">
                					<p>VICTORIA ORZESZKÓW &#8211; MKP II WOŁÓW 6-2 (3-1) Bramki: K. Mucha (10’, 35’, 46’, 90’), K. Kuliński (38’, 49’) oraz&#8230;</p>
								</div>
			
							</article>
							
										
										
							   
							<article class="post-list-item cf">
				
								<header>
					
														
										<a class="post-list-image alignleft" href="http://kuriergmin.pl/sport/dobra-zmiana/">
										<img src="http://kuriergmin.pl/wp-content/uploads/2017/05/mkp-425x360.jpg" srcset="http://kuriergmin.pl/wp-content/uploads/2017/05/mkp-425x360.jpg 600w, http://kuriergmin.pl/wp-content/uploads/2017/05/mkp-300x180.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" alt="Dobra zmiana">
									</a>
         
														
																	
										<div class="article-meta-extra">
											<div class="post-date">20 maja 2017, 14:00</div>                        
                						</div>
                	
													
									<h2><a href="http://kuriergmin.pl/sport/dobra-zmiana/" class="category-title-link">Dobra zmiana</a></h2>

								</header>
                     
								<div class="post-list-content">
                					<p>Wołów i Jaworzynę Śl. dzieli w rzeczywistości ponad 70 kilometrów, ale sportowo gracze MKP wrócili w sobotę ze znacznie dłuższej&#8230;</p>
								</div>
			
							</article>
							
							<div class="full-width-ads cf"><div class="ad-widget-wrapper col-1"><div id="ad_widget-56" class="ad-widget"><div class="ad-caption">Reklama</div><style type="text/css">
.adslot_4 { display:inline-block; width: 336px; height: 280px; }
@media (min-device-width:970px) { .adslot_4 { width: 700px; height: 300px; } }
</style>
<!-- op06-kuriergmin.pl_S3 -->
<ins class="adsbygoogle adslot_4"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="1461722429/8845261829"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div>			
									
					</div>
		
			
		</article>

		<aside class="side-ads cf">
		
	
		<div class="ad-widget-wrapper col-1"><div id="ad_widget-36" class="ad-widget"><div class="ad-caption">Reklama</div><a class="widget-image-link" href="http://kuriergmin.pl/wp-content/uploads/2016/10/reklama-duza.jpg" target="_blank"><img width="300" height="250" src="http://kuriergmin.pl/wp-content/uploads/2016/10/banner-kurier-250-x-300.jpg" class="attachment-full-hd size-full-hd" alt="" /></a></div></div><div class="ad-widget-wrapper col-1"><div id="ad_widget-11" class="ad-widget"><div class="ad-caption">Reklama</div><a class="widget-image-link" href="http://kuriergmin.pl/baza-firm/" target="_blank"><img width="300" height="250" src="http://kuriergmin.pl/wp-content/uploads/2016/09/baza-firm.png" class="attachment-full-hd size-full-hd" alt="" /></a></div></div><div class="ad-widget-wrapper col-1"><div id="ad_widget-25" class="ad-widget"><div class="ad-caption">Reklama</div><a class="widget-image-link" href="http://kurierpress.pl/" target="_blank"><img width="301" height="250" src="http://kuriergmin.pl/wp-content/uploads/2016/09/reklama-3.jpg" class="attachment-full-hd size-full-hd" alt="" srcset="http://kuriergmin.pl/wp-content/uploads/2016/09/reklama-3.jpg 301w, http://kuriergmin.pl/wp-content/uploads/2016/09/reklama-3-300x249.jpg 300w" sizes="(max-width: 301px) 100vw, 301px" /></a></div></div><div class="ad-widget-wrapper col-1"><div id="ad_widget-15" class="ad-widget"><div class="ad-caption">Reklama</div><div class="ns_placement" id="QAPS_AKPL_82a8808676358c4eec1bbe1c81e7694a"></div>
<script type="text/javascript" async="async" src="http://adsearch.adkontekst.pl/_/ads2/?QAPS_AKPL=82a8808676358c4eec1bbe1c81e7694a"></script></div></div><div class="ad-widget-wrapper col-1"><div id="ad_widget-5" class="ad-widget"><div class="ad-caption">Reklama</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Test -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2596112442885426"
     data-ad-slot="5220866595"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
			
</aside>
	
	
</div>

	<footer>
		
		<div class="footer-content">
			
			<button class="newsletter-btn" onclick="window.location.href='http://kuriergmin.pl/newsletter/'">Zapisz się do Newslettera</button>
			<div id="scrollup">Do góry</div>
			
			<p><a href="http://kuriergmin.pl/formulary-kontaktowy/">Kontakt</a> | <a href="http://kuriergmin.pl/regulamin-portalu/">Regulamin portalu</a> | <a href="http://kurierpress.pl/" target="_blank">Agencja Reklamowa Kurier Press</a></p>
	

    		<div class="copyright">
				<span><b>Kurier Gmin</b> – Największy portal powiatu wołowskiego</span>
			</div>
		
		</div>
    
	</footer>


	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/kuriergmin.pl\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Potwierd\u017a, \u017ce nie jeste\u015b robotem."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://kuriergmin.pl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kuriergmin.pl/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://kuriergmin.pl/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://kuriergmin.pl/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://kuriergmin.pl/wp-content/themes/kuriergmin/js/script.js?ver=1.1'></script>
<script type='text/javascript' src='http://kuriergmin.pl/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Ta strona korzysta z plików cookies i podobnych technologii <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://kuriergmin.pl">Więcej informacji</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Rozumiem</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->	
		
</body>

</html>