<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
    <title>Bałagan pod zabytkowymi murami | Kurier Gmin</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://kuriergmin.pl/xmlrpc.php" />
    
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.3.4 - wordpress-advertising.tunasite.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->

<meta property="og:image" content="http://kuriergmin.pl/wp-content/uploads/2019/07/smietnik.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kurier Gmin &raquo; Kanał z wpisami" href="http://kuriergmin.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kurier Gmin &raquo; Kanał z komentarzami" href="http://kuriergmin.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kurier Gmin &raquo; Bałagan pod zabytkowymi murami Kanał z komentarzami" href="http://kuriergmin.pl/wolow/balagan-pod-zabytkowymi-murami/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kuriergmin.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='ps-style-css'  href='http://kuriergmin.pl/wp-content/plugins/ps-migracja/style.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://kuriergmin.pl/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='pdfemb-gutenberg-block-backend-js-css'  href='http://kuriergmin.pl/wp-content/plugins/pdf-embedder/css/pdfemb-blocks.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://kuriergmin.pl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://kuriergmin.pl/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='http://kuriergmin.pl/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='http://kuriergmin.pl/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://kuriergmin.pl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=72ece2de773553959e5098a544851753' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://kuriergmin.pl/wp-content/themes/Newspaper/style.css?ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://kuriergmin.pl/wp-content/themes/Newspaper/includes/demos/what/demo_style.css?ver=9.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://kuriergmin.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://kuriergmin.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://kuriergmin.pl/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='http://kuriergmin.pl/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Pr\u00f3bowano doda\u0107 do kolejki zbyt wiele plik\u00f3w.","file_exceeds_size_limit":"Plik \u201e%s\u201d przekracza maksymalny dopuszczalny rozmiar plik\u00f3w wysy\u0142anych na t\u0119 witryn\u0119.","zero_byte_file":"Ten plik jest pusty. Prosz\u0119 spr\u00f3bowa\u0107 wys\u0142a\u0107 inny.","invalid_filetype":"Przepraszamy, ze wzgl\u0119d\u00f3w bezpiecze\u0144stwa ten typ pliku nie jest dozwolony.","not_an_image":"Ten plik nie jest obrazkiem. Prosz\u0119 spr\u00f3bowa\u0107 wys\u0142a\u0107 inny plik.","image_memory_exceeded":"Limit pami\u0119ci zosta\u0142 przekroczony. Prosz\u0119 spr\u00f3bowa\u0107 wys\u0142a\u0107 mniejszy plik.","image_dimensions_exceeded":"Rozmiar tego pliku przekracza dopuszczalny. Prosz\u0119 spr\u00f3bowa\u0107 wys\u0142a\u0107 inny.","default_error":"Wyst\u0105pi\u0142 b\u0142\u0105d podczas wysy\u0142ania pliku na serwer. Prosz\u0119 spr\u00f3bowa\u0107 ponownie p\u00f3\u017aniej.","missing_upload_url":"W konfiguracji znajduje si\u0119 b\u0142\u0105d. Prosz\u0119 skontaktowa\u0107 si\u0119 z administratorem serwera.","upload_limit_exceeded":"Mo\u017cesz wys\u0142a\u0107 tylko jeden plik.","http_error":"B\u0142\u0105d HTTP.","upload_failed":"Wysy\u0142anie nie powiod\u0142o si\u0119.","big_upload_failed":"Spr\u00f3buj wys\u0142a\u0107 plik przy pomocy %1$sformularza w HTML-u%2$s.","big_upload_queued":"Rozmiar pliku \u201e%s\u201d przekracza maksymalny dopuszczalny rozmiar pliku przesy\u0142anego przez skrypt wysy\u0142aj\u0105cy w przegl\u0105darce.","io_error":"B\u0142\u0105d wej\u015bcia\/wyj\u015bcia.","security_error":"B\u0142\u0105d zabezpiecze\u0144.","file_cancelled":"Wysy\u0142anie pliku zosta\u0142o anulowane.","upload_stopped":"Wysy\u0142anie zosta\u0142o zatrzymane.","dismiss":"Odrzu\u0107","crunching":"Dzielenie\u2026","deleted":"zosta\u0142 przeniesiony do kosza.","error_uploading":"Nie uda\u0142o si\u0119 wys\u0142a\u0107 pliku \u201e%s\u201d na serwer."};
/* ]]> */
</script>
<script type='text/javascript' src='http://kuriergmin.pl/wp-includes/js/plupload/handlers.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"http:\/\/kuriergmin.pl\/wp-admin\/admin-ajax.php","nonce":"995e5d24cf","remove":"5842638cdd","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"http:\/\/kuriergmin.pl\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=cdbf00260f","flash_swf_url":"http:\/\/kuriergmin.pl\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Dopuszczane typy plik\u00f3w","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://kuriergmin.pl/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://kuriergmin.pl/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='http://kuriergmin.pl/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"0","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"http:\/\/kuriergmin.pl\/wp-admin\/admin-ajax.php","nonce":"7411b4cf3f"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kuriergmin.pl/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.1.0'></script>
<script type='text/javascript' src='http://kuriergmin.pl/wp-content/plugins/wppas/templates/js/advertising.js?ver=5.2.2'></script>
<link rel='https://api.w.org/' href='http://kuriergmin.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kuriergmin.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kuriergmin.pl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='W najnowszym numerze: Czy to miało być porwanie dzieci? Nadal słychać okrzyki z wołoskiego więzienia' href='http://kuriergmin.pl/przeglad-wydania/w-najnowszym-numerze-czy-to-mialo-byc-porwanie-dzieci-nadal-slychac-okrzyki-z-woloskiego-wiezienia/' />
<link rel='next' title='Mieszkańcy domagają się studni' href='http://kuriergmin.pl/wolow/mieszkancy-domagaja-sie-studni/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="http://kuriergmin.pl/wolow/balagan-pod-zabytkowymi-murami/" />
<link rel='shortlink' href='http://kuriergmin.pl/?p=42036' />
<link rel="alternate" type="application/json+oembed" href="http://kuriergmin.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkuriergmin.pl%2Fwolow%2Fbalagan-pod-zabytkowymi-murami%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://kuriergmin.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkuriergmin.pl%2Fwolow%2Fbalagan-pod-zabytkowymi-murami%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #dddddd;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #dddddd;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#ec2028;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #dddddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><!-- Analytics by WP-Statistics v12.6.5 - https://wp-statistics.com/ -->
			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/kuriergmin.pl\/wp-admin\/","wpRestNonce":"599969891f","wpRestUrl":"http:\/\/kuriergmin.pl\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://kuriergmin.pl/",
                                "name": "Strona główna"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://kuriergmin.pl/./wolow/",
                                "name": "Wołów"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://kuriergmin.pl/wolow/balagan-pod-zabytkowymi-murami/",
                                "name": "Bałagan pod zabytkowymi murami"                                
                            }
                        }    ]
                        }
                       </script>
<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-45750504-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-42036 single-format-standard balagan-pod-zabytkowymi-murami global-block-template-1 td-what td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/kuriergmin/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC_ouayuR-EuKpbQ2YgaTLwA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-glowne-menu-container"><ul id="menu-glowne-menu" class="td-mobile-main-menu"><li id="menu-item-19416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-19416"><a href="http://kuriergmin.pl/najnowsze/">Wiadomości<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-19418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19418"><a href="http://kuriergmin.pl/./brzeg-dolny/">Brzeg Dolny</a></li>
	<li id="menu-item-19424" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19424"><a href="http://kuriergmin.pl/./wolow/">Wołów</a></li>
	<li id="menu-item-19423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19423"><a href="http://kuriergmin.pl/./winsko/">Wińsko</a></li>
	<li id="menu-item-19422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19422"><a href="http://kuriergmin.pl/./sport/">Sport</a></li>
	<li id="menu-item-19421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19421"><a href="http://kuriergmin.pl/./kultura/">Kultura</a></li>
	<li id="menu-item-19419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19419"><a href="http://kuriergmin.pl/./ciekawe/">Ciekawe</a></li>
	<li id="menu-item-19466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19466"><a href="http://kuriergmin.pl/./historia/">Historia</a></li>
	<li id="menu-item-19467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19467"><a href="http://kuriergmin.pl/./prawo/">Prawo</a></li>
	<li id="menu-item-19420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19420"><a href="http://kuriergmin.pl/./konkursy/">Konkursy</a></li>
</ul>
</li>
<li id="menu-item-19435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19435"><a>Różne<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-19465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19465"><a href="http://kuriergmin.pl/./galerie-zdjec/">Galerie zdjęć</a></li>
	<li id="menu-item-19464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19464"><a href="http://kuriergmin.pl/./galerie-wideo/">Galerie wideo</a></li>
	<li id="menu-item-19469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19469"><a href="http://kuriergmin.pl/dodatki-kuriera/">Dodatki Kuriera</a></li>
	<li id="menu-item-19468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19468"><a href="http://kuriergmin.pl/./witamy-na-swiecie/">Witamy na świecie</a></li>
</ul>
</li>
<li id="menu-item-19436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19436"><a href="http://kuriergmin.pl/ogloszenia-drobne/">Ogłoszenia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-19473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19473"><a href="http://kuriergmin.pl/ogloszenia-drobne/">Ogłoszenia drobne</a></li>
	<li id="menu-item-19471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19471"><a href="http://kuriergmin.pl/baza-firm/">Baza firm</a></li>
	<li id="menu-item-19476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19476"><a href="http://kuriergmin.pl/./przetargi/">Przetargi</a></li>
	<li id="menu-item-19474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19474"><a href="http://kuriergmin.pl/./dyzury-aptek/">Dyżury Aptek</a></li>
	<li id="menu-item-19475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19475"><a href="http://kuriergmin.pl/./adopcje-zwierzat/">Adopcje zwierząt</a></li>
	<li id="menu-item-19472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19472"><a href="http://kuriergmin.pl/dodaj-ogloszenie/">Dodaj ogłoszenie</a></li>
</ul>
</li>
<li id="menu-item-19437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19437"><a href="http://kuriergmin.pl/oferta">Reklama<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-19532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19532"><a href="http://kuriergmin.pl/oferta/">Oferta</a></li>
	<li id="menu-item-36635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36635"><a href="/kontakt/">Zapytaj o wycenę</a></li>
</ul>
</li>
<li id="menu-item-19438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19438"><a href="http://kuriergmin.pl/kontakt/">Kontakt<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-19549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19549"><a href="http://kuriergmin.pl/kontakt/">Dane kontaktowe</a></li>
	<li id="menu-item-19517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19517"><a href="http://kuriergmin.pl/redakcja-kuriera-gmin/">O NAS</a></li>
	<li id="menu-item-19515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19515"><a href="http://kuriergmin.pl/cookie-policy/">Polityka prywatności</a></li>
	<li id="menu-item-19526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19526"><a href="http://eprasa.pl/news/kurier-gmin">Wydanie elektroniczne</a></li>
	<li id="menu-item-19516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19516"><a href="http://kuriergmin.pl/regulamin-portalu/">Regulamin portalu</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://kuriergmin.pl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Wyszukiwanie</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 7
-->


<div class="td-header-wrap td-header-style-7 ">
    
        <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top-bar" class="top-header-menu"><li id="menu-item-36500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-36500"><a href="https://eprasa.pl/news/kurier-gmin">Pobierz najnowsze wydanie w wersji elektronicznej >>></a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://kuriergmin.pl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Wyszukiwanie" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/kuriergmin/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC_ouayuR-EuKpbQ2YgaTLwA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://kuriergmin.pl/">
            <img class="td-retina-data" data-retina="http://kuriergmin.pl/wp-content/uploads/2018/09/kuriergmin-logo-2-300x41.png" src="http://kuriergmin.pl/wp-content/uploads/2018/09/kuriergmin-logo-2-300x41.png" alt="Kurier Gmin" title="Gazeta Powiatu Wołowskiego"/>
            <span class="td-visual-hidden">Kurier Gmin</span>
        </a>
                    </div>
                    
    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://kuriergmin.pl/">
			<img class="td-retina-data" data-retina="http://kuriergmin.pl/wp-content/uploads/2018/09/kuriergmin-logo-2-300x41.png" src="http://kuriergmin.pl/wp-content/uploads/2018/09/logo-header-2.png" alt="Kurier Gmin" title="Gazeta Powiatu Wołowskiego"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://kuriergmin.pl/">
			<img class="td-retina-data" data-retina="http://kuriergmin.pl/wp-content/uploads/2018/09/kuriergmin-logo-2-300x41.png" src="http://kuriergmin.pl/wp-content/uploads/2018/09/kuriergmin-logo-2-300x41.png" alt="Kurier Gmin" title="Gazeta Powiatu Wołowskiego"/>
		</a>
	    </div>
    <div class="menu-glowne-menu-container"><ul id="menu-glowne-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-19416"><a href="http://kuriergmin.pl/najnowsze/">Wiadomości</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19418"><a href="http://kuriergmin.pl/./brzeg-dolny/">Brzeg Dolny</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-19424"><a href="http://kuriergmin.pl/./wolow/">Wołów</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19423"><a href="http://kuriergmin.pl/./winsko/">Wińsko</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19422"><a href="http://kuriergmin.pl/./sport/">Sport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19421"><a href="http://kuriergmin.pl/./kultura/">Kultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19419"><a href="http://kuriergmin.pl/./ciekawe/">Ciekawe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19466"><a href="http://kuriergmin.pl/./historia/">Historia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19467"><a href="http://kuriergmin.pl/./prawo/">Prawo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19420"><a href="http://kuriergmin.pl/./konkursy/">Konkursy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-19435"><a>Różne</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19465"><a href="http://kuriergmin.pl/./galerie-zdjec/">Galerie zdjęć</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19464"><a href="http://kuriergmin.pl/./galerie-wideo/">Galerie wideo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19469"><a href="http://kuriergmin.pl/dodatki-kuriera/">Dodatki Kuriera</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19468"><a href="http://kuriergmin.pl/./witamy-na-swiecie/">Witamy na świecie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-19436"><a href="http://kuriergmin.pl/ogloszenia-drobne/">Ogłoszenia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19473"><a href="http://kuriergmin.pl/ogloszenia-drobne/">Ogłoszenia drobne</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19471"><a href="http://kuriergmin.pl/baza-firm/">Baza firm</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19476"><a href="http://kuriergmin.pl/./przetargi/">Przetargi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19474"><a href="http://kuriergmin.pl/./dyzury-aptek/">Dyżury Aptek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19475"><a href="http://kuriergmin.pl/./adopcje-zwierzat/">Adopcje zwierząt</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19472"><a href="http://kuriergmin.pl/dodaj-ogloszenie/">Dodaj ogłoszenie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-19437"><a href="http://kuriergmin.pl/oferta">Reklama</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19532"><a href="http://kuriergmin.pl/oferta/">Oferta</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36635"><a href="/kontakt/">Zapytaj o wycenę</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-19438"><a href="http://kuriergmin.pl/kontakt/">Kontakt</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19549"><a href="http://kuriergmin.pl/kontakt/">Dane kontaktowe</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19517"><a href="http://kuriergmin.pl/redakcja-kuriera-gmin/">O NAS</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19515"><a href="http://kuriergmin.pl/cookie-policy/">Polityka prywatności</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19526"><a href="http://eprasa.pl/news/kurier-gmin">Wydanie elektroniczne</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19516"><a href="http://kuriergmin.pl/regulamin-portalu/">Regulamin portalu</a></li>
</ul>
</li>
</ul></div></div>            </div>
        </div>
    </div>

    
</div><div  class="pz_cont paszone-container-36581   " id="paszonecont_36581" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-36581 " id="36581" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate1575319965 paszoneholder-36581" style="" ><div class="pasli pasli-38534 "  data-duration="3000" bid="38534" aid="36581"><img src="http://kuriergmin.pl/wp-content/uploads/2019/01/pgwb.jpg?pas=13670080101907041203" alt="PGW banner" border="0"  /></div><div class="pasli pasli-39325 placeholder" style="width:px; height:px;" data-duration="3000" bid="39325" aid="36581"></div><div class="pasli pasli-40619 placeholder" style="width:960px; height:210px;" data-duration="3000" bid="40619" aid="36581"></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate1575319965 = $(".wppasrotate1575319965").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate1575319965").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate1575319965").find(".pasli").css("visibility", "visible");var next_banner = $(".wppasrotate1575319965>.pasli").eq(currentIndex+1).attr("bid");if( $(".pasli-"+next_banner).hasClass("placeholder")){var banner_id = $(".pasli-"+next_banner).attr("bid");var adzone_id = $(".pasli-"+next_banner).attr("aid");var bclass = "pasli-"+banner_id;$.ajax({cache: false,type: "POST",url: "http://kuriergmin.pl/wp-admin/admin-ajax.php",data: "action=rotation_load_banner&id="+ banner_id+"&aid="+adzone_id}).done(function( msg ) {$("."+bclass).html( msg ); $(".pasli-"+next_banner).removeClass("placeholder")});}},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate1575319965.setPause($($slideElement).data("duration"));if( $slideElement.next().hasClass("placeholder")){var banner_id = $slideElement.next().attr("bid");var adzone_id = $slideElement.next().attr("aid");var bclass = "pasli-"+banner_id;$.ajax({cache: false,type: "POST",url: "http://kuriergmin.pl/wp-admin/admin-ajax.php",data: "action=rotation_load_banner&id="+ banner_id+"&aid="+adzone_id}).done(function( msg ) {$("."+bclass).html( msg ); $slideElement.next().removeClass("placeholder")});}},});});});</script><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://kuriergmin.pl/">Strona główna</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobacz wszystkie wiadomości Wołów" class="entry-crumb" href="http://kuriergmin.pl/./wolow/">Wołów</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Bałagan pod zabytkowymi murami</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-42036" class="post-42036 post type-post status-publish format-standard has-post-thumbnail hentry category-wolow category-z-powiatu tag-mury-obronne tag-smietnik tag-wolow tag-zabytek" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://kuriergmin.pl/./wolow/">Wołów</a></li><li class="entry-category"><a  href="http://kuriergmin.pl/./z-powiatu/">Z powiatu</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Bałagan pod zabytkowymi murami</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-07-04T12:43:24+00:00" >4 lipca 2019</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fkuriergmin.pl%2Fwolow%2Fbalagan-pod-zabytkowymi-murami%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ba%C5%82agan+pod+zabytkowymi+murami&url=http%3A%2F%2Fkuriergmin.pl%2Fwolow%2Fbalagan-pod-zabytkowymi-murami%2F&via=Kurier+Gmin">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://kuriergmin.pl/wolow/balagan-pod-zabytkowymi-murami/&title=Bałagan pod zabytkowymi murami">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Bałagan pod zabytkowymi murami&body=http://kuriergmin.pl/wolow/balagan-pod-zabytkowymi-murami/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://kuriergmin.pl/wp-content/uploads/2019/07/smietnik.jpg" data-caption=""><img width="696" height="381" class="entry-thumb td-modal-image" src="http://kuriergmin.pl/wp-content/uploads/2019/07/smietnik-696x381.jpg" srcset="http://kuriergmin.pl/wp-content/uploads/2019/07/smietnik-696x381.jpg 696w, http://kuriergmin.pl/wp-content/uploads/2019/07/smietnik-300x164.jpg 300w, http://kuriergmin.pl/wp-content/uploads/2019/07/smietnik-768x421.jpg 768w, http://kuriergmin.pl/wp-content/uploads/2019/07/smietnik-1024x561.jpg 1024w, http://kuriergmin.pl/wp-content/uploads/2019/07/smietnik-1068x585.jpg 1068w, http://kuriergmin.pl/wp-content/uploads/2019/07/smietnik-766x420.jpg 766w, http://kuriergmin.pl/wp-content/uploads/2019/07/smietnik.jpg 1299w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="mietnik"/></a></div>
        <p>Mieszkańcy Wołowa sygnalizują, że jest problem z zanieczyszczaniem w okolicy śmietnika przy murach obronnych. Często widzicie podobne sytuacje na terenie Wołowa? Gdzie jeszcze &#8220;bałaganiarze&#8221; oszpecają miasto?</p>
<div style="width: 320px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-42036-1" width="320" height="576" preload="metadata" controls="controls"><source type="video/mp4" src="http://kuriergmin.pl/wp-content/uploads/2019/07/video-1562003835-1.mp4?_=1" /><a href="http://kuriergmin.pl/wp-content/uploads/2019/07/video-1562003835-1.mp4">http://kuriergmin.pl/wp-content/uploads/2019/07/video-1562003835-1.mp4</a></video></div>
<p>&nbsp;</p>
<p><a href="http://eprasa.pl/news/kurier-gmin" target="_blank" rel="noopener noreferrer"><img class="alignleft wp-image-27242 size-full" src="http://kuriergmin.pl/wp-content/uploads/2017/06/18835215_1440364916007299_1678263822_n.png" alt="" width="520" height="120" srcset="http://kuriergmin.pl/wp-content/uploads/2017/06/18835215_1440364916007299_1678263822_n.png 520w, http://kuriergmin.pl/wp-content/uploads/2017/06/18835215_1440364916007299_1678263822_n-300x69.png 300w" sizes="(max-width: 520px) 100vw, 520px" /></a></p>
<p>&nbsp;</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGI</span></li><li><a href="http://kuriergmin.pl/tag/mury-obronne/">mury obronne</a></li><li><a href="http://kuriergmin.pl/tag/smietnik/">śmietnik</a></li><li><a href="http://kuriergmin.pl/tag/wolow/">Wołów</a></li><li><a href="http://kuriergmin.pl/tag/zabytek/">zabytek</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://kuriergmin.pl/wolow/balagan-pod-zabytkowymi-murami/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fkuriergmin.pl%2Fwolow%2Fbalagan-pod-zabytkowymi-murami%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ba%C5%82agan+pod+zabytkowymi+murami&url=http%3A%2F%2Fkuriergmin.pl%2Fwolow%2Fbalagan-pod-zabytkowymi-murami%2F&via=Kurier+Gmin">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://kuriergmin.pl/wolow/balagan-pod-zabytkowymi-murami/&title=Bałagan pod zabytkowymi murami">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Bałagan pod zabytkowymi murami&body=http://kuriergmin.pl/wolow/balagan-pod-zabytkowymi-murami/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Poprzedni artykuł</span><a href="http://kuriergmin.pl/przeglad-wydania/w-najnowszym-numerze-czy-to-mialo-byc-porwanie-dzieci-nadal-slychac-okrzyki-z-woloskiego-wiezienia/">W najnowszym numerze: Czy to miało być porwanie dzieci? Nadal słychać okrzyki z wołoskiego więzienia</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Następny artykuł</span><a href="http://kuriergmin.pl/wolow/mieszkancy-domagaja-sie-studni/">Mieszkańcy domagają się studni</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://kuriergmin.pl/author/kurier-gmin/">Kurier Gmin</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Kurier Gmin"></span><meta itemprop="datePublished" content="2019-07-04T12:43:24+00:00"><meta itemprop="dateModified" content="2019-07-04T12:43:24+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://kuriergmin.pl/wolow/balagan-pod-zabytkowymi-murami/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://kuriergmin.pl/wp-content/uploads/2018/09/kuriergmin-logo-2-300x41.png"></span><meta itemprop="name" content="Kurier Gmin"></span><meta itemprop="headline " content="Bałagan pod zabytkowymi murami"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://kuriergmin.pl/wp-content/uploads/2019/07/smietnik.jpg"><meta itemprop="width" content="1299"><meta itemprop="height" content="712"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_2_5d1deb0ad92bd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5d1deb0ad92bd" ><script>var block_td_uid_2_5d1deb0ad92bd = new tdBlock();
block_td_uid_2_5d1deb0ad92bd.id = "td_uid_2_5d1deb0ad92bd";
block_td_uid_2_5d1deb0ad92bd.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_2_5d1deb0ad92bd_rand","td_column_number":3,"live_filter_cur_post_id":42036,"live_filter_cur_post_author":"14","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5d1deb0ad92bd_rand","tdc_css_class_style":"td_uid_2_5d1deb0ad92bd_rand_style"}';
block_td_uid_2_5d1deb0ad92bd.td_column_number = "3";
block_td_uid_2_5d1deb0ad92bd.block_type = "td_block_related_posts";
block_td_uid_2_5d1deb0ad92bd.post_count = "3";
block_td_uid_2_5d1deb0ad92bd.found_posts = "1191";
block_td_uid_2_5d1deb0ad92bd.header_color = "";
block_td_uid_2_5d1deb0ad92bd.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d1deb0ad92bd.max_num_pages = "397";
tdBlocksArray.push(block_td_uid_2_5d1deb0ad92bd);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_5d1deb0ae3166" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5d1deb0ad92bd" href="#">POWIĄZANE ARTYKUŁY</a><a id="td_uid_4_5d1deb0ae31ae" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5d1deb0ad92bd" href="#">WIĘCEJ OD AUTORA</a></h4><div id=td_uid_2_5d1deb0ad92bd class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://kuriergmin.pl/wolow/mieszkancy-domagaja-sie-studni/" rel="bookmark" class="td-image-wrap" title="Mieszkańcy domagają się studni"><img width="218" height="150" class="entry-thumb" src="http://kuriergmin.pl/wp-content/uploads/2019/07/studia-218x150.jpg" srcset="http://kuriergmin.pl/wp-content/uploads/2019/07/studia-218x150.jpg 218w, http://kuriergmin.pl/wp-content/uploads/2019/07/studia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mieszkańcy domagają się studni"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://kuriergmin.pl/wolow/mieszkancy-domagaja-sie-studni/" rel="bookmark" title="Mieszkańcy domagają się studni">Mieszkańcy domagają się studni</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://kuriergmin.pl/przeglad-wydania/w-najnowszym-numerze-czy-to-mialo-byc-porwanie-dzieci-nadal-slychac-okrzyki-z-woloskiego-wiezienia/" rel="bookmark" class="td-image-wrap" title="W najnowszym numerze: Czy to miało być porwanie dzieci? Nadal słychać okrzyki z wołoskiego więzienia"><img width="218" height="150" class="entry-thumb" src="http://kuriergmin.pl/wp-content/uploads/2019/07/kurier-gmin-04-07-2019-page-001-218x150.jpg" srcset="http://kuriergmin.pl/wp-content/uploads/2019/07/kurier-gmin-04-07-2019-page-001-218x150.jpg 218w, http://kuriergmin.pl/wp-content/uploads/2019/07/kurier-gmin-04-07-2019-page-001-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="W najnowszym numerze: Czy to miało być porwanie dzieci? Nadal słychać okrzyki z wołoskiego więzienia"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://kuriergmin.pl/przeglad-wydania/w-najnowszym-numerze-czy-to-mialo-byc-porwanie-dzieci-nadal-slychac-okrzyki-z-woloskiego-wiezienia/" rel="bookmark" title="W najnowszym numerze: Czy to miało być porwanie dzieci? Nadal słychać okrzyki z wołoskiego więzienia">W najnowszym numerze: Czy to miało być porwanie dzieci? Nadal słychać okrzyki z wołoskiego więzienia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://kuriergmin.pl/zdrowie/oddzial-ginekologiczny-i-neonatologiczny-w-szpitalu-w-brzegu-dolnym-zawieszony/" rel="bookmark" class="td-image-wrap" title="Oddział ginekologiczny i neonatologiczny w szpitalu w Brzegu Dolnym zawieszony!"><img width="218" height="145" class="entry-thumb" src="http://kuriergmin.pl/wp-content/uploads/2016/05/szpital-BD.jpg" srcset="http://kuriergmin.pl/wp-content/uploads/2016/05/szpital-BD.jpg 5456w, http://kuriergmin.pl/wp-content/uploads/2016/05/szpital-BD-300x200.jpg 300w, http://kuriergmin.pl/wp-content/uploads/2016/05/szpital-BD-768x511.jpg 768w, http://kuriergmin.pl/wp-content/uploads/2016/05/szpital-BD-1024x682.jpg 1024w, http://kuriergmin.pl/wp-content/uploads/2016/05/szpital-BD-600x399.jpg 600w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Oddział ginekologiczny i neonatologiczny w szpitalu w Brzegu Dolnym zawieszony!"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://kuriergmin.pl/zdrowie/oddzial-ginekologiczny-i-neonatologiczny-w-szpitalu-w-brzegu-dolnym-zawieszony/" rel="bookmark" title="Oddział ginekologiczny i neonatologiczny w szpitalu w Brzegu Dolnym zawieszony!">Oddział ginekologiczny i neonatologiczny w szpitalu w Brzegu Dolnym zawieszony!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d1deb0ad92bd" data-td_block_id="td_uid_2_5d1deb0ad92bd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5d1deb0ad92bd" data-td_block_id="td_uid_2_5d1deb0ad92bd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div  class="pz_cont paszone-container-36595   " id="paszonecont_36595" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-36595 " id="36595" style="overflow:hidden; max-width:px; max-height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-36595" style="" ><div class="pasli pasli-36614 "  data-duration="5000" bid="36614" aid="36595"><a class="wppaslink" href="http://kuriergmin.pl?pasID=MzY2MTQ=&amp;pasZONE=MzY1OTU=" target="_blank"  rel="noopener noreferrer"><img src="http://kuriergmin.pl/wp-content/uploads/2018/09/oferta2-724x1024-copy2.png?pas=1502733181907041203" alt="Agencja Kurier Press" border="0"  /></a></div><div class="pasli pasli-36616 "  data-duration="5000" bid="36616" aid="36595"><a class="wppaslink" href="http://kuriergmin.pl?pasID=MzY2MTY=&amp;pasZONE=MzY1OTU=" target="_blank"  rel="noopener noreferrer"><img src="http://kuriergmin.pl/wp-content/uploads/2018/09/baza-firm-copy.png?pas=17837461401907041203" alt="Baza firm" border="0"  /></a></div><div class="pasli pasli-39175 "  data-duration="5000" bid="39175" aid="36595"><img src="http://kuriergmin.pl/wp-content/uploads/2019/02/lok3.jpg?pas=8703640051907041203" alt="Lokalny biznes" border="0"  /></div></div></div></div>
</div>
		</aside><aside class="td_block_template_1 widget rl-image-widget"><h4 class="block-title"><span>Pobierz e-wydanie:</span></h4><a href="https://eprasa.pl/news/kurier-gmin" class="rl-image-widget-link"><img class="rl-image-widget-image" src="http://kuriergmin.pl/wp-content/uploads/2018/09/logo-300x150.jpg" width="100%" height="auto" title="logo" alt="" /></a><div class="rl-image-widget-text"></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_5_5d1deb0b09354_rand td-social-style1 td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Jesteśmy na:</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">5,929</span><span class="td_social_info td_social_info_name">Fani</span><span class="td_social_button"><a href="https://www.facebook.com/108291472554367"  >Lubię</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">12,889</span><span class="td_social_info td_social_info_name">Subskrybujący</span><span class="td_social_button"><a href="https://www.youtube.com/tagDiv"  >Subskrybuj</a></span></div></div></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget rl-image-widget"><h4 class="block-title"><span></span></h4><img class="rl-image-widget-image" src="http://kuriergmin.pl/wp-content/uploads/2018/09/kuriergmin-logo-2-768x104.png" width="100%" height="auto" title="KURIERGMIN LOGO (2)" alt="" /><div class="rl-image-widget-text" style="text-align: left; display: block;">Największy portal powiatu wołowskiego</div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><div class="menu-linki-w-stopce-container"><ul id="menu-linki-w-stopce" class="menu"><li id="menu-item-36634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-36634"><a href="/kontakt/">Kontakt</a></li>
<li id="menu-item-36630" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36630"><a href="http://kuriergmin.pl/reklama-w-tygodniku-i-na-www/">Reklama</a></li>
<li id="menu-item-36631" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36631"><a href="http://kuriergmin.pl/regulamin-portalu/">Regulamin portalu</a></li>
<li id="menu-item-36633" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36633"><a href="http://www.kurierpress.pl/">Agencja Reklamowa Kurier Press</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_7_5d1deb0b119ef_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Jesteśmy w mediach społecznościowych</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">5,929</span><span class="td_social_info td_social_info_name">Fani</span><span class="td_social_button"><a href="https://www.facebook.com/108291472554367"  target="_blank" >Lubię</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">197</span><span class="td_social_info td_social_info_name">Subskrybujący</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UC_ouayuR-EuKpbQ2YgaTLwA"  target="_blank" >Subskrybuj</a></span></div></div></div></div> <!-- ./block -->            </div>

        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2018 Kurier Gmin. Wszystkie prawa zastrzeżone                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">WIĘCEJ HISTORII</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_5 td_module_wrap td-animation-stack">

            <h3 class="entry-title td-module-title"><a href="http://kuriergmin.pl/wolow/awaria-sieci-wodociagowej/" rel="bookmark" title="Awaria sieci wodociągowej">Awaria sieci wodociągowej</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://kuriergmin.pl/author/redakcja/">Redakcja Kuriera Gmin</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-20T14:02:15+00:00" >20 marca 2017</time></span>                <div class="td-module-comments"><a href="http://kuriergmin.pl/wolow/awaria-sieci-wodociagowej/#respond">0</a></div>            </div>

            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://kuriergmin.pl/wolow/awaria-sieci-wodociagowej/" rel="bookmark" class="td-image-wrap" title="Awaria sieci wodociągowej"><img width="324" height="216" class="entry-thumb" src="http://kuriergmin.pl/wp-content/uploads/2017/03/water-2057924_960_720.jpg" srcset="http://kuriergmin.pl/wp-content/uploads/2017/03/water-2057924_960_720.jpg 960w, http://kuriergmin.pl/wp-content/uploads/2017/03/water-2057924_960_720-300x200.jpg 300w, http://kuriergmin.pl/wp-content/uploads/2017/03/water-2057924_960_720-768x512.jpg 768w, http://kuriergmin.pl/wp-content/uploads/2017/03/water-2057924_960_720-600x400.jpg 600w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Awaria sieci wodociągowej"/></a></div>                            </div>

            <div class="td-excerpt">
                W Wołowie przy ul. Garwolskiej w trakcie prac ziemnych doszło do uszkodzenia sieci wodociągowej. Pracownicy Przedsiębiorstwa Wodno - Kanalizacyjnego są obecnie na miejscu, gdzie...            </div>

            
        </div>

        
        <div class="td_module_5 td_module_wrap td-animation-stack">

            <h3 class="entry-title td-module-title"><a href="http://kuriergmin.pl/wolow/radni-wolowa-uchwalili-budzet-na-2017-rok-video/" rel="bookmark" title="Radni Wołowa uchwalili budżet na 2017 rok (video)">Radni Wołowa uchwalili budżet na 2017 rok (video)</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://kuriergmin.pl/author/redakcja/">Redakcja Kuriera Gmin</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-21T10:31:03+00:00" >21 grudnia 2016</time></span>                <div class="td-module-comments"><a href="http://kuriergmin.pl/wolow/radni-wolowa-uchwalili-budzet-na-2017-rok-video/#respond">0</a></div>            </div>

            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://kuriergmin.pl/wolow/radni-wolowa-uchwalili-budzet-na-2017-rok-video/" rel="bookmark" class="td-image-wrap" title="Radni Wołowa uchwalili budżet na 2017 rok (video)"><img width="324" height="182" class="entry-thumb" src="http://kuriergmin.pl/wp-content/uploads/2016/12/dsc08225.jpg" srcset="http://kuriergmin.pl/wp-content/uploads/2016/12/dsc08225.jpg 1920w, http://kuriergmin.pl/wp-content/uploads/2016/12/dsc08225-300x169.jpg 300w, http://kuriergmin.pl/wp-content/uploads/2016/12/dsc08225-768x432.jpg 768w, http://kuriergmin.pl/wp-content/uploads/2016/12/dsc08225-1024x577.jpg 1024w, http://kuriergmin.pl/wp-content/uploads/2016/12/dsc08225-600x338.jpg 600w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Radni Wołowa uchwalili budżet na 2017 rok (video)"/></a></div>                            </div>

            <div class="td-excerpt">
                Radni gminy Wołów uchwalili wczoraj nowy budżet. Posłuchaj, co mówił o nim burmistrz Dariusz Chmura. W przyszłym wydaniu Kuriera Gmin przyjrzymy się, na które inwestycje...            </div>

            
        </div>

        
        <div class="td_module_5 td_module_wrap td-animation-stack">

            <h3 class="entry-title td-module-title"><a href="http://kuriergmin.pl/wolow/mieszkancy-bawili-sie-na-wolow-summer-festival-video/" rel="bookmark" title="Mieszkańcy bawili się na Wołów Summer Festival (video)">Mieszkańcy bawili się na Wołów Summer Festival (video)</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://kuriergmin.pl/author/redakcja/">Redakcja Kuriera Gmin</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-28T22:56:33+00:00" >28 lipca 2017</time></span>                <div class="td-module-comments"><a href="http://kuriergmin.pl/wolow/mieszkancy-bawili-sie-na-wolow-summer-festival-video/#respond">0</a></div>            </div>

            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://kuriergmin.pl/wolow/mieszkancy-bawili-sie-na-wolow-summer-festival-video/" rel="bookmark" class="td-image-wrap" title="Mieszkańcy bawili się na Wołów Summer Festival (video)"><img width="313" height="235" class="entry-thumb" src="http://kuriergmin.pl/wp-content/uploads/2017/07/summer.jpg" srcset="http://kuriergmin.pl/wp-content/uploads/2017/07/summer.jpg 720w, http://kuriergmin.pl/wp-content/uploads/2017/07/summer-300x225.jpg 300w, http://kuriergmin.pl/wp-content/uploads/2017/07/summer-600x450.jpg 600w" sizes="(max-width: 313px) 100vw, 313px" alt="" title="Mieszkańcy bawili się na Wołów Summer Festival (video)"/></a></div>                            </div>

            <div class="td-excerpt">
                Za nami pierwsze koncerty na Wołów Summer Festival. Tego wieczoru na scenie królowała muzyka disco, a gwiazdą wieczoru był Danzel. Tutaj znajdziecie relację video...            </div>

            
        </div>

        
        <div class="td_module_5 td_module_wrap td-animation-stack">

            <h3 class="entry-title td-module-title"><a href="http://kuriergmin.pl/wolow/strazacy-w-akcji/" rel="bookmark" title="Strażacy w akcji">Strażacy w akcji</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://kuriergmin.pl/author/redakcja/">Redakcja Kuriera Gmin</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-08T22:44:23+00:00" >8 września 2017</time></span>                <div class="td-module-comments"><a href="http://kuriergmin.pl/wolow/strazacy-w-akcji/#respond">0</a></div>            </div>

            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://kuriergmin.pl/wolow/strazacy-w-akcji/" rel="bookmark" class="td-image-wrap" title="Strażacy w akcji"><img width="146" height="235" class="entry-thumb" src="http://kuriergmin.pl/wp-content/uploads/2017/09/zawody.png" srcset="http://kuriergmin.pl/wp-content/uploads/2017/09/zawody.png 387w, http://kuriergmin.pl/wp-content/uploads/2017/09/zawody-186x300.png 186w" sizes="(max-width: 146px) 100vw, 146px" alt="" title="Strażacy w akcji"/></a></div>                            </div>

            <div class="td-excerpt">
                W Pełczynie zorganizowane będą gminne zawody pożarnicze. Szczegóły znajdziecie na plakacie, a zdjęć szukajcie w najbliższym wydaniu Kuriera Gmin.

            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        
        uid: 5d1deb0b23945
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
#paszonecont_36581 {margin:20px 0;} 

.wppasrotate.paszoneholder-36620 {
    display: flex;
    justify-content: space-between;
}

</style>

<link rel='stylesheet' id='wp_pro_add_style-css'  href='http://kuriergmin.pl/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='http://kuriergmin.pl/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=5.2.2' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<link rel='stylesheet' id='mediaelement-css'  href='http://kuriergmin.pl/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://kuriergmin.pl/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.2.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/kuriergmin.pl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://kuriergmin.pl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"14","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kuriergmin.pl/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://kuriergmin.pl/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kuriergmin.pl/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kuriergmin.pl/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kuriergmin.pl/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='http://kuriergmin.pl/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='http://kuriergmin.pl/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.3.4'></script>
<script type='text/javascript' src='http://kuriergmin.pl/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='http://kuriergmin.pl/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0.1'></script>
<script type='text/javascript' src='http://kuriergmin.pl/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://kuriergmin.pl/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/kuriergmin.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kuriergmin.pl/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://kuriergmin.pl/wp-content/plugins/wppas/templates/js/jquery.bxslider.min.pas.js?ver=5.3.4'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"pl","strings":{"mejs.install-flash":"Korzystasz z przegl\u0105darki, kt\u00f3ra nie ma w\u0142\u0105czonej lub zainstalowanej wtyczki Flash player. W\u0142\u0105cz wtyczk\u0119 Flash player lub pobierz najnowsz\u0105 wersj\u0119 z https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Wy\u0142\u0105cz pe\u0142ny ekran","mejs.fullscreen-on":"W\u0142\u0105cz pe\u0142ny ekran","mejs.download-video":"Pobierz film","mejs.fullscreen":"Pe\u0142ny ekran","mejs.time-jump-forward":["Przeskocz o sekund\u0119","Przewi\u0144 do przodu o %1 sekund"],"mejs.loop":"W\u0142\u0105cz powtarzanie","mejs.play":"Odtw\u00f3rz","mejs.pause":"Pauza","mejs.close":"Zamknij","mejs.time-slider":"Slider Czasu","mejs.time-help-text":"U\u017cyj strza\u0142ek lewo\/prawo aby przesun\u0105\u0107 o sekund\u0119 do przodu lub do ty\u0142u, strza\u0142ek g\u00f3ra\/d\u00f3\u0142 aby przesun\u0105\u0107 o dziesi\u0119\u0107 sekund.","mejs.time-skip-back":["Cofnij o sekund\u0119","Przewi\u0144 o %1 sekund do ty\u0142u"],"mejs.captions-subtitles":"Napisy","mejs.captions-chapters":"Rozdzia\u0142y","mejs.none":"Brak","mejs.mute-toggle":"Prze\u0142\u0105cz wyciszenie","mejs.volume-help-text":"U\u017cywaj strza\u0142ek do g\u00f3ry\/do do\u0142u aby zwi\u0119kszy\u0107 lub zmniejszy\u0107 g\u0142o\u015bno\u015b\u0107.","mejs.unmute":"W\u0142\u0105cz dzwi\u0119k","mejs.mute":"Wycisz","mejs.volume-slider":"Suwak g\u0142o\u015bno\u015bci","mejs.video-player":"Odtwarzacz video","mejs.audio-player":"Odtwarzacz muzyki","mejs.ad-skip":"Pomi\u0144 reklam\u0119","mejs.ad-skip-info":["Pomi\u0144 za 1 sekund\u0119","Pomi\u0144 za %1 sekund"],"mejs.source-chooser":"Wyb\u00f3r \u017ar\u00f3d\u0142a","mejs.stop":"Stop","mejs.speed-rate":"Szybko\u015b\u0107","mejs.live-broadcast":"Transmisja na \u017cywo","mejs.afrikaans":"afrykanerski","mejs.albanian":"Alba\u0144ski","mejs.arabic":"arabski","mejs.belarusian":"bia\u0142oruski","mejs.bulgarian":"bu\u0142garski","mejs.catalan":"katalo\u0144ski","mejs.chinese":"chi\u0144ski","mejs.chinese-simplified":"chi\u0144ski (uproszczony)","mejs.chinese-traditional":"chi\u0144ski (tradycyjny)","mejs.croatian":"chorwacki","mejs.czech":"czeski","mejs.danish":"du\u0144ski","mejs.dutch":"holenderski","mejs.english":"angielski","mejs.estonian":"esto\u0144ski","mejs.filipino":"filipi\u0144ski","mejs.finnish":"Zako\u0144czono","mejs.french":"francuski","mejs.galician":"galicyjski","mejs.german":"niemiecki","mejs.greek":"grecki","mejs.haitian-creole":"Kreolski haita\u0144ski","mejs.hebrew":"hebrajski","mejs.hindi":"hindi","mejs.hungarian":"w\u0119gierski","mejs.icelandic":"islandzki","mejs.indonesian":"indonezyjski","mejs.irish":"irlandzki","mejs.italian":"w\u0142oski","mejs.japanese":"japo\u0144ski","mejs.korean":"korea\u0144ski","mejs.latvian":"\u0142otewski","mejs.lithuanian":"litewski","mejs.macedonian":"macedo\u0144ski","mejs.malay":"malajski","mejs.maltese":"malta\u0144ski","mejs.norwegian":"norweski","mejs.persian":"perski","mejs.polish":"polski","mejs.portuguese":"portugalski","mejs.romanian":"rumu\u0144ski","mejs.russian":"rosyjski","mejs.serbian":"serbski","mejs.slovak":"s\u0142owacki","mejs.slovenian":"s\u0142owe\u0144ski","mejs.spanish":"hiszpa\u0144ski","mejs.swahili":"suahili","mejs.swedish":"szwedzki","mejs.tagalog":"tagalog","mejs.thai":"tajski","mejs.turkish":"turecki","mejs.ukrainian":"ukrai\u0144ski","mejs.vietnamese":"wietnamski","mejs.welsh":"walijski","mejs.yiddish":"jidysz"}};
</script>
<script type='text/javascript' src='http://kuriergmin.pl/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://kuriergmin.pl/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kuriergmin.pl/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://kuriergmin.pl/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://kuriergmin.pl/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://kuriergmin.pl/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side"> Używamy plików cookies aby ułatwić korzystanie z naszego serwisu. Kontynuując przeglądanie tej witryny, zgadzasz się na używanie plików cookies w celu gromadzenia danych analitycznych oraz wyświetlania reklam i zawartości dostosowanych do preferencji użytkownika. Można zablokować zapisywanie cookies, zmieniając ustawienia przeglądarki. Szczegółowe informacje w  <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://kuriergmin.pl/cookie-policy/">Polityka Prywatności</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Zgadzam się</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5d1deb0b257e4"></textarea>
						<div id="td_live_css_uid_1_5d1deb0b257e4" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5d1deb0b257e4');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5d1deb0b257e4");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>