


<!DOCTYPE html>

<html lang="pl-PL" prefix="og: http://ogp.me/ns#">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
        <title>Wołów Summer festiwal [Galeria!] | Kurier Gmin</title>
		<meta name="description" content="Największy portal powiatu wołowskiego">
		<meta name="keywords" content="wiadomosci, aktualnosci, baza firm, ogloszenia, wolow, brzeg dolny, winsko, kurier gmin">
        <link rel="shortcut icon" href="http://kuriergmin.pl/wp-content/themes/kuriergmin/favicon.ico">
        <!--<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">-->
        <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
        <meta name="Revisit-After" content="7 Days">

        
<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://kuriergmin.pl/wolow/wolow-summer-festiwal-galeria/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Wołów Summer festiwal [Galeria!] - Kurier Gmin" />
<meta property="og:url" content="http://kuriergmin.pl/wolow/wolow-summer-festiwal-galeria/" />
<meta property="og:site_name" content="Kurier Gmin" />
<meta property="article:publisher" content="https://www.facebook.com/kuriergmin" />
<meta property="article:section" content="Wołów" />
<meta property="article:published_time" content="2018-07-28T23:29:49+02:00" />
<meta property="og:image" content="http://kuriergmin.pl/wp-content/uploads/2018/07/1e92f0d7-d99d-4870-8477-acfc561b53bf.jpeg" />
<meta property="og:image:width" content="1440" />
<meta property="og:image:height" content="1920" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Wołów Summer festiwal [Galeria!] - Kurier Gmin" />
<meta name="twitter:image" content="http://kuriergmin.pl/wp-content/uploads/2018/07/1e92f0d7-d99d-4870-8477-acfc561b53bf.jpeg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/kuriergmin.pl\/","sameAs":["https:\/\/www.facebook.com\/kuriergmin"],"@id":"http:\/\/kuriergmin.pl\/#organization","name":"Kurier Gmin","logo":"http:\/\/kuriergmin.pl\/wp-content\/uploads\/2016\/02\/press-logo.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kurier Gmin &raquo; Kanał z wpisami" href="http://kuriergmin.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kurier Gmin &raquo; Kanał z komentarzami" href="http://kuriergmin.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kurier Gmin &raquo; Wołów Summer festiwal [Galeria!] Kanał z komentarzami" href="http://kuriergmin.pl/wolow/wolow-summer-festiwal-galeria/feed/" />
	
		<meta property="fb:app_id" content="1659069994408968">		
		<meta property="og:url" content="http://kuriergmin.pl/wolow/wolow-summer-festiwal-galeria/">
		<meta property="og:image" content="http://kuriergmin.pl/wp-content/uploads/2018/07/1e92f0d7-d99d-4870-8477-acfc561b53bf-768x1024.jpeg">
		<meta property="og:title" content="Wołów Summer festiwal [Galeria!]">
		<meta property="og:description" content="">
		<meta property="og:type" content="article" >
		<meta property="og:site_name" content="Kurier Gmin – Największy portal powiatu wołowskiego">
			
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kuriergmin.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ps-style-css'  href='http://kuriergmin.pl/wp-content/plugins/ps-migracja/style.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='http://kuriergmin.pl/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://kuriergmin.pl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://kuriergmin.pl/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='http://kuriergmin.pl/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpstatistics-css-css'  href='http://kuriergmin.pl/wp-content/plugins/wp-statistics/assets/css/frontend.css?ver=12.3.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='kuriergmin-style-css'  href='http://kuriergmin.pl/wp-content/themes/kuriergmin/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='kuriergmin-layout-css'  href='http://kuriergmin.pl/wp-content/themes/kuriergmin/css/layout.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='kuriergmin-layout-1024-css'  href='http://kuriergmin.pl/wp-content/themes/kuriergmin/css/layout-1024.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='kuriergmin-layout-900-css'  href='http://kuriergmin.pl/wp-content/themes/kuriergmin/css/layout-900.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='kuriergmin-layout-568-css'  href='http://kuriergmin.pl/wp-content/themes/kuriergmin/css/layout-568.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='kuriergmin-layout-480-css'  href='http://kuriergmin.pl/wp-content/themes/kuriergmin/css/layout-480.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='kuriergmin-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C500%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;subset=latin-ext&#038;ver=4.9.7' type='text/css' media='all' />
<script type='text/javascript' src='http://kuriergmin.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://kuriergmin.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://kuriergmin.pl/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=2.0.5'></script>
<script type='text/javascript' src='http://kuriergmin.pl/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"0","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"http:\/\/kuriergmin.pl\/wp-admin\/admin-ajax.php","nonce":"900c667775"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kuriergmin.pl/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.0.5'></script>
<link rel='https://api.w.org/' href='http://kuriergmin.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kuriergmin.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kuriergmin.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='http://kuriergmin.pl/?p=35081' />
<link rel="alternate" type="application/json+oembed" href="http://kuriergmin.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkuriergmin.pl%2Fwolow%2Fwolow-summer-festiwal-galeria%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://kuriergmin.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkuriergmin.pl%2Fwolow%2Fwolow-summer-festiwal-galeria%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #dddddd;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #dddddd;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#ec2028;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #dddddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script type="text/javascript">
  var tab1_pos=0;
  var wpfb1_tab_width;
  jQuery(window).load(function(){
  var tab_width=130;
  wpfb1_tab_width=130;
  if (jQuery("#wp-flybox_tab1").length > 0 && tab1_pos==0) 
    {
    var i_width=jQuery("#wp-flybox_tab1").width()-tab_width;
    i_width='-'+i_width+'px';
    document.getElementById('wp-flybox_tab1').style.left=i_width;
    }
  });

jQuery(document).ready(function(){
var doc_height=jQuery(document).height()
var scrollTooMuch=parseInt('');
if (scrollTooMuch===NaN || scrollTooMuch==''){scrollTooMuch=0;}
jQuery('#wpflybox_container').height(doc_height-scrollTooMuch);
  var tab_width=130;
  if (jQuery("#wp-flybox_tab1").length > 0) 
    {
    var i_width=jQuery("#wp-flybox_tab1").width()-tab_width;
    i_width='-'+i_width+'px';
    document.getElementById('wp-flybox_tab1').style.left=i_width;
    }
    jQuery("#wp-flybox_tab1 div.wp_but").click(function(){
    
    if(tab1_pos==0)
      {
      jQuery("#wp-flybox_tab1").animate({left:'0px'});
              tab1_pos=0;
              tab1_pos=1;
            } else {  
      var tab_width=130;   
      var i_width=jQuery("#wp-flybox_tab1").width()-tab_width;
      i_width='-'+i_width;
      jQuery("#wp-flybox_tab1").animate({left:i_width});
             
      tab1_pos=0;
      }
  });
  
});
//get cookie and set cookie
//write cookie
var d = new Date();
    d.setTime(d.getTime() + (30*24*60*60*1000));
    var expires = d.toUTCString();
document.cookie = 'wp-flybox-seen=1; expires='+expires+'; path=/';
 
//auto out
jQuery(window).load(function(){
    jQuery("#wp-flybox_tab1").animate({left:'0px'});
    tab1_pos=1;
          setTimeout(function()
      	{ 
      	var j_width=jQuery("#wp-flybox_tab1").width()-wpfb1_tab_width;
        j_width='-'+j_width;
        jQuery("#wp-flybox_tab1").animate({left:j_width});
      	tab1_pos=0; 
      	}, 1800000);
        
        
});

//resize
var resizeTimer;
jQuery(window).on('resize', function(e) {

  clearTimeout(resizeTimer);
  resizeTimer = setTimeout(function() {
          var tab_width=130;
      if (jQuery("#wp-flybox_tab1").length > 0) 
        {
        var i_width=jQuery("#wp-flybox_tab1").width()-tab_width;
        i_width='-'+i_width+'px';
        document.getElementById('wp-flybox_tab1').style.left=i_width;    
        }
                  
  }, 350);

});

//resize
/*
var resizeId;
jQuery(window).resize(function() {
    clearTimeout(resizeId);
    resizeId = setTimeout(doneResizing, 500);
});
 
 
function doneResizing(){
    var scrollTooMuch=parseInt('');
    if (scrollTooMuch===NaN){scrollTooMuch=0;}
    jQuery('#wpflybox_container').height(0);
    document.getElementById("wpflybox_container").style.height ='0px';
    var doc_height=jQuery(document).height()
    jQuery('#wpflybox_container').height(doc_height-scrollTooMuch); 
}
*/
</script>

<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-56077448-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<!-- Properly enqueued stylesheets and scripts will appear in this function - VERY IMPORTANT -->
        
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45750504-1', 'auto');
  ga('send', 'pageview');

</script>
    </head>

    <body >
				
        <header class="site-header">

			<div class="logo">
				<a href="http://kuriergmin.pl" rel="home">
					<img src="http://kuriergmin.pl/wp-content/themes/kuriergmin/images/kurier-gmin-logo.gif" alt="Kurier Gmin Logo" />
				</a>
			</div>
			
			<div class="fb-like" data-href="https://www.facebook.com/kuriergmin/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
			<div class="open-nav"></div>

			<div id="search-icon"></div>
			
			
			<div id="search-box">
				<form role="search" method="get" class="search-form" action="http://kuriergmin.pl/">
    
    <label>
        
		<input type="search" class="search-field" placeholder="Wyszukaj w portalu" value="" name="s" title="Szukaj w serwisie">
        
    </label>
    
	<input type="submit" class="search-submit" value="Szukaj">
        
</form>			</div>
			
			<nav class="main-menu main-navigation">
				
				<div class="close-nav"></div>
				
				<div class="menu-glowne-menu-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-19416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19416"><a href="http://kuriergmin.pl/najnowsze/">Wiadomości</a>
<ul class="sub-menu">
	<li id="menu-item-19417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19417"><a href="http://kuriergmin.pl/najnowsze/">Najnowsze</a></li>
	<li id="menu-item-19418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19418"><a href="http://kuriergmin.pl/./brzeg-dolny/">Brzeg Dolny</a></li>
	<li id="menu-item-19424" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19424"><a href="http://kuriergmin.pl/./wolow/">Wołów</a></li>
	<li id="menu-item-19423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19423"><a href="http://kuriergmin.pl/./winsko/">Wińsko</a></li>
	<li id="menu-item-19422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19422"><a href="http://kuriergmin.pl/./sport/">Sport</a></li>
	<li id="menu-item-19421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19421"><a href="http://kuriergmin.pl/./kultura/">Kultura</a></li>
	<li id="menu-item-19419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19419"><a href="http://kuriergmin.pl/./ciekawe/">Ciekawe</a></li>
	<li id="menu-item-19466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19466"><a href="http://kuriergmin.pl/./historia/">Historia</a></li>
	<li id="menu-item-19467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19467"><a href="http://kuriergmin.pl/./prawo/">Prawo</a></li>
	<li id="menu-item-19420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19420"><a href="http://kuriergmin.pl/./konkursy/">Konkursy</a></li>
</ul>
</li>
<li id="menu-item-19435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19435"><a>Różne</a>
<ul class="sub-menu">
	<li id="menu-item-19465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19465"><a href="http://kuriergmin.pl/./galerie-zdjec/">Galerie zdjęć</a></li>
	<li id="menu-item-19464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19464"><a href="http://kuriergmin.pl/./galerie-wideo/">Galerie wideo</a></li>
	<li id="menu-item-19469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19469"><a href="http://kuriergmin.pl/dodatki-kuriera/">Dodatki Kuriera</a></li>
	<li id="menu-item-19468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19468"><a href="http://kuriergmin.pl/./witamy-na-swiecie/">Witamy na świecie</a></li>
</ul>
</li>
<li id="menu-item-19537" class="menu-item menu-item-type-post_type_archive menu-item-object-blog menu-item-has-children menu-item-19537"><a href="http://kuriergmin.pl/blog/">Blogi</a>
<ul class="sub-menu">
	<li id="menu-item-20058" class="menu-item menu-item-type-taxonomy menu-item-object-kategorieblogow menu-item-20058"><a href="http://kuriergmin.pl/blogi/pasjonaci/">Ludzie z pasją</a></li>
	<li id="menu-item-19538" class="menu-item menu-item-type-taxonomy menu-item-object-kategorieblogow menu-item-19538"><a href="http://kuriergmin.pl/blogi/edukacja/">Edukacja</a></li>
	<li id="menu-item-19540" class="menu-item menu-item-type-taxonomy menu-item-object-kategorieblogow menu-item-19540"><a href="http://kuriergmin.pl/blogi/porady/">Porady</a></li>
	<li id="menu-item-19541" class="menu-item menu-item-type-taxonomy menu-item-object-kategorieblogow menu-item-19541"><a href="http://kuriergmin.pl/blogi/zdrowie/">Zdrowie</a></li>
	<li id="menu-item-19542" class="menu-item menu-item-type-taxonomy menu-item-object-kategorieblogow menu-item-19542"><a href="http://kuriergmin.pl/blogi/zwierzeta/">Zwierzęta</a></li>
	<li id="menu-item-19545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19545"><a href="http://kuriergmin.pl/zaloz-wlasny-blog/">Załóż własny blog</a></li>
</ul>
</li>
<li id="menu-item-19436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19436"><a href="http://kuriergmin.pl/ogloszenia-drobne/">Ogłoszenia</a>
<ul class="sub-menu">
	<li id="menu-item-19473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19473"><a href="http://kuriergmin.pl/ogloszenia-drobne/">Ogłoszenia drobne</a></li>
	<li id="menu-item-19471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19471"><a href="http://kuriergmin.pl/baza-firm/">Baza firm</a>
	<ul class="sub-menu">
		<li id="menu-item-19477" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19477"><a href="http://kuriergmin.pl/katalogbranz/adwokaci-radcy-prawni/">Adwokaci, radcy prawni</a></li>
		<li id="menu-item-19478" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19478"><a href="http://kuriergmin.pl/katalogbranz/apteki/">Apteki</a></li>
		<li id="menu-item-19479" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19479"><a href="http://kuriergmin.pl/katalogbranz/bhp/">BHP</a></li>
		<li id="menu-item-19480" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19480"><a href="http://kuriergmin.pl/katalogbranz/biura-projektowe/">Biura projektowe</a></li>
		<li id="menu-item-19481" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19481"><a href="http://kuriergmin.pl/katalogbranz/budowlane-uslugi-materialy/">Budowlane usługi, materiały</a></li>
		<li id="menu-item-19482" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19482"><a href="http://kuriergmin.pl/katalogbranz/deweloperzy/">Deweloperzy</a></li>
		<li id="menu-item-19483" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19483"><a href="http://kuriergmin.pl/katalogbranz/dla-dzieci/">Dla Dzieci</a></li>
		<li id="menu-item-19484" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19484"><a href="http://kuriergmin.pl/katalogbranz/edukacja/">Edukacja</a></li>
		<li id="menu-item-19485" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19485"><a href="http://kuriergmin.pl/katalogbranz/elektryczne-art/">Elektryczne art. i usługi</a></li>
		<li id="menu-item-19486" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19486"><a href="http://kuriergmin.pl/katalogbranz/finansowe-uslugi/">Finansowe usługi</a></li>
		<li id="menu-item-19487" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19487"><a href="http://kuriergmin.pl/katalogbranz/fitness/">Fitness, sport, rekreacja</a></li>
		<li id="menu-item-19488" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19488"><a href="http://kuriergmin.pl/katalogbranz/fotograficzne-uslugi-filmowanie/">Fotograficzne usługi – filmowanie</a></li>
		<li id="menu-item-19489" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19489"><a href="http://kuriergmin.pl/katalogbranz/fryzjerskie-salony-uslugi/">Fryzjerskie salony, usługi</a></li>
		<li id="menu-item-19490" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19490"><a href="http://kuriergmin.pl/katalogbranz/geodezyjne-uslugi/">Geodezyjne usługi</a></li>
		<li id="menu-item-19491" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19491"><a href="http://kuriergmin.pl/katalogbranz/imprezy-okolicznosciowe/">Imprezy Okolicznościowe</a></li>
		<li id="menu-item-19492" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19492"><a href="http://kuriergmin.pl/katalogbranz/instalacyjne-uslugi-i-artykuly/">Instalacyjne usługi i artykuły</a></li>
		<li id="menu-item-19493" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19493"><a href="http://kuriergmin.pl/katalogbranz/kamieniarstwo/">Kamieniarstwo</a></li>
		<li id="menu-item-19494" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19494"><a href="http://kuriergmin.pl/katalogbranz/kosmetyczne-salony-uslugi/">Kosmetyczne salony, usługi</a></li>
		<li id="menu-item-19495" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19495"><a href="http://kuriergmin.pl/katalogbranz/kwiaciarnie-florystyka/">Kwiaciarnie, florystyka</a></li>
		<li id="menu-item-19496" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19496"><a href="http://kuriergmin.pl/katalogbranz/motoryzacja/">Motoryzacja</a></li>
		<li id="menu-item-19497" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19497"><a href="http://kuriergmin.pl/katalogbranz/nauka-jazdy/">Nauka jazdy</a></li>
		<li id="menu-item-19498" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19498"><a href="http://kuriergmin.pl/katalogbranz/nieruchomosci/">Nieruchomości</a></li>
		<li id="menu-item-19499" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19499"><a href="http://kuriergmin.pl/katalogbranz/ogrodnicze-i-rolnicze/">Ogrodnicze i rolnicze</a></li>
		<li id="menu-item-19500" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19500"><a href="http://kuriergmin.pl/katalogbranz/podatkowi-doradcy/">Podatkowi doradcy</a></li>
		<li id="menu-item-19501" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19501"><a href="http://kuriergmin.pl/katalogbranz/pogrzebowe-uslugi/">Pogrzebowe usługi</a></li>
		<li id="menu-item-19502" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19502"><a href="http://kuriergmin.pl/katalogbranz/produkcja/">Produkcja</a></li>
		<li id="menu-item-19503" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19503"><a href="http://kuriergmin.pl/katalogbranz/przemysl/">Przemysł</a></li>
		<li id="menu-item-19504" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19504"><a href="http://kuriergmin.pl/katalogbranz/przewoz-osob/">Przewóz osób</a></li>
		<li id="menu-item-19505" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19505"><a href="http://kuriergmin.pl/katalogbranz/rachunkowe-biura/">Rachunkowe biura</a></li>
		<li id="menu-item-19506" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19506"><a href="http://kuriergmin.pl/katalogbranz/reklama-agencje-artykuly/">Reklama – agencje, artykuły</a></li>
		<li id="menu-item-19507" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19507"><a href="http://kuriergmin.pl/katalogbranz/restauracje-bary-puby/">Restauracje, bary, puby</a></li>
		<li id="menu-item-19508" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19508"><a href="http://kuriergmin.pl/katalogbranz/sprzatanie/">Sprzątanie</a></li>
		<li id="menu-item-19509" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19509"><a href="http://kuriergmin.pl/katalogbranz/transport/">Transport</a></li>
		<li id="menu-item-19510" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19510"><a href="http://kuriergmin.pl/katalogbranz/ubezpieczenia/">Ubezpieczenia</a></li>
		<li id="menu-item-19511" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19511"><a href="http://kuriergmin.pl/katalogbranz/uslugi/">Usługi</a></li>
		<li id="menu-item-19512" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19512"><a href="http://kuriergmin.pl/katalogbranz/weterynaria/">Weterynaria</a></li>
		<li id="menu-item-19513" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19513"><a href="http://kuriergmin.pl/katalogbranz/wydawnictwa/">Wydawnictwa</a></li>
		<li id="menu-item-19514" class="menu-item menu-item-type-taxonomy menu-item-object-katalogbranz menu-item-19514"><a href="http://kuriergmin.pl/katalogbranz/zdrowie/">Zdrowie</a></li>
	</ul>
</li>
	<li id="menu-item-19476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19476"><a href="http://kuriergmin.pl/./przetargi/">Przetargi</a></li>
	<li id="menu-item-19474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19474"><a href="http://kuriergmin.pl/./dyzury-aptek/">Dyżury Aptek</a></li>
	<li id="menu-item-19475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19475"><a href="http://kuriergmin.pl/./adopcje-zwierzat/">Adopcje zwierząt</a></li>
	<li id="menu-item-19472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19472"><a href="http://kuriergmin.pl/dodaj-ogloszenie/">Dodaj ogłoszenie</a></li>
</ul>
</li>
<li id="menu-item-19437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19437"><a href="http://kuriergmin.pl/oferta">Reklama</a>
<ul class="sub-menu">
	<li id="menu-item-19532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19532"><a href="http://kuriergmin.pl/oferta/">Oferta</a></li>
	<li id="menu-item-19533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19533"><a target="_blank" href="http://kurierpress.pl/">Kurier Press</a></li>
	<li id="menu-item-19529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19529"><a href="http://kuriergmin.pl/zapytaj-o-wycene/">Zapytaj o wycenę</a></li>
</ul>
</li>
<li id="menu-item-19438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19438"><a href="http://kuriergmin.pl/kontakt/">Kontakt</a>
<ul class="sub-menu">
	<li id="menu-item-19549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19549"><a href="http://kuriergmin.pl/kontakt/">Dane kontaktowe</a></li>
	<li id="menu-item-19517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19517"><a href="http://kuriergmin.pl/redakcja-kuriera-gmin/">O NAS</a></li>
	<li id="menu-item-19515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19515"><a href="http://kuriergmin.pl/cookie-policy/">Polityka prywatności</a></li>
	<li id="menu-item-19526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19526"><a href="http://eprasa.pl/news/kurier-gmin">Wydanie elektroniczne</a></li>
	<li id="menu-item-19516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19516"><a href="http://kuriergmin.pl/regulamin-portalu/">Regulamin portalu</a></li>
	<li id="menu-item-19528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19528"><a href="http://kuriergmin.pl/formularz-kontaktowy/">Formularz kontaktowy</a></li>
</ul>
</li>
</ul></div>				
			</nav>

        </header>
      
        <div class="full-width-ads top-bar cf">
        
			
				<div class="textwidget custom-html-widget"><a href="http://eprasa.pl/news/kurier-gmin" target="_blank"> <img src="http://kuriergmin.pl/wp-content/uploads/2018/07/banner1421.png" /></a>
</div><div class="ad-widget-wrapper col-1"><div id="ad_widget-61" class="ad-widget"><div class="ad-caption">Reklama</div><style type="text/css">
.adslot_1 { display:inline-block; width: 320px; height: 100px; }
@media (min-device-width:970px) { .adslot_1 { width: 970px; height: 250px; } }
</style>
<!-- op06-kuriergmin.pl_970x250 -->
<ins class="adsbygoogle adslot_1"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="1461722429/2938430309"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div>
				
		</div>
<div id="main" class="main-layout single cf">

	
		<article class="type-post cf"> 
    		<header class="post-info cf">

	
			<div class="post-categories"><a href="http://kuriergmin.pl/./wolow/" rel="category tag">Wołów</a><span class="post-date"> 28 lipca 2018</span></div>
			<h1>Wołów Summer festiwal [Galeria!]</h1>
			
		<div class="social-share-post-top-wrapper cf"><div class="social-share-icons cf">
                        
    <a class="share-icon facebook" href="http://www.facebook.com/sharer.php?u=http://kuriergmin.pl/wolow/wolow-summer-festiwal-galeria/&t=Wołów Summer festiwal [Galeria!]" title=”Facebook share button” target=”blank”></a>

    <a class="share-icon twitter" href="http://twitter.com/share?url=http%3A%2F%2Fkuriergmin.pl%2Fwolow%2Fwolow-summer-festiwal-galeria%2F" title=”Twitter share button” target=”_blank”></a>
                            
    <a class="share-icon googleplus" href="https://plus.google.com/share?url=http%3A%2F%2Fkuriergmin.pl%2Fwolow%2Fwolow-summer-festiwal-galeria%2F" title=”Google+ share button” target=”_blank”></a>
                        
    <a class="share-icon email" href="mailto:?subject=Wołów Summer festiwal [Galeria!]&body=http%3A%2F%2Fkuriergmin.pl%2Fwolow%2Fwolow-summer-festiwal-galeria%2F" title=”E-mail share button”></a>
                        
</div><span class="share-caption">Udostępnij<span></div>
</header>

<div class="full-width-ads cf"></div>

<div class="post-text cf">          
	</div>

<h2 id="video-gallery">Galeria artykułu</h2>
	<div class="post-gallery cf">

		    						
			<div class="image-gallery-container minus-margin cf">
				            						
					<a class="single-gallery-image-link cf" href="http://kuriergmin.pl/wp-content/uploads/2018/07/1e92f0d7-d99d-4870-8477-acfc561b53bf.jpeg" data-rel="lightbox"  title="1E92F0D7-D99D-4870-8477-ACFC561B53BF">
						<img class="single-gallery-image" src="http://kuriergmin.pl/wp-content/uploads/2018/07/1e92f0d7-d99d-4870-8477-acfc561b53bf-225x300.jpeg" alt=""  title="1E92F0D7-D99D-4870-8477-ACFC561B53BF" />
					</a>
            						
				            						
					<a class="single-gallery-image-link cf" href="http://kuriergmin.pl/wp-content/uploads/2018/07/928b34c1-b5fe-4b1e-b1fd-f50d1319fd10.mov" data-rel="lightbox"  title="928B34C1-B5FE-4B1E-B1FD-F50D1319FD10">
						<img class="single-gallery-image" src="" alt=""  title="928B34C1-B5FE-4B1E-B1FD-F50D1319FD10" />
					</a>
            						
				            						
					<a class="single-gallery-image-link cf" href="http://kuriergmin.pl/wp-content/uploads/2018/07/d987b9da-23f0-4222-ad1b-d01dcaf43457.jpeg" data-rel="lightbox"  title="D987B9DA-23F0-4222-AD1B-D01DCAF43457">
						<img class="single-gallery-image" src="http://kuriergmin.pl/wp-content/uploads/2018/07/d987b9da-23f0-4222-ad1b-d01dcaf43457-300x225.jpeg" alt=""  title="D987B9DA-23F0-4222-AD1B-D01DCAF43457" />
					</a>
            						
				            						
					<a class="single-gallery-image-link cf" href="http://kuriergmin.pl/wp-content/uploads/2018/07/db39b0ab-cc3c-4f6e-b1c4-f52853ee79f3.jpeg" data-rel="lightbox"  title="DB39B0AB-CC3C-4F6E-B1C4-F52853EE79F3">
						<img class="single-gallery-image" src="http://kuriergmin.pl/wp-content/uploads/2018/07/db39b0ab-cc3c-4f6e-b1c4-f52853ee79f3-300x225.jpeg" alt=""  title="DB39B0AB-CC3C-4F6E-B1C4-F52853EE79F3" />
					</a>
            						
				            						
					<a class="single-gallery-image-link cf" href="http://kuriergmin.pl/wp-content/uploads/2018/07/e35d9718-a7b2-483a-bbf1-7d53d520e0af.jpeg" data-rel="lightbox"  title="E35D9718-A7B2-483A-BBF1-7D53D520E0AF">
						<img class="single-gallery-image" src="http://kuriergmin.pl/wp-content/uploads/2018/07/e35d9718-a7b2-483a-bbf1-7d53d520e0af-300x225.jpeg" alt=""  title="E35D9718-A7B2-483A-BBF1-7D53D520E0AF" />
					</a>
            						
				            						
					<a class="single-gallery-image-link cf" href="http://kuriergmin.pl/wp-content/uploads/2018/07/a6ed00d7-adf6-4b2a-a116-4b09233dfd23.jpeg" data-rel="lightbox"  title="A6ED00D7-ADF6-4B2A-A116-4B09233DFD23">
						<img class="single-gallery-image" src="http://kuriergmin.pl/wp-content/uploads/2018/07/a6ed00d7-adf6-4b2a-a116-4b09233dfd23-300x225.jpeg" alt=""  title="A6ED00D7-ADF6-4B2A-A116-4B09233DFD23" />
					</a>
            						
				            						
					<a class="single-gallery-image-link cf" href="http://kuriergmin.pl/wp-content/uploads/2018/07/bc4ae3e4-7bcd-4342-9e9c-d32f3da35e56.jpeg" data-rel="lightbox"  title="BC4AE3E4-7BCD-4342-9E9C-D32F3DA35E56">
						<img class="single-gallery-image" src="http://kuriergmin.pl/wp-content/uploads/2018/07/bc4ae3e4-7bcd-4342-9e9c-d32f3da35e56-300x225.jpeg" alt=""  title="BC4AE3E4-7BCD-4342-9E9C-D32F3DA35E56" />
					</a>
            						
				            						
					<a class="single-gallery-image-link cf" href="http://kuriergmin.pl/wp-content/uploads/2018/07/4d221938-3e31-4959-92eb-aaa4a7a8b3ce.jpeg" data-rel="lightbox"  title="4D221938-3E31-4959-92EB-AAA4A7A8B3CE">
						<img class="single-gallery-image" src="http://kuriergmin.pl/wp-content/uploads/2018/07/4d221938-3e31-4959-92eb-aaa4a7a8b3ce-300x225.jpeg" alt=""  title="4D221938-3E31-4959-92EB-AAA4A7A8B3CE" />
					</a>
            						
				            						
					<a class="single-gallery-image-link cf" href="http://kuriergmin.pl/wp-content/uploads/2018/07/5c8a9c14-2040-4eee-9ae0-5afd95497de4.jpeg" data-rel="lightbox"  title="5C8A9C14-2040-4EEE-9AE0-5AFD95497DE4">
						<img class="single-gallery-image" src="http://kuriergmin.pl/wp-content/uploads/2018/07/5c8a9c14-2040-4eee-9ae0-5afd95497de4-300x225.jpeg" alt=""  title="5C8A9C14-2040-4EEE-9AE0-5AFD95497DE4" />
					</a>
            						
				            						
					<a class="single-gallery-image-link cf" href="http://kuriergmin.pl/wp-content/uploads/2018/07/3be1b4e6-b652-4abd-839b-69a85f7200ad.jpeg" data-rel="lightbox"  title="3BE1B4E6-B652-4ABD-839B-69A85F7200AD">
						<img class="single-gallery-image" src="http://kuriergmin.pl/wp-content/uploads/2018/07/3be1b4e6-b652-4abd-839b-69a85f7200ad-300x225.jpeg" alt=""  title="3BE1B4E6-B652-4ABD-839B-69A85F7200AD" />
					</a>
            						
				            						
					<a class="single-gallery-image-link cf" href="http://kuriergmin.pl/wp-content/uploads/2018/07/b1efd899-8c60-4895-a942-6ddeb9ff34d4.jpeg" data-rel="lightbox"  title="B1EFD899-8C60-4895-A942-6DDEB9FF34D4">
						<img class="single-gallery-image" src="http://kuriergmin.pl/wp-content/uploads/2018/07/b1efd899-8c60-4895-a942-6ddeb9ff34d4-300x225.jpeg" alt=""  title="B1EFD899-8C60-4895-A942-6DDEB9FF34D4" />
					</a>
            						
				            						
					<a class="single-gallery-image-link cf" href="http://kuriergmin.pl/wp-content/uploads/2018/07/9122907b-c5a5-46c5-9b91-b7793172a542.jpeg" data-rel="lightbox"  title="9122907B-C5A5-46C5-9B91-B7793172A542">
						<img class="single-gallery-image" src="http://kuriergmin.pl/wp-content/uploads/2018/07/9122907b-c5a5-46c5-9b91-b7793172a542-300x225.jpeg" alt=""  title="9122907B-C5A5-46C5-9B91-B7793172A542" />
					</a>
            						
				            						
					<a class="single-gallery-image-link cf" href="http://kuriergmin.pl/wp-content/uploads/2018/07/d5ec27ab-84b0-440a-8853-a1929523a13f.jpeg" data-rel="lightbox"  title="D5EC27AB-84B0-440A-8853-A1929523A13F">
						<img class="single-gallery-image" src="http://kuriergmin.pl/wp-content/uploads/2018/07/d5ec27ab-84b0-440a-8853-a1929523a13f-300x225.jpeg" alt=""  title="D5EC27AB-84B0-440A-8853-A1929523A13F" />
					</a>
            						
				            						
					<a class="single-gallery-image-link cf" href="http://kuriergmin.pl/wp-content/uploads/2018/07/b731ed28-41d2-4bd9-a453-c63958ae2bd8.jpeg" data-rel="lightbox"  title="B731ED28-41D2-4BD9-A453-C63958AE2BD8">
						<img class="single-gallery-image" src="http://kuriergmin.pl/wp-content/uploads/2018/07/b731ed28-41d2-4bd9-a453-c63958ae2bd8-300x225.jpeg" alt=""  title="B731ED28-41D2-4BD9-A453-C63958AE2BD8" />
					</a>
            						
				            						
					<a class="single-gallery-image-link cf" href="http://kuriergmin.pl/wp-content/uploads/2018/07/caca7450-714e-4823-85ed-4f39f632f8ac.jpeg" data-rel="lightbox"  title="CACA7450-714E-4823-85ED-4F39F632F8AC">
						<img class="single-gallery-image" src="http://kuriergmin.pl/wp-content/uploads/2018/07/caca7450-714e-4823-85ed-4f39f632f8ac-300x225.jpeg" alt=""  title="CACA7450-714E-4823-85ED-4F39F632F8AC" />
					</a>
            						
				            						
					<a class="single-gallery-image-link cf" href="http://kuriergmin.pl/wp-content/uploads/2018/07/4049afbc-6389-433b-b381-a9e3d80a5197.jpeg" data-rel="lightbox"  title="4049AFBC-6389-433B-B381-A9E3D80A5197">
						<img class="single-gallery-image" src="http://kuriergmin.pl/wp-content/uploads/2018/07/4049afbc-6389-433b-b381-a9e3d80a5197-225x300.jpeg" alt=""  title="4049AFBC-6389-433B-B381-A9E3D80A5197" />
					</a>
            						
				            						
					<a class="single-gallery-image-link cf" href="http://kuriergmin.pl/wp-content/uploads/2018/07/d1a2368d-1b1b-4b02-a78f-139b633f6acf.jpeg" data-rel="lightbox"  title="D1A2368D-1B1B-4B02-A78F-139B633F6ACF">
						<img class="single-gallery-image" src="http://kuriergmin.pl/wp-content/uploads/2018/07/d1a2368d-1b1b-4b02-a78f-139b633f6acf-300x225.jpeg" alt=""  title="D1A2368D-1B1B-4B02-A78F-139B633F6ACF" />
					</a>
            						
				            						
					<a class="single-gallery-image-link cf" href="http://kuriergmin.pl/wp-content/uploads/2018/07/ad5a56a0-eb2f-4b57-ba80-a55227f1917a.jpeg" data-rel="lightbox"  title="AD5A56A0-EB2F-4B57-BA80-A55227F1917A">
						<img class="single-gallery-image" src="http://kuriergmin.pl/wp-content/uploads/2018/07/ad5a56a0-eb2f-4b57-ba80-a55227f1917a-300x225.jpeg" alt=""  title="AD5A56A0-EB2F-4B57-BA80-A55227F1917A" />
					</a>
            						
				            						
					<a class="single-gallery-image-link cf" href="http://kuriergmin.pl/wp-content/uploads/2018/07/c94daf9a-77ac-4164-8078-aeacca49aa4d.mov" data-rel="lightbox"  title="C94DAF9A-77AC-4164-8078-AEACCA49AA4D">
						<img class="single-gallery-image" src="" alt=""  title="C94DAF9A-77AC-4164-8078-AEACCA49AA4D" />
					</a>
            						
				            						
					<a class="single-gallery-image-link cf" href="http://kuriergmin.pl/wp-content/uploads/2018/07/da79857d-55b8-479b-b456-9a9a434d15a8.jpeg" data-rel="lightbox"  title="DA79857D-55B8-479B-B456-9A9A434D15A8">
						<img class="single-gallery-image" src="http://kuriergmin.pl/wp-content/uploads/2018/07/da79857d-55b8-479b-b456-9a9a434d15a8-300x225.jpeg" alt=""  title="DA79857D-55B8-479B-B456-9A9A434D15A8" />
					</a>
            						
				            						
					<a class="single-gallery-image-link cf" href="http://kuriergmin.pl/wp-content/uploads/2018/07/ae94138b-0eb6-4acd-9baa-c5f5a4df16ab.jpeg" data-rel="lightbox"  title="AE94138B-0EB6-4ACD-9BAA-C5F5A4DF16AB">
						<img class="single-gallery-image" src="http://kuriergmin.pl/wp-content/uploads/2018/07/ae94138b-0eb6-4acd-9baa-c5f5a4df16ab-300x225.jpeg" alt=""  title="AE94138B-0EB6-4ACD-9BAA-C5F5A4DF16AB" />
					</a>
            						
				            						
					<a class="single-gallery-image-link cf" href="http://kuriergmin.pl/wp-content/uploads/2018/07/aa08e038-66be-4415-8460-f7db69e58286.jpeg" data-rel="lightbox"  title="AA08E038-66BE-4415-8460-F7DB69E58286">
						<img class="single-gallery-image" src="http://kuriergmin.pl/wp-content/uploads/2018/07/aa08e038-66be-4415-8460-f7db69e58286-300x225.jpeg" alt=""  title="AA08E038-66BE-4415-8460-F7DB69E58286" />
					</a>
            						
				            						
					<a class="single-gallery-image-link cf" href="http://kuriergmin.pl/wp-content/uploads/2018/07/b10fca17-caff-4fc3-9239-71e5a1727328.jpeg" data-rel="lightbox"  title="B10FCA17-CAFF-4FC3-9239-71E5A1727328">
						<img class="single-gallery-image" src="http://kuriergmin.pl/wp-content/uploads/2018/07/b10fca17-caff-4fc3-9239-71e5a1727328-300x225.jpeg" alt=""  title="B10FCA17-CAFF-4FC3-9239-71E5A1727328" />
					</a>
            						
				            						
					<a class="single-gallery-image-link cf" href="http://kuriergmin.pl/wp-content/uploads/2018/07/590b5cb2-a7ef-4563-a785-f0d2a0393fd0.jpeg" data-rel="lightbox"  title="590B5CB2-A7EF-4563-A785-F0D2A0393FD0">
						<img class="single-gallery-image" src="http://kuriergmin.pl/wp-content/uploads/2018/07/590b5cb2-a7ef-4563-a785-f0d2a0393fd0-300x225.jpeg" alt=""  title="590B5CB2-A7EF-4563-A785-F0D2A0393FD0" />
					</a>
            						
				            						
					<a class="single-gallery-image-link cf" href="http://kuriergmin.pl/wp-content/uploads/2018/07/5090eada-48f0-4e66-a0b9-80bd102450c9.jpeg" data-rel="lightbox"  title="5090EADA-48F0-4E66-A0B9-80BD102450C9">
						<img class="single-gallery-image" src="http://kuriergmin.pl/wp-content/uploads/2018/07/5090eada-48f0-4e66-a0b9-80bd102450c9-300x225.jpeg" alt=""  title="5090EADA-48F0-4E66-A0B9-80BD102450C9" />
					</a>
            						
				            						
					<a class="single-gallery-image-link cf" href="http://kuriergmin.pl/wp-content/uploads/2018/07/3d119555-802b-4de4-848a-4b772e9ffab4.jpeg" data-rel="lightbox"  title="3D119555-802B-4DE4-848A-4B772E9FFAB4">
						<img class="single-gallery-image" src="http://kuriergmin.pl/wp-content/uploads/2018/07/3d119555-802b-4de4-848a-4b772e9ffab4-300x225.jpeg" alt=""  title="3D119555-802B-4DE4-848A-4B772E9FFAB4" />
					</a>
            						
				            						
					<a class="single-gallery-image-link cf" href="http://kuriergmin.pl/wp-content/uploads/2018/07/acc9c212-f951-402d-b027-e2388e3fe623.jpeg" data-rel="lightbox"  title="ACC9C212-F951-402D-B027-E2388E3FE623">
						<img class="single-gallery-image" src="http://kuriergmin.pl/wp-content/uploads/2018/07/acc9c212-f951-402d-b027-e2388e3fe623-300x225.jpeg" alt=""  title="ACC9C212-F951-402D-B027-E2388E3FE623" />
					</a>
            						
				            						
					<a class="single-gallery-image-link cf" href="http://kuriergmin.pl/wp-content/uploads/2018/07/1c15dd28-c2f6-4a66-9e66-3f8c5d25c085.jpeg" data-rel="lightbox"  title="1C15DD28-C2F6-4A66-9E66-3F8C5D25C085">
						<img class="single-gallery-image" src="http://kuriergmin.pl/wp-content/uploads/2018/07/1c15dd28-c2f6-4a66-9e66-3f8c5d25c085-300x225.jpeg" alt=""  title="1C15DD28-C2F6-4A66-9E66-3F8C5D25C085" />
					</a>
            						
								
    		</div>
				
	</div>
	



<div class="social-share-post-bottom-wrapper cf"><div class="social-share-icons cf">
                        
    <a class="share-icon facebook" href="http://www.facebook.com/sharer.php?u=http://kuriergmin.pl/wolow/wolow-summer-festiwal-galeria/&t=Wołów Summer festiwal [Galeria!]" title=”Facebook share button” target=”blank”></a>

    <a class="share-icon twitter" href="http://twitter.com/share?url=http%3A%2F%2Fkuriergmin.pl%2Fwolow%2Fwolow-summer-festiwal-galeria%2F" title=”Twitter share button” target=”_blank”></a>
                            
    <a class="share-icon googleplus" href="https://plus.google.com/share?url=http%3A%2F%2Fkuriergmin.pl%2Fwolow%2Fwolow-summer-festiwal-galeria%2F" title=”Google+ share button” target=”_blank”></a>
                        
    <a class="share-icon email" href="mailto:?subject=Wołów Summer festiwal [Galeria!]&body=http%3A%2F%2Fkuriergmin.pl%2Fwolow%2Fwolow-summer-festiwal-galeria%2F" title=”E-mail share button”></a>
                        
</div><span class="share-caption">Udostępnij<span></div>
<div class="full-width-ads content-ads cf"><div class="ad-widget-wrapper col-1"><div id="ad_widget-59" class="ad-widget"><div class="ad-caption">Reklama</div><script type="text/javascript"><!--
google_ad_client = "ca-pub-5512390705137507";
/* op06-kuriergmin.pl_S2 */
google_ad_slot = "1461722429/5891846069";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div><div class="ad-widget-wrapper col-1"><div id="ad_widget-60" class="ad-widget"><div class="ad-caption">Reklama</div><style type="text/css">
.adslot_3 { display:inline-block; width: 336px; height: 280px; }
@media (max-device-width:970px) { .adslot_3 { display: none; } }
</style>
<!-- op06-kuriergmin.pl_S2z -->
<ins class="adsbygoogle adslot_3"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="1461722429/7368553949"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div>

		</article>

		<aside class="side-ads cf">
		
	
		<div class="ad-widget-wrapper col-1"><div id="ad_widget-11" class="ad-widget"><div class="ad-caption">Reklama</div><a class="widget-image-link" href="http://kuriergmin.pl/baza-firm/" target="_blank"><img width="300" height="250" src="http://kuriergmin.pl/wp-content/uploads/2016/09/baza-firm.png" class="attachment-full-hd size-full-hd" alt="" /></a></div></div><div class="ad-widget-wrapper col-1"><div id="ad_widget-25" class="ad-widget"><div class="ad-caption">Reklama</div><a class="widget-image-link" href="http://kuriergmin.pl/wp-content/uploads/2017/11/oferta2-724x1024.png" target="_blank"><img width="300" height="250" src="http://kuriergmin.pl/wp-content/uploads/2017/11/baner.png" class="attachment-full-hd size-full-hd" alt="" /></a></div></div><div class="ad-widget-wrapper col-1"><div id="ad_widget-15" class="ad-widget"><div class="ad-caption">Reklama</div><div class="ns_placement" id="QAPS_AKPL_82a8808676358c4eec1bbe1c81e7694a"></div>
<script type="text/javascript" async="async" src="http://adsearch.adkontekst.pl/_/ads2/?QAPS_AKPL=82a8808676358c4eec1bbe1c81e7694a"></script></div></div>
			
</aside>
	
	
</div>

	<footer>
		
		<div class="footer-content">
			
			<button class="newsletter-btn" onclick="window.location.href='http://kuriergmin.pl/newsletter/'">Zapisz się do Newslettera</button>
			<div id="scrollup">Do góry</div>
			
			<p><a href="http://kuriergmin.pl/formularz-kontaktowy/">Kontakt</a> | <a href="http://kuriergmin.pl/regulamin-portalu/">Regulamin portalu</a> | <a href="http://kurierpress.pl/" target="_blank" rel="noopener">Agencja Reklamowa Kurier Press</a></p>
	

    		<div class="copyright">
				<span><b>Kurier Gmin</b> – Największy portal powiatu wołowskiego</span>
			</div>
		
		</div>
    
	</footer>


	<div class="wp-flybox_tab" id="wp-flybox_tab1" style="pointer-events:all;width:auto;display:inline-block;overflow:hidden;position:fixed;border:0px;left:-9990px;top:80px;z-index:9991 !important"><div class="wp_but" style="display:inline-block;float:right;cursor:pointer;"><img id="wpfb_tab_img1" src="http://kuriergmin.pl/wp-content/uploads/2018/03/kwadracik_2.jpg" style="width:130px;height:80px" alt="?"></div><div style="float:right;"><div style="background-color:#efefef;border:1px solid black;display:inline-block"><pre><a href="http://kuriergmin.pl/oferta/"target='_blank'><img src="http://kuriergmin.pl/wp-content/uploads/2018/03/strona_www.jpg" width="200" height="200"> </a>
<a href="http://kuriergmin.pl/wp-content/uploads/2018/03/plakaty.jpg"target='_blank'><img src="http://kuriergmin.pl/wp-content/uploads/2018/03/plakatypasek.jpg" width="200" height="200"> </a>
<a href="http://kuriergmin.pl/wp-content/uploads/2018/03/billboard.jpg"target='_blank'><img src="http://kuriergmin.pl/wp-content/uploads/2018/03/billboardypasek.jpg" width="200" height="200"></a>
<a href="http://kuriergmin.pl/wp-content/uploads/2018/03/ulotka.jpg"target='_blank'><img src="http://kuriergmin.pl/wp-content/uploads/2018/03/ulotkipasek.jpg" width="200" height="200"> </a>
<a href="http://kuriergmin.pl/wp-content/uploads/2018/03/wizytowki.jpg"target='_blank'><img src="http://kuriergmin.pl/wp-content/uploads/2018/03/wizytowkipasek.jpg" width="200" height="200"</a>
<a href="http://kuriergmin.pl/wp-content/uploads/2018/03/projektygraficzne.png"target='_blank'><img src="http://kuriergmin.pl/wp-content/uploads/2018/03/pasek_projekty_graficzne.png" width="200" height="200"></a>
<a href="http://kuriergmin.pl/wp-content/uploads/2018/03/gadzety.pdf"target='_blank'><img src="http://kuriergmin.pl/wp-content/uploads/2018/03/gadzetypasek.jpg" width="200" height="200"></a></pre></div></div></div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/kuriergmin.pl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Potwierd\u017a, \u017ce nie jeste\u015b robotem."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://kuriergmin.pl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"14","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kuriergmin.pl/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://kuriergmin.pl/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://kuriergmin.pl/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://kuriergmin.pl/wp-content/themes/kuriergmin/js/script.js?ver=1.1'></script>
<script type='text/javascript' src='http://kuriergmin.pl/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side"> Używamy plików cookies aby ułatwić korzystanie z naszego serwisu. Kontynuując przeglądanie tej witryny, zgadzasz się na używanie plików cookies w celu gromadzenia danych analitycznych oraz wyświetlania reklam i zawartości dostosowanych do preferencji użytkownika. Można zablokować zapisywanie cookies, zmieniając ustawienia przeglądarki. Szczegółowe informacje w  <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://kuriergmin.pl/cookie-policy/">Polityka Prywatności</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Zgadzam się</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->	
		
</body>

</html>