<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
    <title>Mniej zdarzeń drogowych ze skutkiem śmiertelnym | Kurier Gmin</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://kuriergmin.pl/xmlrpc.php" />
    <meta property="og:image" content="https://kuriergmin.pl/wp-content/uploads/2020/07/policja96-156383.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kurier Gmin &raquo; Kanał z wpisami" href="https://kuriergmin.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kurier Gmin &raquo; Kanał z komentarzami" href="https://kuriergmin.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kurier Gmin &raquo; Mniej zdarzeń drogowych ze skutkiem śmiertelnym Kanał z komentarzami" href="https://kuriergmin.pl/bezpieczenstwo/mniej-zdarzen-drogowych-ze-skutkiem-smiertelnym/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.1.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.1.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-45750504-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-45750504-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kuriergmin.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- kuriergmin.pl is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://kuriergmin.pl/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://kuriergmin.pl/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://kuriergmin.pl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://kuriergmin.pl/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple_responsive_stylesheet-css'  href='https://kuriergmin.pl/wp-content/plugins/vc-simple-all-responsive/assets/media.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://kuriergmin.pl/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://kuriergmin.pl/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.2.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://kuriergmin.pl/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.2.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wc-gateway-ppec-frontend-css'  href='https://kuriergmin.pl/wp-content/plugins/woocommerce-gateway-paypal-express-checkout/assets/css/wc-gateway-ppec-frontend.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://kuriergmin.pl/wp-content/plugins/td-newsletter/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://kuriergmin.pl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e0e6aa8a362b69c57194a575214978db' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://kuriergmin.pl/wp-content/themes/Newspaper/style.css?ver=9.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='https://kuriergmin.pl/wp-content/themes/Newspaper/style-woocommerce.css?ver=9.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://kuriergmin.pl/wp-content/themes/Newspaper/includes/demos/what/demo_style.css?ver=9.0' type='text/css' media='all' />
<script type='text/javascript' src='https://kuriergmin.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://kuriergmin.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/kuriergmin.pl","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kuriergmin.pl/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.1.0'></script>
<link rel='https://api.w.org/' href='https://kuriergmin.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kuriergmin.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kuriergmin.pl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Rozpoczęcie roku szkolnego zostanie opóźnione o dwa tygodnie?' href='https://kuriergmin.pl/z-powiatu/rozpoczecie-roku-szkolnego-zostanie-opoznione-o-dwa-tygodnie/' />
<link rel='next' title='Wyjeżdżali do szerszeni, plamy oleju i wypadku' href='https://kuriergmin.pl/z-powiatu/wyjezdzali-do-szerszeni-plamy-oleju-i-wypadku/' />
<meta name="generator" content="WordPress 5.4.2" />
<meta name="generator" content="WooCommerce 4.2.2" />
<link rel="canonical" href="https://kuriergmin.pl/bezpieczenstwo/mniej-zdarzen-drogowych-ze-skutkiem-smiertelnym/" />
<link rel='shortlink' href='https://kuriergmin.pl/?p=51044' />
<link rel="alternate" type="application/json+oembed" href="https://kuriergmin.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkuriergmin.pl%2Fbezpieczenstwo%2Fmniej-zdarzen-drogowych-ze-skutkiem-smiertelnym%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://kuriergmin.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkuriergmin.pl%2Fbezpieczenstwo%2Fmniej-zdarzen-drogowych-ze-skutkiem-smiertelnym%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #dddddd;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #dddddd;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#ec2028;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #dddddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><!-- Analytics by WP-Statistics v12.6.13 - https://wp-statistics.com/ -->
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/kuriergmin.pl\/wp-admin\/","wpRestNonce":"95f06c9eea","wpRestUrl":"https:\/\/kuriergmin.pl\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://kuriergmin.pl/",
                                "name": "Strona główna"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://kuriergmin.pl/./bezpieczenstwo/",
                                "name": "Bezpieczeństwo"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://kuriergmin.pl/bezpieczenstwo/mniej-zdarzen-drogowych-ze-skutkiem-smiertelnym/",
                                "name": "Mniej zdarzeń drogowych ze skutkiem śmiertelnym"                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-51044 single-format-standard theme-Newspaper woocommerce-no-js mniej-zdarzen-drogowych-ze-skutkiem-smiertelnym global-block-template-1 td-what td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/kuriergmin/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC_ouayuR-EuKpbQ2YgaTLwA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-glowne-menu-container"><ul id="menu-glowne-menu" class="td-mobile-main-menu"><li id="menu-item-19416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-19416"><a href="https://kuriergmin.pl/najnowsze/">Wiadomości<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-19418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19418"><a href="https://kuriergmin.pl/./brzeg-dolny/">Brzeg Dolny</a></li>
	<li id="menu-item-19424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19424"><a href="https://kuriergmin.pl/./wolow/">Wołów</a></li>
	<li id="menu-item-19423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19423"><a href="https://kuriergmin.pl/./winsko/">Wińsko</a></li>
	<li id="menu-item-19422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19422"><a href="https://kuriergmin.pl/./sport/">Sport</a></li>
	<li id="menu-item-19421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19421"><a href="https://kuriergmin.pl/./kultura/">Kultura</a></li>
	<li id="menu-item-19419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19419"><a href="https://kuriergmin.pl/./ciekawe/">Ciekawe</a></li>
	<li id="menu-item-19466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19466"><a href="https://kuriergmin.pl/./historia/">Historia</a></li>
	<li id="menu-item-19467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19467"><a href="https://kuriergmin.pl/./prawo/">Prawo</a></li>
</ul>
</li>
<li id="menu-item-19435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19435"><a>Różne<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-19420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19420"><a href="https://kuriergmin.pl/./konkursy/">Konkursy</a></li>
	<li id="menu-item-19465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19465"><a href="https://kuriergmin.pl/./galerie-zdjec/">Galerie zdjęć</a></li>
	<li id="menu-item-19464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19464"><a href="https://kuriergmin.pl/./galerie-wideo/">Galerie wideo</a></li>
	<li id="menu-item-19468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19468"><a href="https://kuriergmin.pl/./witamy-na-swiecie/">Witamy na świecie</a></li>
</ul>
</li>
<li id="menu-item-19436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19436"><a href="https://kuriergmin.pl/ogloszenia-drobne/">Ogłoszenia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-19473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19473"><a href="https://kuriergmin.pl/ogloszenia-drobne/">Ogłoszenia drobne</a></li>
	<li id="menu-item-19471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19471"><a href="https://kuriergmin.pl/baza-firm/">Baza firm</a></li>
	<li id="menu-item-19476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19476"><a href="https://kuriergmin.pl/./przetargi/">Przetargi</a></li>
	<li id="menu-item-19474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19474"><a href="https://kuriergmin.pl/./dyzury-aptek/">Dyżury Aptek</a></li>
	<li id="menu-item-19475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19475"><a href="https://kuriergmin.pl/./adopcje-zwierzat/">Adopcje zwierząt</a></li>
	<li id="menu-item-19472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19472"><a href="https://kuriergmin.pl/dodaj-ogloszenie/">Dodaj ogłoszenie</a></li>
</ul>
</li>
<li id="menu-item-19437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19437"><a href="https://kuriergmin.pl/oferta">Reklama<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-19532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19532"><a href="https://kuriergmin.pl/oferta/">Reklama w portalu kuriergmin.pl</a></li>
	<li id="menu-item-36635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36635"><a href="/kontakt/">Zapytaj o wycenę</a></li>
</ul>
</li>
<li id="menu-item-19438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19438"><a href="https://kuriergmin.pl/kontakt/">Kontakt<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-19549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19549"><a href="https://kuriergmin.pl/kontakt/">Dane kontaktowe</a></li>
	<li id="menu-item-19517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19517"><a href="https://kuriergmin.pl/redakcja-kuriera-gmin/">O NAS</a></li>
	<li id="menu-item-19515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-19515"><a href="https://kuriergmin.pl/cookie-policy/">Polityka prywatności</a></li>
	<li id="menu-item-19526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19526"><a href="http://eprasa.pl/news/kurier-gmin">Wydanie elektroniczne</a></li>
	<li id="menu-item-19516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19516"><a href="https://kuriergmin.pl/regulamin-portalu/">Regulamin portalu</a></li>
</ul>
</li>
<li id="menu-item-46870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46870"><a href="https://kuriergmin.pl/sklep/">Sklep</a></li>
<li id="menu-item-45859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45859"><a href="https://kuriergmin.pl/dobra-praca/">Dobra Praca</a></li>
<li id="menu-item-49318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49318"><a href="https://kuriergmin.pl/./strefa-mieszkanca/">Strefa mieszkańca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-49337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49337"><a href="https://kuriergmin.pl/./lekarze/">Lekarze</a></li>
	<li id="menu-item-49700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49700"><a href="https://kuriergmin.pl/./strefa-mieszkanca/uslugi-rozne/">usługi różne</a></li>
	<li id="menu-item-49325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49325"><a href="https://kuriergmin.pl/./uslugi-motoryzacyjne/">Motoryzacja</a></li>
	<li id="menu-item-49705" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-49705"><a href="https://kuriergmin.pl/strefa-mieszkanca/praca-2/">Praca</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://kuriergmin.pl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Wyszukiwanie</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top-bar" class="top-header-menu"><li id="menu-item-36500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-36500"><a href="https://eprasa.pl/news/kurier-gmin">Pobierz najnowsze wydanie w wersji elektronicznej >>></a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://kuriergmin.pl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Wyszukiwanie" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/kuriergmin/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC_ouayuR-EuKpbQ2YgaTLwA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://kuriergmin.pl/">
			<img class="td-retina-data"  data-retina="https://kuriergmin.pl/wp-content/uploads/2018/09/kuriergmin-logo-2-300x41.png" src="https://kuriergmin.pl/wp-content/uploads/2018/09/kuriergmin-logo-2-300x41.png" alt="Kurier Gmin" title="Gazeta Powiatu Wołowskiego" />
			<span class="td-visual-hidden">Kurier Gmin</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://kuriergmin.pl/">
			<img class="td-retina-data" data-retina="https://kuriergmin.pl/wp-content/uploads/2018/09/kuriergmin-logo-2-300x41.png" src="https://kuriergmin.pl/wp-content/uploads/2018/09/kuriergmin-logo-2-300x41.png" alt="Kurier Gmin" title="Gazeta Powiatu Wołowskiego"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://kuriergmin.pl/">
			<img class="td-retina-data" data-retina="https://kuriergmin.pl/wp-content/uploads/2018/09/kuriergmin-logo-2-300x41.png" src="https://kuriergmin.pl/wp-content/uploads/2018/09/kuriergmin-logo-2-300x41.png" alt="Kurier Gmin" title="Gazeta Powiatu Wołowskiego"/>
		</a>
	    </div>
    <div class="menu-glowne-menu-container"><ul id="menu-glowne-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-19416"><a href="https://kuriergmin.pl/najnowsze/">Wiadomości</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19418"><a href="https://kuriergmin.pl/./brzeg-dolny/">Brzeg Dolny</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19424"><a href="https://kuriergmin.pl/./wolow/">Wołów</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19423"><a href="https://kuriergmin.pl/./winsko/">Wińsko</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19422"><a href="https://kuriergmin.pl/./sport/">Sport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19421"><a href="https://kuriergmin.pl/./kultura/">Kultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19419"><a href="https://kuriergmin.pl/./ciekawe/">Ciekawe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19466"><a href="https://kuriergmin.pl/./historia/">Historia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19467"><a href="https://kuriergmin.pl/./prawo/">Prawo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-19435"><a>Różne</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19420"><a href="https://kuriergmin.pl/./konkursy/">Konkursy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19465"><a href="https://kuriergmin.pl/./galerie-zdjec/">Galerie zdjęć</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19464"><a href="https://kuriergmin.pl/./galerie-wideo/">Galerie wideo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19468"><a href="https://kuriergmin.pl/./witamy-na-swiecie/">Witamy na świecie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-19436"><a href="https://kuriergmin.pl/ogloszenia-drobne/">Ogłoszenia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19473"><a href="https://kuriergmin.pl/ogloszenia-drobne/">Ogłoszenia drobne</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19471"><a href="https://kuriergmin.pl/baza-firm/">Baza firm</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19476"><a href="https://kuriergmin.pl/./przetargi/">Przetargi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19474"><a href="https://kuriergmin.pl/./dyzury-aptek/">Dyżury Aptek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19475"><a href="https://kuriergmin.pl/./adopcje-zwierzat/">Adopcje zwierząt</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19472"><a href="https://kuriergmin.pl/dodaj-ogloszenie/">Dodaj ogłoszenie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-19437"><a href="https://kuriergmin.pl/oferta">Reklama</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19532"><a href="https://kuriergmin.pl/oferta/">Reklama w portalu kuriergmin.pl</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36635"><a href="/kontakt/">Zapytaj o wycenę</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-19438"><a href="https://kuriergmin.pl/kontakt/">Kontakt</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19549"><a href="https://kuriergmin.pl/kontakt/">Dane kontaktowe</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19517"><a href="https://kuriergmin.pl/redakcja-kuriera-gmin/">O NAS</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-19515"><a href="https://kuriergmin.pl/cookie-policy/">Polityka prywatności</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19526"><a href="http://eprasa.pl/news/kurier-gmin">Wydanie elektroniczne</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19516"><a href="https://kuriergmin.pl/regulamin-portalu/">Regulamin portalu</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-46870"><a href="https://kuriergmin.pl/sklep/">Sklep</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-45859"><a href="https://kuriergmin.pl/dobra-praca/">Dobra Praca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-49318"><a href="https://kuriergmin.pl/./strefa-mieszkanca/">Strefa mieszkańca</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49337"><a href="https://kuriergmin.pl/./lekarze/">Lekarze</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49700"><a href="https://kuriergmin.pl/./strefa-mieszkanca/uslugi-rozne/">usługi różne</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49325"><a href="https://kuriergmin.pl/./uslugi-motoryzacyjne/">Motoryzacja</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-49705"><a href="https://kuriergmin.pl/strefa-mieszkanca/praca-2/">Praca</a></li>
</ul>
</li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5f400f49ea184_rand td_block_template_1"><div class="kurie-billboard" id="kurie-1573280087"><img width="1205" height="260" src='https://kuriergmin.pl/wp-content/uploads/2020/08/PGW-baner-sierpien2020.jpg' alt=''  /></div></div>
</div>                </div>
            </div>
        </div>
    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://kuriergmin.pl/">Strona główna</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobacz wszystkie wiadomości Bezpieczeństwo" class="entry-crumb" href="https://kuriergmin.pl/./bezpieczenstwo/">Bezpieczeństwo</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Mniej zdarzeń drogowych ze skutkiem śmiertelnym</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-51044" class="post-51044 post type-post status-publish format-standard has-post-thumbnail hentry category-bezpieczenstwo tag-policja-wypadki-wolow" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://kuriergmin.pl/./bezpieczenstwo/">Bezpieczeństwo</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Mniej zdarzeń drogowych ze skutkiem śmiertelnym</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-08-21T13:22:08+00:00" >21 sierpnia 2020</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fkuriergmin.pl%2Fbezpieczenstwo%2Fmniej-zdarzen-drogowych-ze-skutkiem-smiertelnym%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Mniej+zdarze%C5%84+drogowych+ze+skutkiem+%C5%9Bmiertelnym&url=https%3A%2F%2Fkuriergmin.pl%2Fbezpieczenstwo%2Fmniej-zdarzen-drogowych-ze-skutkiem-smiertelnym%2F&via=Kurier+Gmin">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://kuriergmin.pl/bezpieczenstwo/mniej-zdarzen-drogowych-ze-skutkiem-smiertelnym/&title=Mniej zdarzeń drogowych ze skutkiem śmiertelnym">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Mniej zdarzeń drogowych ze skutkiem śmiertelnym&body=https://kuriergmin.pl/bezpieczenstwo/mniej-zdarzen-drogowych-ze-skutkiem-smiertelnym/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://kuriergmin.pl/wp-content/uploads/2020/07/policja96-156383.jpg" data-caption="SONY DSC"><img width="696" height="464" class="entry-thumb td-modal-image" src="https://kuriergmin.pl/wp-content/uploads/2020/07/policja96-156383-696x464.jpg" srcset="https://kuriergmin.pl/wp-content/uploads/2020/07/policja96-156383-696x464.jpg 696w, https://kuriergmin.pl/wp-content/uploads/2020/07/policja96-156383-300x200.jpg 300w, https://kuriergmin.pl/wp-content/uploads/2020/07/policja96-156383-768x512.jpg 768w, https://kuriergmin.pl/wp-content/uploads/2020/07/policja96-156383-630x420.jpg 630w, https://kuriergmin.pl/wp-content/uploads/2020/07/policja96-156383-600x400.jpg 600w, https://kuriergmin.pl/wp-content/uploads/2020/07/policja96-156383.jpg 850w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="SONY DSC"/></a><figcaption class="wp-caption-text">SONY DSC</figcaption></figure></div>
        
<h3><strong>Liczba wypadków ze skutkiem śmiertelnym od początku roku do analogicznego okresu zeszłego roku spadła o blisko 18%. Dolnośląska policja odnotowała również mniej o blisko 22% samych zabitych na drogach.</strong></h3>



<p>Przed nami ostatnie dni letniego wypoczynku, podczas którego dolnośląscy policjanci prowadzą wzmożone działania kontrolne w ramach akcji „Bezpieczne Wakacje”. Funkcjonariusze zwracają szczególną uwagę na najczęstsze przewinienia kierujących, skutkujące nierzadko zdarzeniami drogowymi.</p><div class="kurie-auto" id="kurie-821476005"><a href="https://www.facebook.com/events/1204023239961365/"><img width="1000" height="200" src='https://kuriergmin.pl/wp-content/uploads/2020/08/Fuddtrak.jpg' alt=''  srcset="https://kuriergmin.pl/wp-content/uploads/2020/08/Fuddtrak.jpg 1000w, https://kuriergmin.pl/wp-content/uploads/2020/08/Fuddtrak-300x60.jpg 300w, https://kuriergmin.pl/wp-content/uploads/2020/08/Fuddtrak-768x154.jpg 768w, https://kuriergmin.pl/wp-content/uploads/2020/08/Fuddtrak-696x139.jpg 696w, https://kuriergmin.pl/wp-content/uploads/2020/08/Fuddtrak-600x120.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></div>



<p>Do najczęstszych błędów popełnianych przez kierowców niezmiennie niestety należą brawurowa jazda połączona z nadmierną prędkością, nieprawidłowe wykonywanie manewrów, w szczególności manewru wyprzedzania, nieustąpienie pierwszeństwa przejazdu oraz jazda po alkoholu. Na tragiczne niestety skutki wypadków drogowych wpływa często nie stosowanie pasów bezpieczeństwa, czy też urządzeń do bezpiecznego przewożenia dzieci.</p>



<p>Podsumowując okres od początku roku, czyli od 1 stycznia do 20 sierpnia 2020 r. na terenie Dolnego Śląska odnotowano 90 wypadków ze skutkiem śmiertelnym, to jest mniej o blisko 18% niż w analogicznym okresie 2020 roku, a także 98 osób zabitych i to jest mniej o blisko 22% niż w roku ubiegłym.</p>



<p>&#8211; Pamiętajmy, że przed nami jeszcze ostatnie dni wakacji. Dlatego dolnośląska policja wciąż apeluje o rozsądek za kierownicą i bezpieczną jazdę, by każdy, kto wyjedzie na wakacje lub urlop, bezpiecznie wrócił z nich do domu &#8211; mówi podkom. Wojciech Jabłoński z Komendy Wojewódzkiej Policji we Wrocławiu.</p>
<div class="kurie-po-tresci" id="kurie-1334145260"><a href="https://kuriergmin.pl/sklep/"><img width="820" height="312" src='https://kuriergmin.pl/wp-content/uploads/2020/03/Kup-Kurier-Gmin-bez-wychodzenia-z-domu-7.jpg' alt=''  srcset="https://kuriergmin.pl/wp-content/uploads/2020/03/Kup-Kurier-Gmin-bez-wychodzenia-z-domu-7.jpg 820w, https://kuriergmin.pl/wp-content/uploads/2020/03/Kup-Kurier-Gmin-bez-wychodzenia-z-domu-7-300x114.jpg 300w, https://kuriergmin.pl/wp-content/uploads/2020/03/Kup-Kurier-Gmin-bez-wychodzenia-z-domu-7-768x292.jpg 768w, https://kuriergmin.pl/wp-content/uploads/2020/03/Kup-Kurier-Gmin-bez-wychodzenia-z-domu-7-696x265.jpg 696w, https://kuriergmin.pl/wp-content/uploads/2020/03/Kup-Kurier-Gmin-bez-wychodzenia-z-domu-7-600x228.jpg 600w" sizes="(max-width: 820px) 100vw, 820px" /></a></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_2_5f400f4a036fc_rand td_block_template_1"><a href="https://kuriergmin.pl/sklep/" target="_blank" rel="noopener noreferrer"><img class="alignleft wp-image-27242 size-full" src="https://kuriergmin.pl/wp-content/uploads/2019/10/73325813_413772112649389_6409904858651951104_n.jpg" alt="" width="520" height="120" /></a></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGI</span></li><li><a href="https://kuriergmin.pl/tag/policja-wypadki-wolow/">policja wypadki wołów</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://kuriergmin.pl/bezpieczenstwo/mniej-zdarzen-drogowych-ze-skutkiem-smiertelnym/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fkuriergmin.pl%2Fbezpieczenstwo%2Fmniej-zdarzen-drogowych-ze-skutkiem-smiertelnym%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Mniej+zdarze%C5%84+drogowych+ze+skutkiem+%C5%9Bmiertelnym&url=https%3A%2F%2Fkuriergmin.pl%2Fbezpieczenstwo%2Fmniej-zdarzen-drogowych-ze-skutkiem-smiertelnym%2F&via=Kurier+Gmin">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://kuriergmin.pl/bezpieczenstwo/mniej-zdarzen-drogowych-ze-skutkiem-smiertelnym/&title=Mniej zdarzeń drogowych ze skutkiem śmiertelnym">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Mniej zdarzeń drogowych ze skutkiem śmiertelnym&body=https://kuriergmin.pl/bezpieczenstwo/mniej-zdarzen-drogowych-ze-skutkiem-smiertelnym/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Poprzedni artykuł</span><a href="https://kuriergmin.pl/z-powiatu/rozpoczecie-roku-szkolnego-zostanie-opoznione-o-dwa-tygodnie/">Rozpoczęcie roku szkolnego zostanie opóźnione o dwa tygodnie?</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Następny artykuł</span><a href="https://kuriergmin.pl/z-powiatu/wyjezdzali-do-szerszeni-plamy-oleju-i-wypadku/">Wyjeżdżali do szerszeni, plamy oleju i wypadku</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://kuriergmin.pl/author/kurier-gmin/">Kurier Gmin</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Kurier Gmin"></span><meta itemprop="datePublished" content="2020-08-21T13:22:08+00:00"><meta itemprop="dateModified" content="2020-08-21T13:22:09+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://kuriergmin.pl/bezpieczenstwo/mniej-zdarzen-drogowych-ze-skutkiem-smiertelnym/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://kuriergmin.pl/wp-content/uploads/2018/09/kuriergmin-logo-2-300x41.png"></span><meta itemprop="name" content="Kurier Gmin"></span><meta itemprop="headline " content="Mniej zdarzeń drogowych ze skutkiem śmiertelnym"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://kuriergmin.pl/wp-content/uploads/2020/07/policja96-156383.jpg"><meta itemprop="width" content="850"><meta itemprop="height" content="567"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5f400f4a04b45_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5f400f4a04b45" ><script>var block_td_uid_3_5f400f4a04b45 = new tdBlock();
block_td_uid_3_5f400f4a04b45.id = "td_uid_3_5f400f4a04b45";
block_td_uid_3_5f400f4a04b45.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5f400f4a04b45_rand","td_column_number":3,"live_filter_cur_post_id":51044,"live_filter_cur_post_author":"14","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5f400f4a04b45_rand","tdc_css_class_style":"td_uid_3_5f400f4a04b45_rand_style"}';
block_td_uid_3_5f400f4a04b45.td_column_number = "3";
block_td_uid_3_5f400f4a04b45.block_type = "td_block_related_posts";
block_td_uid_3_5f400f4a04b45.post_count = "3";
block_td_uid_3_5f400f4a04b45.found_posts = "20";
block_td_uid_3_5f400f4a04b45.header_color = "";
block_td_uid_3_5f400f4a04b45.ajax_pagination_infinite_stop = "";
block_td_uid_3_5f400f4a04b45.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_3_5f400f4a04b45);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5f400f4a08c32" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5f400f4a04b45" href="#">POWIĄZANE ARTYKUŁY</a><a id="td_uid_5_5f400f4a08c3a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5f400f4a04b45" href="#">WIĘCEJ OD AUTORA</a></h4><div id=td_uid_3_5f400f4a04b45 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://kuriergmin.pl/bezpieczenstwo/wykup-najtansze-oc-na-porowneo-pl-a-otrzymasz-100zl-zwrotu-na-konto/" rel="bookmark" class="td-image-wrap" title="Wykup najtańsze OC na Porowneo.pl, a otrzymasz 100zł zwrotu na konto!"><img width="218" height="150" class="entry-thumb" src="https://kuriergmin.pl/wp-content/uploads/2020/01/crash-test-1620591_1920-218x150.jpg" srcset="https://kuriergmin.pl/wp-content/uploads/2020/01/crash-test-1620591_1920-218x150.jpg 218w, https://kuriergmin.pl/wp-content/uploads/2020/01/crash-test-1620591_1920-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wykup najtańsze OC na Porowneo.pl, a otrzymasz 100zł zwrotu na konto!"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://kuriergmin.pl/bezpieczenstwo/wykup-najtansze-oc-na-porowneo-pl-a-otrzymasz-100zl-zwrotu-na-konto/" rel="bookmark" title="Wykup najtańsze OC na Porowneo.pl, a otrzymasz 100zł zwrotu na konto!">Wykup najtańsze OC na Porowneo.pl, a otrzymasz 100zł zwrotu na konto!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://kuriergmin.pl/ciekawe/ofiary-fake-newsow/" rel="bookmark" class="td-image-wrap" title="Ofiary fake newsów"><img width="218" height="150" class="entry-thumb" src="https://kuriergmin.pl/wp-content/uploads/2019/11/zrodlo_-nask-panstwowy-instytut-badawczy-218x150.png" srcset="https://kuriergmin.pl/wp-content/uploads/2019/11/zrodlo_-nask-panstwowy-instytut-badawczy-218x150.png 218w, https://kuriergmin.pl/wp-content/uploads/2019/11/zrodlo_-nask-panstwowy-instytut-badawczy-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ofiary fake newsów"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://kuriergmin.pl/ciekawe/ofiary-fake-newsow/" rel="bookmark" title="Ofiary fake newsów">Ofiary fake newsów</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://kuriergmin.pl/spoleczenstwo/nie-wiedzialam-ze-zyje-ze-sprawca-przemocy/" rel="bookmark" class="td-image-wrap" title="Nie wiedziałam, że żyję ze sprawcą przemocy"><img width="218" height="150" class="entry-thumb" src="https://kuriergmin.pl/wp-content/uploads/2019/07/archiwum-218x150.jpg" srcset="https://kuriergmin.pl/wp-content/uploads/2019/07/archiwum-218x150.jpg 218w, https://kuriergmin.pl/wp-content/uploads/2019/07/archiwum-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nie wiedziałam, że żyję ze sprawcą przemocy"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://kuriergmin.pl/spoleczenstwo/nie-wiedzialam-ze-zyje-ze-sprawca-przemocy/" rel="bookmark" title="Nie wiedziałam, że żyję ze sprawcą przemocy">Nie wiedziałam, że żyję ze sprawcą przemocy</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5f400f4a04b45" data-td_block_id="td_uid_3_5f400f4a04b45"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5f400f4a04b45" data-td_block_id="td_uid_3_5f400f4a04b45"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div class="kurie-boczna-podstrony" id="kurie-1948378260"><a href="https://kuriergmin.pl/oferta/"><img width="300" height="250" src='https://kuriergmin.pl/wp-content/uploads/2020/02/wszystkiego-najlepszego-z-okazji-dnia-jednosci-kaszubow-1.png' alt=''  /></a></div>
</div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_6_5f400f4a0d3e8_rand td-social-style1 td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Jesteśmy na:</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">7,171</span><span class="td_social_info td_social_info_name">Fani</span><span class="td_social_button"><a href="https://www.facebook.com/108291472554367"  >Lubię</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">694</span><span class="td_social_info td_social_info_name">Obserwujący</span><span class="td_social_button"><a href="https://instagram.com/kuriergmin#"  >Obserwuj</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Subskrybujący</span><span class="td_social_button"><a href="https://www.youtube.com//channel/UC_ouayuR-EuKpbQ2YgaTLwA?view_as=subscriber"  >Subskrybuj</a></span></div></div></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->


    <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
        
        <div class="td-instagram-user">
            <h4 class="td-footer-instagram-title">
                Follow us on Instagram                <a class="td-footer-instagram-user-link" href="https://www.instagram.com/kuriergmin" target="_blank">@kuriergmin</a>
            </h4>
        </div>

        <div class="td_block_wrap td_block_instagram td_uid_7_5f400f4a0dbbe_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5f400f4a0dbbe" ><div class="td-block-title-wrap"></div><div id=td_uid_7_5f400f4a0dbbe class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-5">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/CA3S_f6lKFF" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-waw1-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c2.0.1436.1436a/s640x640/82011766_1383141785209407_7754251578985300952_n.jpg?_nc_ht=scontent-waw1-1.cdninstagram.com&_nc_cat=103&_nc_ohc=kezOC2H5vksAX9mwPC-&oh=008ca4df44699b459eafa9da66a00cac&oe=5EFEAB0E"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/CAzTH5SF8bT" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-waw1-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c2.0.1436.1436a/s640x640/101058601_786981985166373_3919286099565614348_n.jpg?_nc_ht=scontent-waw1-1.cdninstagram.com&_nc_cat=109&_nc_ohc=frXGB_t7EaUAX-bDYlF&oh=1cd2ff5cb76112eb5b5b3dd164d8e30e&oe=5EFE1B38"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/CAlmPLPFmOb" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-waw1-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c240.0.959.959a/s640x640/100932877_287006599350334_4869178176736519698_n.jpg?_nc_ht=scontent-waw1-1.cdninstagram.com&_nc_cat=110&_nc_ohc=oYnyCHyErnYAX_jCQD1&oh=25d3d5e7e2bf029b1032d4592c9a0cdd&oe=5EFD29B8"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/CAS2-J7ljoj" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-waw1-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/97203398_239940464093207_1071712541942252556_n.jpg?_nc_ht=scontent-waw1-1.cdninstagram.com&_nc_cat=111&_nc_ohc=1I_6v90mDRsAX9bfD-7&oh=9d871742562e0398b6ec9e6583659e08&oe=5EFCF641"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/CANp3_9lP9b" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-waw1-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/96763110_699597560773744_902667791699729886_n.jpg?_nc_ht=scontent-waw1-1.cdninstagram.com&_nc_cat=104&_nc_ohc=At1Jd2wTtmgAX8kiA35&oh=785e7a38b74788d909f0b6f7b835ccd3&oe=5EFD7C66"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block -->    </div>




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><div class="menu-linki-w-stopce-container"><ul id="menu-linki-w-stopce" class="menu"><li id="menu-item-36634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-36634"><a href="/kontakt/">Kontakt</a></li>
<li id="menu-item-36630" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36630"><a href="https://kuriergmin.pl/reklama-w-tygodniku-i-na-www/">Reklama</a></li>
<li id="menu-item-47482" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47482"><a href="https://kuriergmin.pl/sklep/">Sklep</a></li>
<li id="menu-item-36631" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36631"><a href="https://kuriergmin.pl/regulamin-portalu/">Regulamin portalu</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_9_5f400f4a10e22_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Jesteśmy w mediach społecznościowych</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">7,171</span><span class="td_social_info td_social_info_name">Fani</span><span class="td_social_button"><a href="https://www.facebook.com/108291472554367"  target="_blank" >Lubię</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Subskrybujący</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UC_ouayuR-EuKpbQ2YgaTLwA"  target="_blank" >Subskrybuj</a></span></div></div></div></div> <!-- ./block -->            </div>

        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-linki-w-stopce-container"><ul id="menu-linki-w-stopce-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-36634"><a href="/kontakt/">Kontakt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36630"><a href="https://kuriergmin.pl/reklama-w-tygodniku-i-na-www/">Reklama</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47482"><a href="https://kuriergmin.pl/sklep/">Sklep</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36631"><a href="https://kuriergmin.pl/regulamin-portalu/">Regulamin portalu</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2018 Kurier Gmin. Wszystkie prawa zastrzeżone                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">WIĘCEJ HISTORII</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_5 td_module_wrap td-animation-stack">

            <h3 class="entry-title td-module-title"><a href="https://kuriergmin.pl/bezpieczenstwo/wjechal-w-sciane-sklepu-zatrzymany-przez-policjanta-po-sluzbie/" rel="bookmark" title="Wjechał w ścianę sklepu! -Zatrzymany przez policjanta po służbie.">Wjechał w ścianę sklepu! -Zatrzymany przez policjanta po służbie.</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://kuriergmin.pl/author/redakcja/">Redakcja Kuriera Gmin</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-08T21:04:10+00:00" >8 stycznia 2018</time></span>                <div class="td-module-comments"><a href="https://kuriergmin.pl/bezpieczenstwo/wjechal-w-sciane-sklepu-zatrzymany-przez-policjanta-po-sluzbie/#respond">0</a></div>            </div>

            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://kuriergmin.pl/bezpieczenstwo/wjechal-w-sciane-sklepu-zatrzymany-przez-policjanta-po-sluzbie/" rel="bookmark" class="td-image-wrap" title="Wjechał w ścianę sklepu! -Zatrzymany przez policjanta po służbie."><img width="324" height="203" class="entry-thumb" src="https://kuriergmin.pl/wp-content/uploads/2018/01/archiwum-8.jpg" srcset="https://kuriergmin.pl/wp-content/uploads/2018/01/archiwum-8.jpg 700w, https://kuriergmin.pl/wp-content/uploads/2018/01/archiwum-8-300x188.jpg 300w, https://kuriergmin.pl/wp-content/uploads/2018/01/archiwum-8-600x375.jpg 600w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Wjechał w ścianę sklepu! -Zatrzymany przez policjanta po służbie."/></a></div>                            </div>

            <div class="td-excerpt">
                Krewki kierowca o mało nie zniszczył budynku. Mógł też zrobić krzywdę przechodniom, Na szczęście w pobliżu był policjant, który po służbie robił zakupy w...            </div>

            
        </div>

        
        <div class="td_module_5 td_module_wrap td-animation-stack">

            <h3 class="entry-title td-module-title"><a href="https://kuriergmin.pl/brzeg-dolny/maja-sposob-na-falszywego-wnuczka/" rel="bookmark" title="Mają sposób na fałszywego wnuczka?">Mają sposób na fałszywego wnuczka?</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://kuriergmin.pl/author/redakcja/">Redakcja Kuriera Gmin</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-08T17:26:23+00:00" >8 czerwca 2018</time></span>                <div class="td-module-comments"><a href="https://kuriergmin.pl/brzeg-dolny/maja-sposob-na-falszywego-wnuczka/#respond">0</a></div>            </div>

            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://kuriergmin.pl/brzeg-dolny/maja-sposob-na-falszywego-wnuczka/" rel="bookmark" class="td-image-wrap" title="Mają sposób na fałszywego wnuczka?"><img width="314" height="235" class="entry-thumb" src="https://kuriergmin.pl/wp-content/uploads/2018/06/5222abfb-85d3-43e6-aa51-de741f7ff5fe.jpeg" srcset="https://kuriergmin.pl/wp-content/uploads/2018/06/5222abfb-85d3-43e6-aa51-de741f7ff5fe.jpeg 700w, https://kuriergmin.pl/wp-content/uploads/2018/06/5222abfb-85d3-43e6-aa51-de741f7ff5fe-300x225.jpeg 300w, https://kuriergmin.pl/wp-content/uploads/2018/06/5222abfb-85d3-43e6-aa51-de741f7ff5fe-600x449.jpeg 600w" sizes="(max-width: 314px) 100vw, 314px" alt="" title="Mają sposób na fałszywego wnuczka?"/></a></div>                            </div>

            <div class="td-excerpt">
                Mają sposób na fałszywego wnuczka?
- W pierwszej kolejności jakie chciałby pan rozwiązać problemy doskwierające mieszkańcom?


- W ostatnim czasie mamy na naszym terenie sporo oszustw...            </div>

            
        </div>

        
        <div class="td_module_5 td_module_wrap td-animation-stack">

            <h3 class="entry-title td-module-title"><a href="https://kuriergmin.pl/wolow/tlumy-na-cmentarzach-tlok-na-parkingach/" rel="bookmark" title="Tłumy na cmentarzach, tłok na parkingach">Tłumy na cmentarzach, tłok na parkingach</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://kuriergmin.pl/author/redakcja/">Redakcja Kuriera Gmin</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-01T14:24:11+00:00" >1 listopada 2018</time></span>                <div class="td-module-comments"><a href="https://kuriergmin.pl/wolow/tlumy-na-cmentarzach-tlok-na-parkingach/#respond">0</a></div>            </div>

            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://kuriergmin.pl/wolow/tlumy-na-cmentarzach-tlok-na-parkingach/" rel="bookmark" class="td-image-wrap" title="Tłumy na cmentarzach, tłok na parkingach"><img width="324" height="235" class="entry-thumb" src="https://kuriergmin.pl/wp-content/uploads/2018/11/img_20181101_130525-324x235.jpg" alt="" title="Tłumy na cmentarzach, tłok na parkingach"/></a></div>                            </div>

            <div class="td-excerpt">
                Od rana tłumy odwiedzają groby bliskich na Cmentarzu Komunalnym w Wołowie. Na drodze dojazdowej do cmentarza – ul. Rawicka - tworzą się korki. W...            </div>

            
        </div>

        
        <div class="td_module_5 td_module_wrap td-animation-stack">

            <h3 class="entry-title td-module-title"><a href="https://kuriergmin.pl/bezpieczenstwo/wypadki-noworoczne-i-74-pijanych-kierowcow/" rel="bookmark" title="Wypadki noworoczne i 74 pijanych kierowców !">Wypadki noworoczne i 74 pijanych kierowców !</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://kuriergmin.pl/author/redakcja/">Redakcja Kuriera Gmin</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-02T22:26:57+00:00" >2 stycznia 2018</time></span>                <div class="td-module-comments"><a href="https://kuriergmin.pl/bezpieczenstwo/wypadki-noworoczne-i-74-pijanych-kierowcow/#respond">0</a></div>            </div>

            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://kuriergmin.pl/bezpieczenstwo/wypadki-noworoczne-i-74-pijanych-kierowcow/" rel="bookmark" class="td-image-wrap" title="Wypadki noworoczne i 74 pijanych kierowców !"><img width="324" height="203" class="entry-thumb" src="https://kuriergmin.pl/wp-content/uploads/2018/01/587e81258baed_osize640x400q71h68464c.jpg" srcset="https://kuriergmin.pl/wp-content/uploads/2018/01/587e81258baed_osize640x400q71h68464c.jpg 640w, https://kuriergmin.pl/wp-content/uploads/2018/01/587e81258baed_osize640x400q71h68464c-300x188.jpg 300w, https://kuriergmin.pl/wp-content/uploads/2018/01/587e81258baed_osize640x400q71h68464c-600x375.jpg 600w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Wypadki noworoczne i 74 pijanych kierowców !"/></a></div>                            </div>

            <div class="td-excerpt">
                



Podczas imprez sylwestrowych organizowanych w naszym powiecie i całym Dolnym Śląsku w związku z pożegnaniem starego i powitaniem nowego roku nie odnotowano poważniejszych zdarzeń. ...            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0 (rara)
        Deploy mode: deploy
        
        uid: 5f400f4a1a463
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
#paszonecont_36581 {margin:20px 0;} 

.wppasrotate.paszoneholder-36620 {
    display: flex;
    justify-content: space-between;
}

</style>

	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/kuriergmin.pl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://kuriergmin.pl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"14","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kuriergmin.pl/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://kuriergmin.pl/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://kuriergmin.pl/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kuriergmin.pl/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_1ba3cbec11af264287960baefecef1e6","fragment_name":"wc_fragments_1ba3cbec11af264287960baefecef1e6","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kuriergmin.pl/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://kuriergmin.pl/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0'></script>
<script type='text/javascript' src='https://kuriergmin.pl/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://kuriergmin.pl/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://kuriergmin.pl/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://kuriergmin.pl/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side"> Używamy plików cookies aby ułatwić korzystanie z naszego serwisu. Kontynuując przeglądanie tej witryny, zgadzasz się na używanie plików cookies w celu gromadzenia danych analitycznych oraz wyświetlania reklam i zawartości dostosowanych do preferencji użytkownika. Można zablokować zapisywanie cookies, zmieniając ustawienia przeglądarki. Szczegółowe informacje w  <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://kuriergmin.pl/cookie-policy/">Polityka Prywatności</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Zgadzam się</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5f400f4a1a9c4"></textarea>
						<div id="td_live_css_uid_1_5f400f4a1a9c4" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5f400f4a1a9c4');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5f400f4a1a9c4");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>