<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
    <title>Wyrzucił zużyte opony, nagrała go kamera. Teraz musi posprzątać | Kurier Gmin</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://kuriergmin.pl/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<meta property="og:image" content="https://kuriergmin.pl/wp-content/uploads/2022/03/archiwum-50.jpg" /><link rel="icon" type="image/png" href="https://kuriergmin.pl/wp-content/uploads/2021/04/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kurier Gmin &raquo; Kanał z wpisami" href="https://kuriergmin.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kurier Gmin &raquo; Kanał z komentarzami" href="https://kuriergmin.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kurier Gmin &raquo; Wyrzucił zużyte opony, nagrała go kamera. Teraz musi posprzątać Kanał z komentarzami" href="https://kuriergmin.pl/brzeg-dolny/wyrzucil-zuzyte-opony-nagrala-go-kamera-teraz-musi-posprzatac/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.4.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-45750504-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kuriergmin.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- kuriergmin.pl is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script id="kurie-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://kuriergmin.pl/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://kuriergmin.pl/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=6.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://kuriergmin.pl/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=6.9.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://kuriergmin.pl/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=6.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://kuriergmin.pl/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=6.3.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://kuriergmin.pl/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=6.3.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wc-gateway-ppec-frontend-css'  href='https://kuriergmin.pl/wp-content/plugins/woocommerce-gateway-paypal-express-checkout/assets/css/wc-gateway-ppec-frontend.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://kuriergmin.pl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e0e6aa8a362b69c57194a575214978db' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://kuriergmin.pl/wp-content/themes/Newspaper/style.css?ver=9.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='https://kuriergmin.pl/wp-content/themes/Newspaper/style-woocommerce.css?ver=9.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://kuriergmin.pl/wp-content/themes/Newspaper/includes/demos/what/demo_style.css?ver=9.0' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://kuriergmin.pl/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=868ea64928ac4c75f744bb2742c8c99a' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/kuriergmin.pl","hash_tracking":"false","ua":"UA-45750504-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://kuriergmin.pl/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.4.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://kuriergmin.pl/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://kuriergmin.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://kuriergmin.pl/wp-json/" /><link rel="alternate" type="application/json" href="https://kuriergmin.pl/wp-json/wp/v2/posts/64146" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kuriergmin.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kuriergmin.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.2" />
<meta name="generator" content="WooCommerce 6.3.1" />
<link rel="canonical" href="https://kuriergmin.pl/brzeg-dolny/wyrzucil-zuzyte-opony-nagrala-go-kamera-teraz-musi-posprzatac/" />
<link rel='shortlink' href='https://kuriergmin.pl/?p=64146' />
<link rel="alternate" type="application/json+oembed" href="https://kuriergmin.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkuriergmin.pl%2Fbrzeg-dolny%2Fwyrzucil-zuzyte-opony-nagrala-go-kamera-teraz-musi-posprzatac%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://kuriergmin.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkuriergmin.pl%2Fbrzeg-dolny%2Fwyrzucil-zuzyte-opony-nagrala-go-kamera-teraz-musi-posprzatac%2F&#038;format=xml" />
<!-- Analytics by WP-Statistics v13.1.6 - https://wp-statistics.com/ -->
<script>var WP_Statistics_http = new XMLHttpRequest();WP_Statistics_http.open('GET', 'https://kuriergmin.pl/wp-json/wp-statistics/v2/hit?_=1647788601&_wpnonce=abb4975db3&wp_statistics_hit_rest=yes&browser=CommonCrawl&platform=Nieznane&version=Nieznane&referred=https%3A%2F%2Fkuriergmin.pl&ip=107.23.218.4&exclusion_match=yes&exclusion_reason=CrawlerDetect&ua=CCBot%2F3.0+%28https%3A%2F%2Fcommoncrawl.org%2Ffaq%2F%3B+info%40commoncrawl.org%29&track_all=1&timestamp=1647792201&current_page_type=post&current_page_id=64146&search_query&page_uri=/brzeg-dolny/wyrzucil-zuzyte-opony-nagrala-go-kamera-teraz-musi-posprzatac/?utm_source=rss&utm_medium=rss&utm_campaign=wyrzucil-zuzyte-opony-nagrala-go-kamera-teraz-musi-posprzatac&user_id=0', true);WP_Statistics_http.setRequestHeader("Content-Type", "application/json;charset=UTF-8");WP_Statistics_http.send(null);</script>
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/kuriergmin.pl\/wp-admin\/","wpRestNonce":"abb4975db3","wpRestUrl":"https:\/\/kuriergmin.pl\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://kuriergmin.pl/",
                                "name": "Strona główna"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://kuriergmin.pl/./brzeg-dolny/",
                                "name": "Brzeg Dolny"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://kuriergmin.pl/brzeg-dolny/wyrzucil-zuzyte-opony-nagrala-go-kamera-teraz-musi-posprzatac/",
                                "name": "Wyrzucił zużyte opony, nagrała go kamera. Teraz musi posprzątać"                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-64146 single-format-standard theme-Newspaper woocommerce-no-js wyrzucil-zuzyte-opony-nagrala-go-kamera-teraz-musi-posprzatac global-block-template-1 td-what aa-prefix-kurie- td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/kuriergmin" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC_ouayuR-EuKpbQ2YgaTLwA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-glowne-menu-container"><ul id="menu-glowne-menu" class="td-mobile-main-menu"><li id="menu-item-19416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-19416"><a href="https://kuriergmin.pl/najnowsze/">Wiadomości<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-19418" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19418"><a href="https://kuriergmin.pl/./brzeg-dolny/">Brzeg Dolny</a></li>
	<li id="menu-item-19424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19424"><a href="https://kuriergmin.pl/./wolow/">Wołów</a></li>
	<li id="menu-item-19423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19423"><a href="https://kuriergmin.pl/./winsko/">Wińsko</a></li>
	<li id="menu-item-19422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19422"><a href="https://kuriergmin.pl/./sport/">Sport</a></li>
	<li id="menu-item-19421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19421"><a href="https://kuriergmin.pl/./kultura/">Kultura</a></li>
	<li id="menu-item-19419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19419"><a href="https://kuriergmin.pl/./ciekawe/">Ciekawe</a></li>
	<li id="menu-item-61625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61625"><a href="https://kuriergmin.pl/./zdrowie/">Zdrowie</a></li>
	<li id="menu-item-19466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19466"><a href="https://kuriergmin.pl/./historia/">Historia</a></li>
	<li id="menu-item-19467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19467"><a href="https://kuriergmin.pl/./prawo/">Prawo</a></li>
</ul>
</li>
<li id="menu-item-19435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19435"><a>Różne<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-19420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19420"><a href="https://kuriergmin.pl/./konkursy/">Konkursy</a></li>
	<li id="menu-item-19465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19465"><a href="https://kuriergmin.pl/./galerie-zdjec/">Galerie zdjęć</a></li>
	<li id="menu-item-19464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19464"><a href="https://kuriergmin.pl/./galerie-wideo/">Galerie wideo</a></li>
	<li id="menu-item-19468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19468"><a href="https://kuriergmin.pl/./witamy-na-swiecie/">Witamy na świecie</a></li>
</ul>
</li>
<li id="menu-item-19436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19436"><a href="https://kuriergmin.pl/ogloszenia-drobne/">Ogłoszenia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-19473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19473"><a href="https://kuriergmin.pl/ogloszenia-drobne/">Ogłoszenia drobne</a></li>
	<li id="menu-item-19471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19471"><a href="https://kuriergmin.pl/baza-firm/">Baza firm</a></li>
	<li id="menu-item-19476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19476"><a href="https://kuriergmin.pl/./przetargi/">Przetargi</a></li>
	<li id="menu-item-19474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19474"><a href="https://kuriergmin.pl/./dyzury-aptek/">Dyżury Aptek</a></li>
	<li id="menu-item-19475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19475"><a href="https://kuriergmin.pl/./adopcje-zwierzat/">Adopcje zwierząt</a></li>
	<li id="menu-item-19472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19472"><a href="https://kuriergmin.pl/dodaj-ogloszenie/">Dodaj ogłoszenie</a></li>
</ul>
</li>
<li id="menu-item-19437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19437"><a href="https://kuriergmin.pl/oferta">Reklama<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-19532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19532"><a href="https://kuriergmin.pl/oferta/">Oferta reklamowa</a></li>
	<li id="menu-item-60417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60417"><a href="https://kuriergmin.pl/gadzety/">Gadżety</a></li>
	<li id="menu-item-36635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36635"><a href="/kontakt/">Zapytaj o wycenę</a></li>
</ul>
</li>
<li id="menu-item-19438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19438"><a href="https://kuriergmin.pl/kontakt/">Kontakt<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-19549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19549"><a href="https://kuriergmin.pl/kontakt/">Dane kontaktowe</a></li>
	<li id="menu-item-19517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19517"><a href="https://kuriergmin.pl/redakcja-kuriera-gmin/">O NAS</a></li>
	<li id="menu-item-19515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-19515"><a href="https://kuriergmin.pl/cookie-policy/">Polityka prywatności</a></li>
	<li id="menu-item-19526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19526"><a href="http://eprasa.pl/news/kurier-gmin">Wydanie elektroniczne</a></li>
	<li id="menu-item-19516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19516"><a href="https://kuriergmin.pl/regulamin-portalu/">Regulamin portalu</a></li>
</ul>
</li>
<li id="menu-item-46870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46870"><a href="https://kuriergmin.pl/sklep/">Sklep</a></li>
<li id="menu-item-45859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45859"><a href="https://kuriergmin.pl/dobra-praca/">Dobra Praca</a></li>
<li id="menu-item-49318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49318"><a href="https://kuriergmin.pl/./strefa-mieszkanca/">Strefa mieszkańca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-49337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49337"><a href="https://kuriergmin.pl/./lekarze/">Lekarze</a></li>
	<li id="menu-item-49700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49700"><a href="https://kuriergmin.pl/./strefa-mieszkanca/uslugi-rozne/">usługi różne</a></li>
	<li id="menu-item-49325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49325"><a href="https://kuriergmin.pl/./uslugi-motoryzacyjne/">Motoryzacja</a></li>
	<li id="menu-item-49705" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-49705"><a href="https://kuriergmin.pl/strefa-mieszkanca/praca-2/">Praca</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://kuriergmin.pl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Wyszukiwanie</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top-bar" class="top-header-menu"><li id="menu-item-36500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-36500"><a href="https://eprasa.pl/news/kurier-gmin">Pobierz najnowsze wydanie w wersji elektronicznej >>></a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://kuriergmin.pl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Wyszukiwanie" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/kuriergmin" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC_ouayuR-EuKpbQ2YgaTLwA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://kuriergmin.pl/">
			<img class="td-retina-data"  data-retina="https://kuriergmin.pl/wp-content/uploads/2018/09/kuriergmin-logo-2-300x41.png" src="https://kuriergmin.pl/wp-content/uploads/2018/09/kuriergmin-logo-2-300x41.png" alt="Kurier Gmin" title="Gazeta Powiatu Wołowskiego" />
			<span class="td-visual-hidden">Kurier Gmin</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://kuriergmin.pl/">
			<img class="td-retina-data" data-retina="https://kuriergmin.pl/wp-content/uploads/2018/09/kuriergmin-logo-2-300x41.png" src="https://kuriergmin.pl/wp-content/uploads/2018/09/kuriergmin-logo-2-300x41.png" alt="Kurier Gmin" title="Gazeta Powiatu Wołowskiego"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://kuriergmin.pl/">
			<img class="td-retina-data" data-retina="https://kuriergmin.pl/wp-content/uploads/2018/09/kuriergmin-logo-2-300x41.png" src="https://kuriergmin.pl/wp-content/uploads/2018/09/kuriergmin-logo-2-300x41.png" alt="Kurier Gmin" title="Gazeta Powiatu Wołowskiego"/>
		</a>
	    </div>
    <div class="menu-glowne-menu-container"><ul id="menu-glowne-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-19416"><a href="https://kuriergmin.pl/najnowsze/">Wiadomości</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-19418"><a href="https://kuriergmin.pl/./brzeg-dolny/">Brzeg Dolny</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19424"><a href="https://kuriergmin.pl/./wolow/">Wołów</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19423"><a href="https://kuriergmin.pl/./winsko/">Wińsko</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19422"><a href="https://kuriergmin.pl/./sport/">Sport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19421"><a href="https://kuriergmin.pl/./kultura/">Kultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19419"><a href="https://kuriergmin.pl/./ciekawe/">Ciekawe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61625"><a href="https://kuriergmin.pl/./zdrowie/">Zdrowie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19466"><a href="https://kuriergmin.pl/./historia/">Historia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19467"><a href="https://kuriergmin.pl/./prawo/">Prawo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-19435"><a>Różne</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19420"><a href="https://kuriergmin.pl/./konkursy/">Konkursy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19465"><a href="https://kuriergmin.pl/./galerie-zdjec/">Galerie zdjęć</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19464"><a href="https://kuriergmin.pl/./galerie-wideo/">Galerie wideo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19468"><a href="https://kuriergmin.pl/./witamy-na-swiecie/">Witamy na świecie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-19436"><a href="https://kuriergmin.pl/ogloszenia-drobne/">Ogłoszenia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19473"><a href="https://kuriergmin.pl/ogloszenia-drobne/">Ogłoszenia drobne</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19471"><a href="https://kuriergmin.pl/baza-firm/">Baza firm</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19476"><a href="https://kuriergmin.pl/./przetargi/">Przetargi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19474"><a href="https://kuriergmin.pl/./dyzury-aptek/">Dyżury Aptek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19475"><a href="https://kuriergmin.pl/./adopcje-zwierzat/">Adopcje zwierząt</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19472"><a href="https://kuriergmin.pl/dodaj-ogloszenie/">Dodaj ogłoszenie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-19437"><a href="https://kuriergmin.pl/oferta">Reklama</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19532"><a href="https://kuriergmin.pl/oferta/">Oferta reklamowa</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60417"><a href="https://kuriergmin.pl/gadzety/">Gadżety</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36635"><a href="/kontakt/">Zapytaj o wycenę</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-19438"><a href="https://kuriergmin.pl/kontakt/">Kontakt</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19549"><a href="https://kuriergmin.pl/kontakt/">Dane kontaktowe</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19517"><a href="https://kuriergmin.pl/redakcja-kuriera-gmin/">O NAS</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-19515"><a href="https://kuriergmin.pl/cookie-policy/">Polityka prywatności</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19526"><a href="http://eprasa.pl/news/kurier-gmin">Wydanie elektroniczne</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19516"><a href="https://kuriergmin.pl/regulamin-portalu/">Regulamin portalu</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-46870"><a href="https://kuriergmin.pl/sklep/">Sklep</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-45859"><a href="https://kuriergmin.pl/dobra-praca/">Dobra Praca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-49318"><a href="https://kuriergmin.pl/./strefa-mieszkanca/">Strefa mieszkańca</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49337"><a href="https://kuriergmin.pl/./lekarze/">Lekarze</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49700"><a href="https://kuriergmin.pl/./strefa-mieszkanca/uslugi-rozne/">usługi różne</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49325"><a href="https://kuriergmin.pl/./uslugi-motoryzacyjne/">Motoryzacja</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-49705"><a href="https://kuriergmin.pl/strefa-mieszkanca/praca-2/">Praca</a></li>
</ul>
</li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_6237423986223_rand td_block_template_1"><div class="kurie-billboard" id="kurie-1294890139"><a href="https://kuriergmin.pl/z-powiatu/wyslemy-twoja-paczke/"><img src="https://kuriergmin.pl/wp-content/uploads/2021/12/fur-scaled.jpg" alt=""  width="2560" height="380"   /></a></div></div>
</div>                </div>
            </div>
        </div>
    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://kuriergmin.pl/">Strona główna</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobacz wszystkie wiadomości Brzeg Dolny" class="entry-crumb" href="https://kuriergmin.pl/./brzeg-dolny/">Brzeg Dolny</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Wyrzucił zużyte opony, nagrała go kamera. Teraz musi posprzątać</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-64146" class="post-64146 post type-post status-publish format-standard has-post-thumbnail category-brzeg-dolny category-z-powiatu tag-brzeg-dolny-2 tag-kamera tag-opony tag-ul-rajdowa tag-winsko-2 tag-wolow tag-zgk" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://kuriergmin.pl/./brzeg-dolny/">Brzeg Dolny</a></li><li class="entry-category"><a  href="https://kuriergmin.pl/./z-powiatu/">Z powiatu</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Wyrzucił zużyte opony, nagrała go kamera. Teraz musi posprzątać</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-03-20T08:53:07+00:00" >20 marca 2022</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fkuriergmin.pl%2Fbrzeg-dolny%2Fwyrzucil-zuzyte-opony-nagrala-go-kamera-teraz-musi-posprzatac%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Wyrzuci%C5%82+zu%C5%BCyte+opony%2C+nagra%C5%82a+go+kamera.+Teraz+musi+posprz%C4%85ta%C4%87&url=https%3A%2F%2Fkuriergmin.pl%2Fbrzeg-dolny%2Fwyrzucil-zuzyte-opony-nagrala-go-kamera-teraz-musi-posprzatac%2F&via=Kurier+Gmin">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://kuriergmin.pl/brzeg-dolny/wyrzucil-zuzyte-opony-nagrala-go-kamera-teraz-musi-posprzatac/&title=Wyrzucił zużyte opony, nagrała go kamera. Teraz musi posprzątać">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Wyrzucił zużyte opony, nagrała go kamera. Teraz musi posprzątać&body=https://kuriergmin.pl/brzeg-dolny/wyrzucil-zuzyte-opony-nagrala-go-kamera-teraz-musi-posprzatac/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://kuriergmin.pl/wp-content/uploads/2022/03/archiwum-50.jpg" data-caption=""><img width="696" height="357" class="entry-thumb td-modal-image" src="https://kuriergmin.pl/wp-content/uploads/2022/03/archiwum-50-696x357.jpg" srcset="https://kuriergmin.pl/wp-content/uploads/2022/03/archiwum-50-696x357.jpg 696w, https://kuriergmin.pl/wp-content/uploads/2022/03/archiwum-50-300x154.jpg 300w, https://kuriergmin.pl/wp-content/uploads/2022/03/archiwum-50-1024x526.jpg 1024w, https://kuriergmin.pl/wp-content/uploads/2022/03/archiwum-50-768x394.jpg 768w, https://kuriergmin.pl/wp-content/uploads/2022/03/archiwum-50-1068x548.jpg 1068w, https://kuriergmin.pl/wp-content/uploads/2022/03/archiwum-50-818x420.jpg 818w, https://kuriergmin.pl/wp-content/uploads/2022/03/archiwum-50-600x308.jpg 600w, https://kuriergmin.pl/wp-content/uploads/2022/03/archiwum-50.jpg 1225w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="archiwum (50)"/></a></div>
        
<p><strong>O zuchwałym śmieciarzu pisaliśmy na łamach naszego tygodnika w numerze z <a href="https://kuriergmin.pl/produkt/kurier-gmin-wydanie-z-dnia-17-marca-2022r/">17 marca 2022 r.</a> Mężczyzna postanowił 10 marca, za garażami przy ul. Rajdowej w Brzegu Dolnym wyrzucić dużą ilość zużytych opon. Nie spodziewał się, że zostanie nagrany przez kamerę.</strong></p>



<p>Wyrzucanie w tym miejscu śmieci i odpady było częstym zjawiskiem. Po wielokrotnych interwencjach mieszkańców u władz, w końcu zainstalowano tam kamerę, która swoim czujnym okiem uchwyciła jak mężczyzna z białego busa wyrzuca opony.</p>



<p>Zakład Gospodarki Komunalnej poprosił o pomoc w poszukiwaniu śmieciarza. Każdy, kto mógł coś wiedzieć był proszony o kontakt. Informatorom zagwarantowano dyskrecję. &#8211; Uzyskane informacje umożliwiły identyfikację sprawcy oraz wyegzekwowanie od niego uprzątnięcia terenu. W najbliższym czasie czeka go jeszcze mandat lub sprawa w sądzie &#8211; poinformował portal Urzędu Miejskiego w Brzegu Dolnym.</p>



<p class="has-text-align-center"><strong>Zobacz też:</strong></p>



<figure class="wp-block-embed is-type-wp-embed is-provider-kurier-gmin wp-block-embed-kurier-gmin"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="x5JLQ0s8GS"><a href="https://kuriergmin.pl/brzeg-dolny/nowy-repertuar-w-kinie-odra/">Nowy repertuar w kinie &#8220;Odra&#8221;</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8222;Nowy repertuar w kinie &#8220;Odra&#8221;&#8221; &#8212; Kurier Gmin" src="https://kuriergmin.pl/brzeg-dolny/nowy-repertuar-w-kinie-odra/embed/#?secret=NnepIheXE6#?secret=x5JLQ0s8GS" data-secret="x5JLQ0s8GS" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>



<figure class="wp-block-embed is-type-wp-embed is-provider-kurier-gmin wp-block-embed-kurier-gmin"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="UQPvbrLG94"><a href="https://kuriergmin.pl/wolow/32-akcje-gasnicze-w-kilka-dni-policja-i-straz-przypomina-nie-wypalaj-to-nielegalne/">32 akcje gaśnicze w kilka dni. Policja i straż przypomina: nie wypalaj! To nielegalne</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8222;32 akcje gaśnicze w kilka dni. Policja i straż przypomina: nie wypalaj! To nielegalne&#8221; &#8212; Kurier Gmin" src="https://kuriergmin.pl/wolow/32-akcje-gasnicze-w-kilka-dni-policja-i-straz-przypomina-nie-wypalaj-to-nielegalne/embed/#?secret=5na8PmpbKt#?secret=UQPvbrLG94" data-secret="UQPvbrLG94" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>



<figure class="wp-block-embed is-type-wp-embed is-provider-kurier-gmin wp-block-embed-kurier-gmin"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="nnoJNwKnKw"><a href="https://kuriergmin.pl/wolow/nowy-policjant-w-szeregach-wolowskiej-komendy/">Nowy policjant w szeregach wołowskiej komendy</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8222;Nowy policjant w szeregach wołowskiej komendy&#8221; &#8212; Kurier Gmin" src="https://kuriergmin.pl/wolow/nowy-policjant-w-szeregach-wolowskiej-komendy/embed/#?secret=CcZzn8Y4Ky#?secret=nnoJNwKnKw" data-secret="nnoJNwKnKw" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>



<p></p>
<div class="kurie-po-tresci" style="margin-left: auto; margin-right: auto; text-align: center; " id="kurie-1430949831"><a href="https://kuriergmin.pl/sklep/"><img loading="lazy" src="https://kuriergmin.pl/wp-content/uploads/2020/03/Kup-Kurier-Gmin-bez-wychodzenia-z-domu-1.png" alt=""  srcset="https://kuriergmin.pl/wp-content/uploads/2020/03/Kup-Kurier-Gmin-bez-wychodzenia-z-domu-1.png 820w, https://kuriergmin.pl/wp-content/uploads/2020/03/Kup-Kurier-Gmin-bez-wychodzenia-z-domu-1-300x114.png 300w, https://kuriergmin.pl/wp-content/uploads/2020/03/Kup-Kurier-Gmin-bez-wychodzenia-z-domu-1-768x292.png 768w, https://kuriergmin.pl/wp-content/uploads/2020/03/Kup-Kurier-Gmin-bez-wychodzenia-z-domu-1-696x265.png 696w, https://kuriergmin.pl/wp-content/uploads/2020/03/Kup-Kurier-Gmin-bez-wychodzenia-z-domu-1-600x228.png 600w" sizes="(max-width: 820px) 100vw, 820px" width="820" height="312"  style="display: inline-block;" /></a></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGI</span></li><li><a href="https://kuriergmin.pl/tag/brzeg-dolny-2/">brzeg dolny</a></li><li><a href="https://kuriergmin.pl/tag/kamera/">kamera</a></li><li><a href="https://kuriergmin.pl/tag/opony/">opony</a></li><li><a href="https://kuriergmin.pl/tag/ul-rajdowa/">ul. Rajdowa</a></li><li><a href="https://kuriergmin.pl/tag/winsko-2/">wińsko</a></li><li><a href="https://kuriergmin.pl/tag/wolow/">Wołów</a></li><li><a href="https://kuriergmin.pl/tag/zgk/">ZGK</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://kuriergmin.pl/brzeg-dolny/wyrzucil-zuzyte-opony-nagrala-go-kamera-teraz-musi-posprzatac/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fkuriergmin.pl%2Fbrzeg-dolny%2Fwyrzucil-zuzyte-opony-nagrala-go-kamera-teraz-musi-posprzatac%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Wyrzuci%C5%82+zu%C5%BCyte+opony%2C+nagra%C5%82a+go+kamera.+Teraz+musi+posprz%C4%85ta%C4%87&url=https%3A%2F%2Fkuriergmin.pl%2Fbrzeg-dolny%2Fwyrzucil-zuzyte-opony-nagrala-go-kamera-teraz-musi-posprzatac%2F&via=Kurier+Gmin">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://kuriergmin.pl/brzeg-dolny/wyrzucil-zuzyte-opony-nagrala-go-kamera-teraz-musi-posprzatac/&title=Wyrzucił zużyte opony, nagrała go kamera. Teraz musi posprzątać">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Wyrzucił zużyte opony, nagrała go kamera. Teraz musi posprzątać&body=https://kuriergmin.pl/brzeg-dolny/wyrzucil-zuzyte-opony-nagrala-go-kamera-teraz-musi-posprzatac/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Poprzedni artykuł</span><a href="https://kuriergmin.pl/wolow/nowy-policjant-w-szeregach-wolowskiej-komendy/">Nowy policjant w szeregach wołowskiej komendy</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Następny artykuł</span><a href="https://kuriergmin.pl/wolow/rozmowy-o-odpowiedzialnosci-z-uczniami/">Rozmowy o odpowiedzialności z uczniami</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://kuriergmin.pl/author/kurier-gmin/">Kurier Gmin</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Kurier Gmin"></span><meta itemprop="datePublished" content="2022-03-20T08:53:07+00:00"><meta itemprop="dateModified" content="2022-03-20T08:53:08+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://kuriergmin.pl/brzeg-dolny/wyrzucil-zuzyte-opony-nagrala-go-kamera-teraz-musi-posprzatac/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://kuriergmin.pl/wp-content/uploads/2018/09/kuriergmin-logo-2-300x41.png"></span><meta itemprop="name" content="Kurier Gmin"></span><meta itemprop="headline " content="Wyrzucił zużyte opony, nagrała go kamera. Teraz musi posprzątać"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://kuriergmin.pl/wp-content/uploads/2022/03/archiwum-50.jpg"><meta itemprop="width" content="1225"><meta itemprop="height" content="629"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_623742398f039_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_623742398f039" ><script>var block_td_uid_3_623742398f039 = new tdBlock();
block_td_uid_3_623742398f039.id = "td_uid_3_623742398f039";
block_td_uid_3_623742398f039.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_623742398f039_rand","td_column_number":3,"live_filter_cur_post_id":64146,"live_filter_cur_post_author":"14","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_623742398f039_rand","tdc_css_class_style":"td_uid_3_623742398f039_rand_style"}';
block_td_uid_3_623742398f039.td_column_number = "3";
block_td_uid_3_623742398f039.block_type = "td_block_related_posts";
block_td_uid_3_623742398f039.post_count = "3";
block_td_uid_3_623742398f039.found_posts = "3817";
block_td_uid_3_623742398f039.header_color = "";
block_td_uid_3_623742398f039.ajax_pagination_infinite_stop = "";
block_td_uid_3_623742398f039.max_num_pages = "1273";
tdBlocksArray.push(block_td_uid_3_623742398f039);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_62374239a2155" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_623742398f039" href="#">POWIĄZANE ARTYKUŁY</a><a id="td_uid_5_62374239a215f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_623742398f039" href="#">WIĘCEJ OD AUTORA</a></h4><div id=td_uid_3_623742398f039 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://kuriergmin.pl/wolow/rozmowy-o-odpowiedzialnosci-z-uczniami/" rel="bookmark" class="td-image-wrap" title="Rozmowy o odpowiedzialności z uczniami"><img width="218" height="150" class="entry-thumb" src="https://kuriergmin.pl/wp-content/uploads/2022/03/435-126374-218x150.jpg" srcset="https://kuriergmin.pl/wp-content/uploads/2022/03/435-126374-218x150.jpg 218w, https://kuriergmin.pl/wp-content/uploads/2022/03/435-126374-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rozmowy o odpowiedzialności z uczniami"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://kuriergmin.pl/wolow/rozmowy-o-odpowiedzialnosci-z-uczniami/" rel="bookmark" title="Rozmowy o odpowiedzialności z uczniami">Rozmowy o odpowiedzialności z uczniami</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://kuriergmin.pl/wolow/nowy-policjant-w-szeregach-wolowskiej-komendy/" rel="bookmark" class="td-image-wrap" title="Nowy policjant w szeregach wołowskiej komendy"><img width="218" height="150" class="entry-thumb" src="https://kuriergmin.pl/wp-content/uploads/2022/03/435-126210-218x150.jpg" srcset="https://kuriergmin.pl/wp-content/uploads/2022/03/435-126210-218x150.jpg 218w, https://kuriergmin.pl/wp-content/uploads/2022/03/435-126210-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nowy policjant w szeregach wołowskiej komendy"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://kuriergmin.pl/wolow/nowy-policjant-w-szeregach-wolowskiej-komendy/" rel="bookmark" title="Nowy policjant w szeregach wołowskiej komendy">Nowy policjant w szeregach wołowskiej komendy</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://kuriergmin.pl/wolow/wez-udzial-w-wolowskim-jarmarku-wielkanocnym/" rel="bookmark" class="td-image-wrap" title="Weź udział w wołowskim Jarmarku Wielkanocnym"><img width="218" height="150" class="entry-thumb" src="https://kuriergmin.pl/wp-content/uploads/2022/03/Jarmark_strona_wok-218x150.jpg" srcset="https://kuriergmin.pl/wp-content/uploads/2022/03/Jarmark_strona_wok-218x150.jpg 218w, https://kuriergmin.pl/wp-content/uploads/2022/03/Jarmark_strona_wok-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Weź udział w wołowskim Jarmarku Wielkanocnym"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://kuriergmin.pl/wolow/wez-udzial-w-wolowskim-jarmarku-wielkanocnym/" rel="bookmark" title="Weź udział w wołowskim Jarmarku Wielkanocnym">Weź udział w wołowskim Jarmarku Wielkanocnym</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_623742398f039" data-td_block_id="td_uid_3_623742398f039"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_623742398f039" data-td_block_id="td_uid_3_623742398f039"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_block"></aside><aside class="td_block_template_1 widget widget_block"><img loading="lazy" src="https://kuriergmin.pl/wp-content/uploads/2022/03/20220221_211339_0000.png" alt=""  width="1050" height="600"   /></aside><aside class="td_block_template_1 widget widget_block widget_media_image">
<figure class="wp-block-image size-large"><a href="https://kuriergmin.pl/gadzety/"><img loading="lazy" width="724" height="1024" src="https://kuriergmin.pl/wp-content/uploads/2021/11/Uslugi-Konsultacyjne-Ulotka-724x1024.png" alt="" class="wp-image-60421" srcset="https://kuriergmin.pl/wp-content/uploads/2021/11/Uslugi-Konsultacyjne-Ulotka-724x1024.png 724w, https://kuriergmin.pl/wp-content/uploads/2021/11/Uslugi-Konsultacyjne-Ulotka-212x300.png 212w, https://kuriergmin.pl/wp-content/uploads/2021/11/Uslugi-Konsultacyjne-Ulotka-768x1086.png 768w, https://kuriergmin.pl/wp-content/uploads/2021/11/Uslugi-Konsultacyjne-Ulotka-1086x1536.png 1086w, https://kuriergmin.pl/wp-content/uploads/2021/11/Uslugi-Konsultacyjne-Ulotka-696x984.png 696w, https://kuriergmin.pl/wp-content/uploads/2021/11/Uslugi-Konsultacyjne-Ulotka-1068x1511.png 1068w, https://kuriergmin.pl/wp-content/uploads/2021/11/Uslugi-Konsultacyjne-Ulotka-297x420.png 297w, https://kuriergmin.pl/wp-content/uploads/2021/11/Uslugi-Konsultacyjne-Ulotka-300x424.png 300w, https://kuriergmin.pl/wp-content/uploads/2021/11/Uslugi-Konsultacyjne-Ulotka-600x849.png 600w, https://kuriergmin.pl/wp-content/uploads/2021/11/Uslugi-Konsultacyjne-Ulotka-42x60.png 42w, https://kuriergmin.pl/wp-content/uploads/2021/11/Uslugi-Konsultacyjne-Ulotka-64x90.png 64w, https://kuriergmin.pl/wp-content/uploads/2021/11/Uslugi-Konsultacyjne-Ulotka.png 1414w" sizes="(max-width: 724px) 100vw, 724px" /></a></figure>
</aside><aside class="td_block_template_1 widget widget_block widget_recent_entries"><ul class="wp-block-latest-posts__list wp-block-latest-posts"><li><a href="https://kuriergmin.pl/wolow/rozmowy-o-odpowiedzialnosci-z-uczniami/">Rozmowy o odpowiedzialności z uczniami</a></li>
<li><a href="https://kuriergmin.pl/brzeg-dolny/wyrzucil-zuzyte-opony-nagrala-go-kamera-teraz-musi-posprzatac/">Wyrzucił zużyte opony, nagrała go kamera. Teraz musi posprzątać</a></li>
<li><a href="https://kuriergmin.pl/wolow/nowy-policjant-w-szeregach-wolowskiej-komendy/">Nowy policjant w szeregach wołowskiej komendy</a></li>
<li><a href="https://kuriergmin.pl/wolow/wez-udzial-w-wolowskim-jarmarku-wielkanocnym/">Weź udział w wołowskim Jarmarku Wielkanocnym</a></li>
<li><a href="https://kuriergmin.pl/wolow/32-akcje-gasnicze-w-kilka-dni-policja-i-straz-przypomina-nie-wypalaj-to-nielegalne/">32 akcje gaśnicze w kilka dni. Policja i straż przypomina: nie wypalaj! To nielegalne</a></li>
</ul></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><div class="menu-linki-w-stopce-container"><ul id="menu-linki-w-stopce" class="menu"><li id="menu-item-36634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-36634"><a href="/kontakt/">Kontakt</a></li>
<li id="menu-item-36630" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36630"><a href="https://kuriergmin.pl/reklama-w-tygodniku-i-na-www/">Reklama</a></li>
<li id="menu-item-47482" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47482"><a href="https://kuriergmin.pl/sklep/">Sklep</a></li>
<li id="menu-item-36631" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36631"><a href="https://kuriergmin.pl/regulamin-portalu/">Regulamin portalu</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                            </div>

        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-linki-w-stopce-container"><ul id="menu-linki-w-stopce-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-36634"><a href="/kontakt/">Kontakt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36630"><a href="https://kuriergmin.pl/reklama-w-tygodniku-i-na-www/">Reklama</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47482"><a href="https://kuriergmin.pl/sklep/">Sklep</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36631"><a href="https://kuriergmin.pl/regulamin-portalu/">Regulamin portalu</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2018 Kurier Gmin. Wszystkie prawa zastrzeżone                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">WIĘCEJ HISTORII</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_5 td_module_wrap td-animation-stack">

            <h3 class="entry-title td-module-title"><a href="https://kuriergmin.pl/brzeg-dolny/wypadek-niedaleko-pyszacej-wideo/" rel="bookmark" title="Kolizja niedaleko Pyszącej &#8211; wideo">Kolizja niedaleko Pyszącej &#8211; wideo</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://kuriergmin.pl/author/redakcja/">Redakcja Kuriera Gmin</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-29T10:13:25+00:00" >29 września 2018</time></span>                <div class="td-module-comments"><a href="https://kuriergmin.pl/brzeg-dolny/wypadek-niedaleko-pyszacej-wideo/#respond">0</a></div>            </div>

            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://kuriergmin.pl/brzeg-dolny/wypadek-niedaleko-pyszacej-wideo/" rel="bookmark" class="td-image-wrap" title="Kolizja niedaleko Pyszącej &#8211; wideo"><img width="324" height="235" class="entry-thumb" src="https://kuriergmin.pl/wp-content/uploads/2018/09/wyp-324x235.jpg" alt="" title="Kolizja niedaleko Pyszącej &#8211; wideo"/></a></div>                            </div>

            <div class="td-excerpt">
                W sobotę, 28 września około godz. 21.00 doszło do kolizji dwóch aut niedaleko wsi Pysząca. Trasa z Brzegu Dolnego do Lubiąża była tymczasowo zamknięta...            </div>

            
        </div>

        
        <div class="td_module_5 td_module_wrap td-animation-stack">

            <h3 class="entry-title td-module-title"><a href="https://kuriergmin.pl/brzeg-dolny/nabor-w-policji-brzeg-dolny/" rel="bookmark" title="Nabór w policji! &#8211; Brzeg Dolny">Nabór w policji! &#8211; Brzeg Dolny</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://kuriergmin.pl/author/redakcja/">Redakcja Kuriera Gmin</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-07T17:13:47+00:00" >7 czerwca 2018</time></span>                <div class="td-module-comments"><a href="https://kuriergmin.pl/brzeg-dolny/nabor-w-policji-brzeg-dolny/#respond">0</a></div>            </div>

            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://kuriergmin.pl/brzeg-dolny/nabor-w-policji-brzeg-dolny/" rel="bookmark" class="td-image-wrap" title="Nabór w policji! &#8211; Brzeg Dolny"><img width="314" height="235" class="entry-thumb" src="https://kuriergmin.pl/wp-content/uploads/2018/06/5222abfb-85d3-43e6-aa51-de741f7ff5fe.jpeg" srcset="https://kuriergmin.pl/wp-content/uploads/2018/06/5222abfb-85d3-43e6-aa51-de741f7ff5fe.jpeg 700w, https://kuriergmin.pl/wp-content/uploads/2018/06/5222abfb-85d3-43e6-aa51-de741f7ff5fe-300x225.jpeg 300w, https://kuriergmin.pl/wp-content/uploads/2018/06/5222abfb-85d3-43e6-aa51-de741f7ff5fe-600x449.jpeg 600w" sizes="(max-width: 314px) 100vw, 314px" alt="" title="Nabór w policji! &#8211; Brzeg Dolny"/></a></div>                            </div>

            <div class="td-excerpt">
                Rozmowa z podinspektorem Grzegorzem Zarwańskim, komendantem Komisariatu Policji w Brzegu Dolnym

-Policja prowadzi szeroki nabór do swoich struktur. Kto ma szansę na pracę? 
- Zachęcam...            </div>

            
        </div>

        
        <div class="td_module_5 td_module_wrap td-animation-stack">

            <h3 class="entry-title td-module-title"><a href="https://kuriergmin.pl/brzeg-dolny/zmarla-dlugoletnia-nauczycielka-dolnobrzeskiej-szkoly/" rel="bookmark" title="Zmarła długoletnia nauczycielka dolnobrzeskiej szkoły">Zmarła długoletnia nauczycielka dolnobrzeskiej szkoły</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://kuriergmin.pl/author/kurier-gmin/">Kurier Gmin</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-12T17:23:12+00:00" >12 stycznia 2022</time></span>                <div class="td-module-comments"><a href="https://kuriergmin.pl/brzeg-dolny/zmarla-dlugoletnia-nauczycielka-dolnobrzeskiej-szkoly/#respond">0</a></div>            </div>

            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://kuriergmin.pl/brzeg-dolny/zmarla-dlugoletnia-nauczycielka-dolnobrzeskiej-szkoly/" rel="bookmark" class="td-image-wrap" title="Zmarła długoletnia nauczycielka dolnobrzeskiej szkoły"><img width="324" height="235" class="entry-thumb" src="https://kuriergmin.pl/wp-content/uploads/2022/01/271756106_4675615862520208_7720158162831435381_n-324x235.jpg" alt="" title="Zmarła długoletnia nauczycielka dolnobrzeskiej szkoły"/></a></div>                            </div>

            <div class="td-excerpt">
                
W poniedziałek, 10 stycznia 2022 r. zmarła  długoletnia nauczycielka przedmiotów chemicznych, wychowawca w internacie w Zespole Szkół Zawodowych Barbara Anusiak...            </div>

            
        </div>

        
        <div class="td_module_5 td_module_wrap td-animation-stack">

            <h3 class="entry-title td-module-title"><a href="https://kuriergmin.pl/brzeg-dolny/kolejna-kontrola-i-nowe-wiesci/" rel="bookmark" title="Kolejna kontrola i nowe wieści">Kolejna kontrola i nowe wieści</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://kuriergmin.pl/author/redakcja/">Redakcja Kuriera Gmin</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-22T21:39:56+00:00" >22 marca 2017</time></span>                <div class="td-module-comments"><a href="https://kuriergmin.pl/brzeg-dolny/kolejna-kontrola-i-nowe-wiesci/#respond">0</a></div>            </div>

            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://kuriergmin.pl/brzeg-dolny/kolejna-kontrola-i-nowe-wiesci/" rel="bookmark" class="td-image-wrap" title="Kolejna kontrola i nowe wieści"><img width="162" height="235" class="entry-thumb" src="https://kuriergmin.pl/wp-content/uploads/2017/03/agatka.jpg" srcset="https://kuriergmin.pl/wp-content/uploads/2017/03/agatka.jpg 339w, https://kuriergmin.pl/wp-content/uploads/2017/03/agatka-206x300.jpg 206w" sizes="(max-width: 162px) 100vw, 162px" alt="" title="Kolejna kontrola i nowe wieści"/></a></div>                            </div>

            <div class="td-excerpt">
                Agatka Kobyłecka, chora na złośliwy nowotwór oka, kolejny raz zmaga się z komplikacjami.            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0 (rara)
        Deploy mode: deploy
        
        uid: 62374239b83dd
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
#paszonecont_36581 {margin:20px 0;} 

.wppasrotate.paszoneholder-36620 {
    display: flex;
    justify-content: space-between;
}

</style>

	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type='text/javascript' src='https://kuriergmin.pl/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.6.3.1' id='jquery-blockui-js'></script>
<script type='text/javascript' src='https://kuriergmin.pl/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.6.3.1' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kuriergmin.pl/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=6.3.1' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_1ba3cbec11af264287960baefecef1e6","fragment_name":"wc_fragments_1ba3cbec11af264287960baefecef1e6","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kuriergmin.pl/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=6.3.1' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://kuriergmin.pl/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0' id='td-site-min-js'></script>
<script type='text/javascript' src='https://kuriergmin.pl/wp-includes/js/comment-reply.min.js?ver=5.9.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://kuriergmin.pl/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=868ea64928ac4c75f744bb2742c8c99a' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://kuriergmin.pl/wp-includes/js/wp-embed.min.js?ver=5.9.2' id='wp-embed-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://kuriergmin.pl/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://kuriergmin.pl/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_62374239b8672"></textarea>
						<div id="td_live_css_uid_1_62374239b8672" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_62374239b8672');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_62374239b8672");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>