<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
    <title>Emka Inwest buduje już 10 lat! Czas na nowe wyzwania | Kurier Gmin</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://kuriergmin.pl/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<meta property="og:image" content="https://kuriergmin.pl/wp-content/uploads/2021/06/ccccc.jpg" /><link rel="icon" type="image/png" href="https://kuriergmin.pl/wp-content/uploads/2021/04/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kurier Gmin &raquo; Kanał z wpisami" href="https://kuriergmin.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kurier Gmin &raquo; Kanał z komentarzami" href="https://kuriergmin.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kurier Gmin &raquo; Emka Inwest buduje już 10 lat! Czas na nowe wyzwania Kanał z komentarzami" href="https://kuriergmin.pl/wolow/emka-inwest-buduje-juz-10-lat-czas-na-nowe-wyzwania/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.7.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-45750504-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-45750504-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-45750504-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kuriergmin.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- kuriergmin.pl is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://kuriergmin.pl/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://kuriergmin.pl/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://kuriergmin.pl/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://kuriergmin.pl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://kuriergmin.pl/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple_responsive_stylesheet-css'  href='https://kuriergmin.pl/wp-content/plugins/vc-simple-all-responsive/assets/media.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://kuriergmin.pl/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://kuriergmin.pl/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.4.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://kuriergmin.pl/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=5.4.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wc-gateway-ppec-frontend-css'  href='https://kuriergmin.pl/wp-content/plugins/woocommerce-gateway-paypal-express-checkout/assets/css/wc-gateway-ppec-frontend.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://kuriergmin.pl/wp-content/plugins/td-newsletter/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://kuriergmin.pl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e0e6aa8a362b69c57194a575214978db' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://kuriergmin.pl/wp-content/themes/Newspaper/style.css?ver=9.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='https://kuriergmin.pl/wp-content/themes/Newspaper/style-woocommerce.css?ver=9.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://kuriergmin.pl/wp-content/themes/Newspaper/includes/demos/what/demo_style.css?ver=9.0' type='text/css' media='all' />
<script type='text/javascript' src='https://kuriergmin.pl/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://kuriergmin.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/kuriergmin.pl","hash_tracking":"false","ua":"UA-45750504-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kuriergmin.pl/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.7.0' id='exactmetrics-frontend-script-js'></script>
<link rel="https://api.w.org/" href="https://kuriergmin.pl/wp-json/" /><link rel="alternate" type="application/json" href="https://kuriergmin.pl/wp-json/wp/v2/posts/58176" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kuriergmin.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kuriergmin.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<meta name="generator" content="WooCommerce 5.4.0" />
<link rel="canonical" href="https://kuriergmin.pl/wolow/emka-inwest-buduje-juz-10-lat-czas-na-nowe-wyzwania/" />
<link rel='shortlink' href='https://kuriergmin.pl/?p=58176' />
<link rel="alternate" type="application/json+oembed" href="https://kuriergmin.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkuriergmin.pl%2Fwolow%2Femka-inwest-buduje-juz-10-lat-czas-na-nowe-wyzwania%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://kuriergmin.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkuriergmin.pl%2Fwolow%2Femka-inwest-buduje-juz-10-lat-czas-na-nowe-wyzwania%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #dddddd;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #dddddd;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#ec2028;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #dddddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><!-- Analytics by WP-Statistics v13.0.8 - https://wp-statistics.com/ -->
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/kuriergmin.pl\/wp-admin\/","wpRestNonce":"2b5c2bd396","wpRestUrl":"https:\/\/kuriergmin.pl\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://kuriergmin.pl/",
                                "name": "Strona główna"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://kuriergmin.pl/./brzeg-dolny/",
                                "name": "Brzeg Dolny"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://kuriergmin.pl/wolow/emka-inwest-buduje-juz-10-lat-czas-na-nowe-wyzwania/",
                                "name": "Emka Inwest buduje już 10 lat! Czas na nowe wyzwania"                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-58176 single-format-standard theme-Newspaper woocommerce-no-js emka-inwest-buduje-juz-10-lat-czas-na-nowe-wyzwania global-block-template-1 td-what aa-prefix-kurie- td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/kuriergmin/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC_ouayuR-EuKpbQ2YgaTLwA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-glowne-menu-container"><ul id="menu-glowne-menu" class="td-mobile-main-menu"><li id="menu-item-19416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-19416"><a href="https://kuriergmin.pl/najnowsze/">Wiadomości<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-19418" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19418"><a href="https://kuriergmin.pl/./brzeg-dolny/">Brzeg Dolny</a></li>
	<li id="menu-item-19424" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19424"><a href="https://kuriergmin.pl/./wolow/">Wołów</a></li>
	<li id="menu-item-19423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19423"><a href="https://kuriergmin.pl/./winsko/">Wińsko</a></li>
	<li id="menu-item-19422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19422"><a href="https://kuriergmin.pl/./sport/">Sport</a></li>
	<li id="menu-item-19421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19421"><a href="https://kuriergmin.pl/./kultura/">Kultura</a></li>
	<li id="menu-item-19419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19419"><a href="https://kuriergmin.pl/./ciekawe/">Ciekawe</a></li>
	<li id="menu-item-19466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19466"><a href="https://kuriergmin.pl/./historia/">Historia</a></li>
	<li id="menu-item-19467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19467"><a href="https://kuriergmin.pl/./prawo/">Prawo</a></li>
</ul>
</li>
<li id="menu-item-19435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19435"><a>Różne<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-19420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19420"><a href="https://kuriergmin.pl/./konkursy/">Konkursy</a></li>
	<li id="menu-item-19465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19465"><a href="https://kuriergmin.pl/./galerie-zdjec/">Galerie zdjęć</a></li>
	<li id="menu-item-19464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19464"><a href="https://kuriergmin.pl/./galerie-wideo/">Galerie wideo</a></li>
	<li id="menu-item-19468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19468"><a href="https://kuriergmin.pl/./witamy-na-swiecie/">Witamy na świecie</a></li>
</ul>
</li>
<li id="menu-item-19436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19436"><a href="https://kuriergmin.pl/ogloszenia-drobne/">Ogłoszenia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-19473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19473"><a href="https://kuriergmin.pl/ogloszenia-drobne/">Ogłoszenia drobne</a></li>
	<li id="menu-item-19471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19471"><a href="https://kuriergmin.pl/baza-firm/">Baza firm</a></li>
	<li id="menu-item-19476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19476"><a href="https://kuriergmin.pl/./przetargi/">Przetargi</a></li>
	<li id="menu-item-19474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19474"><a href="https://kuriergmin.pl/./dyzury-aptek/">Dyżury Aptek</a></li>
	<li id="menu-item-19475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19475"><a href="https://kuriergmin.pl/./adopcje-zwierzat/">Adopcje zwierząt</a></li>
	<li id="menu-item-19472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19472"><a href="https://kuriergmin.pl/dodaj-ogloszenie/">Dodaj ogłoszenie</a></li>
</ul>
</li>
<li id="menu-item-19437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19437"><a href="https://kuriergmin.pl/oferta">Reklama<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-19532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19532"><a href="https://kuriergmin.pl/oferta/">Reklama w tygodniku Kurier Gmin</a></li>
	<li id="menu-item-36635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36635"><a href="/kontakt/">Zapytaj o wycenę</a></li>
</ul>
</li>
<li id="menu-item-19438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19438"><a href="https://kuriergmin.pl/kontakt/">Kontakt<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-19549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19549"><a href="https://kuriergmin.pl/kontakt/">Dane kontaktowe</a></li>
	<li id="menu-item-19517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19517"><a href="https://kuriergmin.pl/redakcja-kuriera-gmin/">O NAS</a></li>
	<li id="menu-item-19515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-19515"><a href="https://kuriergmin.pl/cookie-policy/">Polityka prywatności</a></li>
	<li id="menu-item-19526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19526"><a href="http://eprasa.pl/news/kurier-gmin">Wydanie elektroniczne</a></li>
	<li id="menu-item-19516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19516"><a href="https://kuriergmin.pl/regulamin-portalu/">Regulamin portalu</a></li>
</ul>
</li>
<li id="menu-item-46870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46870"><a href="https://kuriergmin.pl/sklep/">Sklep</a></li>
<li id="menu-item-45859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45859"><a href="https://kuriergmin.pl/dobra-praca/">Dobra Praca</a></li>
<li id="menu-item-49318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49318"><a href="https://kuriergmin.pl/./strefa-mieszkanca/">Strefa mieszkańca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-49337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49337"><a href="https://kuriergmin.pl/./lekarze/">Lekarze</a></li>
	<li id="menu-item-49700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49700"><a href="https://kuriergmin.pl/./strefa-mieszkanca/uslugi-rozne/">usługi różne</a></li>
	<li id="menu-item-49325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49325"><a href="https://kuriergmin.pl/./uslugi-motoryzacyjne/">Motoryzacja</a></li>
	<li id="menu-item-49705" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-49705"><a href="https://kuriergmin.pl/strefa-mieszkanca/praca-2/">Praca</a></li>
</ul>
</li>
<li id="menu-item-55481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55481"><a href="https://kuriergmin.pl/dodaj-ogloszenie/">DODAJ OGŁOSZENIE</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://kuriergmin.pl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Wyszukiwanie</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top-bar" class="top-header-menu"><li id="menu-item-36500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-36500"><a href="https://eprasa.pl/news/kurier-gmin">Pobierz najnowsze wydanie w wersji elektronicznej >>></a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://kuriergmin.pl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Wyszukiwanie" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/kuriergmin/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC_ouayuR-EuKpbQ2YgaTLwA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://kuriergmin.pl/">
			<img class="td-retina-data"  data-retina="https://kuriergmin.pl/wp-content/uploads/2018/09/kuriergmin-logo-2-300x41.png" src="https://kuriergmin.pl/wp-content/uploads/2018/09/kuriergmin-logo-2-300x41.png" alt="Kurier Gmin" title="Gazeta Powiatu Wołowskiego" />
			<span class="td-visual-hidden">Kurier Gmin</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://kuriergmin.pl/">
			<img class="td-retina-data" data-retina="https://kuriergmin.pl/wp-content/uploads/2018/09/kuriergmin-logo-2-300x41.png" src="https://kuriergmin.pl/wp-content/uploads/2018/09/kuriergmin-logo-2-300x41.png" alt="Kurier Gmin" title="Gazeta Powiatu Wołowskiego"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://kuriergmin.pl/">
			<img class="td-retina-data" data-retina="https://kuriergmin.pl/wp-content/uploads/2018/09/kuriergmin-logo-2-300x41.png" src="https://kuriergmin.pl/wp-content/uploads/2018/09/kuriergmin-logo-2-300x41.png" alt="Kurier Gmin" title="Gazeta Powiatu Wołowskiego"/>
		</a>
	    </div>
    <div class="menu-glowne-menu-container"><ul id="menu-glowne-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-19416"><a href="https://kuriergmin.pl/najnowsze/">Wiadomości</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-19418"><a href="https://kuriergmin.pl/./brzeg-dolny/">Brzeg Dolny</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-19424"><a href="https://kuriergmin.pl/./wolow/">Wołów</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19423"><a href="https://kuriergmin.pl/./winsko/">Wińsko</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19422"><a href="https://kuriergmin.pl/./sport/">Sport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19421"><a href="https://kuriergmin.pl/./kultura/">Kultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19419"><a href="https://kuriergmin.pl/./ciekawe/">Ciekawe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19466"><a href="https://kuriergmin.pl/./historia/">Historia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19467"><a href="https://kuriergmin.pl/./prawo/">Prawo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-19435"><a>Różne</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19420"><a href="https://kuriergmin.pl/./konkursy/">Konkursy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19465"><a href="https://kuriergmin.pl/./galerie-zdjec/">Galerie zdjęć</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19464"><a href="https://kuriergmin.pl/./galerie-wideo/">Galerie wideo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19468"><a href="https://kuriergmin.pl/./witamy-na-swiecie/">Witamy na świecie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-19436"><a href="https://kuriergmin.pl/ogloszenia-drobne/">Ogłoszenia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19473"><a href="https://kuriergmin.pl/ogloszenia-drobne/">Ogłoszenia drobne</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19471"><a href="https://kuriergmin.pl/baza-firm/">Baza firm</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19476"><a href="https://kuriergmin.pl/./przetargi/">Przetargi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19474"><a href="https://kuriergmin.pl/./dyzury-aptek/">Dyżury Aptek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19475"><a href="https://kuriergmin.pl/./adopcje-zwierzat/">Adopcje zwierząt</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19472"><a href="https://kuriergmin.pl/dodaj-ogloszenie/">Dodaj ogłoszenie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-19437"><a href="https://kuriergmin.pl/oferta">Reklama</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19532"><a href="https://kuriergmin.pl/oferta/">Reklama w tygodniku Kurier Gmin</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36635"><a href="/kontakt/">Zapytaj o wycenę</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-19438"><a href="https://kuriergmin.pl/kontakt/">Kontakt</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19549"><a href="https://kuriergmin.pl/kontakt/">Dane kontaktowe</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19517"><a href="https://kuriergmin.pl/redakcja-kuriera-gmin/">O NAS</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-19515"><a href="https://kuriergmin.pl/cookie-policy/">Polityka prywatności</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19526"><a href="http://eprasa.pl/news/kurier-gmin">Wydanie elektroniczne</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19516"><a href="https://kuriergmin.pl/regulamin-portalu/">Regulamin portalu</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-46870"><a href="https://kuriergmin.pl/sklep/">Sklep</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-45859"><a href="https://kuriergmin.pl/dobra-praca/">Dobra Praca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-49318"><a href="https://kuriergmin.pl/./strefa-mieszkanca/">Strefa mieszkańca</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49337"><a href="https://kuriergmin.pl/./lekarze/">Lekarze</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49700"><a href="https://kuriergmin.pl/./strefa-mieszkanca/uslugi-rozne/">usługi różne</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49325"><a href="https://kuriergmin.pl/./uslugi-motoryzacyjne/">Motoryzacja</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-49705"><a href="https://kuriergmin.pl/strefa-mieszkanca/praca-2/">Praca</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-55481"><a href="https://kuriergmin.pl/dodaj-ogloszenie/">DODAJ OGŁOSZENIE</a></li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_60c1bd1aa6b03_rand td_block_template_1"><div class="kurie-billboard" id="kurie-1646069341"><img src="https://kuriergmin.pl/wp-content/uploads/2020/08/PGW-baner-nowy-1-1.jpg" alt=""  width="1205" height="260"   /></div></div>
</div>                </div>
            </div>
        </div>
    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://kuriergmin.pl/">Strona główna</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobacz wszystkie wiadomości Brzeg Dolny" class="entry-crumb" href="https://kuriergmin.pl/./brzeg-dolny/">Brzeg Dolny</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Emka Inwest buduje już 10 lat! Czas na nowe wyzwania</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-58176" class="post-58176 post type-post status-publish format-standard has-post-thumbnail hentry category-brzeg-dolny category-wolow category-z-powiatu tag-emka-mieszkania" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://kuriergmin.pl/./brzeg-dolny/">Brzeg Dolny</a></li><li class="entry-category"><a  href="https://kuriergmin.pl/./wolow/">Wołów</a></li><li class="entry-category"><a  href="https://kuriergmin.pl/./z-powiatu/">Z powiatu</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Emka Inwest buduje już 10 lat! Czas na nowe wyzwania</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-06-06T14:01:00+00:00" >6 czerwca 2021</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fkuriergmin.pl%2Fwolow%2Femka-inwest-buduje-juz-10-lat-czas-na-nowe-wyzwania%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Emka+Inwest+buduje+ju%C5%BC+10+lat%21+Czas+na+nowe+wyzwania&url=https%3A%2F%2Fkuriergmin.pl%2Fwolow%2Femka-inwest-buduje-juz-10-lat-czas-na-nowe-wyzwania%2F&via=Kurier+Gmin">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://kuriergmin.pl/wolow/emka-inwest-buduje-juz-10-lat-czas-na-nowe-wyzwania/&title=Emka Inwest buduje już 10 lat! Czas na nowe wyzwania">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Emka Inwest buduje już 10 lat! Czas na nowe wyzwania&body=https://kuriergmin.pl/wolow/emka-inwest-buduje-juz-10-lat-czas-na-nowe-wyzwania/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://kuriergmin.pl/wp-content/uploads/2021/06/ccccc.jpg" data-caption=""><img width="696" height="343" class="entry-thumb td-modal-image" src="https://kuriergmin.pl/wp-content/uploads/2021/06/ccccc-696x343.jpg" srcset="https://kuriergmin.pl/wp-content/uploads/2021/06/ccccc-696x343.jpg 696w, https://kuriergmin.pl/wp-content/uploads/2021/06/ccccc-300x148.jpg 300w, https://kuriergmin.pl/wp-content/uploads/2021/06/ccccc-768x379.jpg 768w, https://kuriergmin.pl/wp-content/uploads/2021/06/ccccc-324x160.jpg 324w, https://kuriergmin.pl/wp-content/uploads/2021/06/ccccc-852x420.jpg 852w, https://kuriergmin.pl/wp-content/uploads/2021/06/ccccc-600x296.jpg 600w, https://kuriergmin.pl/wp-content/uploads/2021/06/ccccc.jpg 951w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="ccccc"/></a></div>
        
<h3>Pierwsze było Osiedle Leśmiana w Brzegu Dolnym. Dziś Emka Inwest ma za sobą kilka dużych inwestycji i szykuje się do kolejnej &#8211; Starej Cegielni w Wołowie. Deweloper wybudował na lokalnym rynku już ponad 400 mieszkań i 20 lokali użytkowych na zagospodarowanych osiedlach.</h3>



<p>Emka Inwest na rynku działa od 10 lat. W swoim portfolio ma wiele zrealizowanych inwestycji na naszym terenie. -Przy ul. Leśmiana w Brzegu Dolnym, wybudowaliśmy cztery inwestycje. To były nasze początki &#8211; mówi deweloper. Bloki powstają w szybkim tempie. Cieszy to mieszkańców, którzy spełniają swoje marzenia o zamieszkaniu na nowym osiedlu z nowoczesną architekturą, zagospodarowanym terenem, windami czy garażami, miejscami postojowymi i lokalami użytkowymi. Takie powstały przy inwestycji „Leśmiana IV”, gdzie oprócz 155 mieszkań wybudowano 20 lokali<br>użytkowych. Są w nich sklepy, banki, gabinety lekarskie, salony urody. To udogodnienie, powoduje, że wiele spraw możemy załatwić na osiedlu. Obecnie deweloper realizuje w Brzegu Dolnym inwestycję przy ul. Wyszyńskiego. Powstaje<br>tam 115 mieszkań. Atutem tej inwestycji są windy w każdej klatce i miejsca parkingowe w garażu podziemnym. Warto dodać, że bloki powstają w centrum życia miasta, gdzie blisko jest do istniejących w pobliżu marketów i wyjazdu na obwodnice, którą można w 30 minut dojechać do Wrocławia. To duże udogodnienie dla młodych rodzin z dziećmi i dla starszych, którzy chcą mieć blisko do ważnych punktów, jak szkoła, przedszkole, basen, przychodnia, szpital czy market.<br>Jednocześnie osiedla położone są z dala od głównej ulicy, sprawiając że mamy mieszkanie położone w spokojnym miejscu. </p>


<p><img loading="lazy" class="alignnone size-medium wp-image-58184" src="https://kuriergmin.pl/wp-content/uploads/2021/06/bbbbb-300x167.jpg" alt="" width="300" height="167" srcset="https://kuriergmin.pl/wp-content/uploads/2021/06/bbbbb-300x167.jpg 300w, https://kuriergmin.pl/wp-content/uploads/2021/06/bbbbb.jpg 565w" sizes="(max-width: 300px) 100vw, 300px" /> <img loading="lazy" class="alignnone size-medium wp-image-58185" src="https://kuriergmin.pl/wp-content/uploads/2021/06/aaaaaa-300x170.jpg" alt="" width="300" height="170" srcset="https://kuriergmin.pl/wp-content/uploads/2021/06/aaaaaa-300x170.jpg 300w, https://kuriergmin.pl/wp-content/uploads/2021/06/aaaaaa.jpg 565w" sizes="(max-width: 300px) 100vw, 300px" /></p>


<h2>Czas na nowe wyzwania &#8211; Stara Cegielnia w Wołowie</h2>



<p>Emka Inwest obecnie planuje kolejną inwestycję pod nazwą &#8220;Stara Cegielnia&#8221;, która powstanie przy ul. Leśnej. Zaplanowano tam budowę trzech bloków.Ta inwestycja cechować się będzie odmienną architekturą, niż nasze poprzednie &#8211; mówi deweloper. &#8211; Będą to budynki, zgodnie z miejscowym planem zagospodarowania przestrzennego, z dwuspadzistymi dachami z lukarnami. Będzie również parking podziemny i windy. To co przyciągnęło dewelopera do Wołowa, to między innymi nowe drogi i lepsza komunikacja. W ostatnim czasie Gmina otrzymała 20 milionów złotych na budowę wiaduktu i&#8221;Śródmiejskiego Obejścia Wołowa&#8221;. &#8211; To dla nas dobra wiadomość, ponieważ zjazd z obwodnicy będzie znajdował się tuż obok naszej inwestycji &#8211; Starej Cegielni &#8211; mówi deweloper. &#8211; To rozwiązanie bardzo ułatwi transport przyszłym mieszkańcom, którzy zdecydują się tu na zakup mieszkania. Te, które tam powstaną będą miały balkon lub taras ziemny i komórkę lokatorską. Budynki przystosowane będą dla osób niepełnosprawnych. Dla wygody mieszkańców zaprojektowano między innymi windy do poziomu garażu podziemnego. Inwestycja w Wołowie jest elementem naszej ekspansywnej strategii &#8211; dodaje deweloper. &#8211; Pierwsza w innym mieście, niż Brzeg Dolny. Już teraz możemy powiedzieć, że to nie będzie nasza jedyna inwestycja w Wołowie. Budowa rusza w czerwcu bieżącego roku. Osoby zainteresowane mogą zapoznać się już niebawem z ofertą mieszkań na stronie www.emka-inwest.pl lub bezpośrednio dzwoniąc do biura sprzedaży, tel. +48607462503. </p>
<div class="kurie-po-tresci" id="kurie-918712317"><a href="https://kuriergmin.pl/sklep/"><img loading="lazy" src="https://kuriergmin.pl/wp-content/uploads/2020/03/Kup-Kurier-Gmin-bez-wychodzenia-z-domu.png" alt=""  srcset="https://kuriergmin.pl/wp-content/uploads/2020/03/Kup-Kurier-Gmin-bez-wychodzenia-z-domu.png 820w, https://kuriergmin.pl/wp-content/uploads/2020/03/Kup-Kurier-Gmin-bez-wychodzenia-z-domu-300x114.png 300w, https://kuriergmin.pl/wp-content/uploads/2020/03/Kup-Kurier-Gmin-bez-wychodzenia-z-domu-768x292.png 768w, https://kuriergmin.pl/wp-content/uploads/2020/03/Kup-Kurier-Gmin-bez-wychodzenia-z-domu-696x265.png 696w, https://kuriergmin.pl/wp-content/uploads/2020/03/Kup-Kurier-Gmin-bez-wychodzenia-z-domu-600x228.png 600w" sizes="(max-width: 820px) 100vw, 820px" width="820" height="312"   /></a></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_2_60c1bd1aac01a_rand td_block_template_1"><a href="https://kuriergmin.pl/sklep/" target="_blank" rel="noopener noreferrer"><img class="alignleft wp-image-27242 size-full" src="https://kuriergmin.pl/wp-content/uploads/2019/10/73325813_413772112649389_6409904858651951104_n.jpg" alt="" width="520" height="120" /></a></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGI</span></li><li><a href="https://kuriergmin.pl/tag/emka-mieszkania/">emka mieszkania</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://kuriergmin.pl/wolow/emka-inwest-buduje-juz-10-lat-czas-na-nowe-wyzwania/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fkuriergmin.pl%2Fwolow%2Femka-inwest-buduje-juz-10-lat-czas-na-nowe-wyzwania%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Emka+Inwest+buduje+ju%C5%BC+10+lat%21+Czas+na+nowe+wyzwania&url=https%3A%2F%2Fkuriergmin.pl%2Fwolow%2Femka-inwest-buduje-juz-10-lat-czas-na-nowe-wyzwania%2F&via=Kurier+Gmin">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://kuriergmin.pl/wolow/emka-inwest-buduje-juz-10-lat-czas-na-nowe-wyzwania/&title=Emka Inwest buduje już 10 lat! Czas na nowe wyzwania">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Emka Inwest buduje już 10 lat! Czas na nowe wyzwania&body=https://kuriergmin.pl/wolow/emka-inwest-buduje-juz-10-lat-czas-na-nowe-wyzwania/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Poprzedni artykuł</span><a href="https://kuriergmin.pl/wolow/czerwcowy-harmonogram-luzowania-obostrzen-wiecej-osob-na-weselach-i-powrot-do-targow-oraz-konferencji/">Czerwcowy harmonogram luzowania obostrzeń: więcej osób na weselach i powrót do targów oraz konferencji</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Następny artykuł</span><a href="https://kuriergmin.pl/brzeg-dolny/poznalismy-nazwiska-nowych-dyrektorow-przedszkoli/">Poznaliśmy nazwiska nowych dyrektorów przedszkoli</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://kuriergmin.pl/author/kurier-gmin/">Kurier Gmin</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Kurier Gmin"></span><meta itemprop="datePublished" content="2021-06-06T14:01:00+00:00"><meta itemprop="dateModified" content="2021-06-09T14:02:46+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://kuriergmin.pl/wolow/emka-inwest-buduje-juz-10-lat-czas-na-nowe-wyzwania/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://kuriergmin.pl/wp-content/uploads/2018/09/kuriergmin-logo-2-300x41.png"></span><meta itemprop="name" content="Kurier Gmin"></span><meta itemprop="headline " content="Emka Inwest buduje już 10 lat! Czas na nowe wyzwania"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://kuriergmin.pl/wp-content/uploads/2021/06/ccccc.jpg"><meta itemprop="width" content="951"><meta itemprop="height" content="469"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_60c1bd1aad66a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_60c1bd1aad66a" ><script>var block_td_uid_3_60c1bd1aad66a = new tdBlock();
block_td_uid_3_60c1bd1aad66a.id = "td_uid_3_60c1bd1aad66a";
block_td_uid_3_60c1bd1aad66a.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_60c1bd1aad66a_rand","td_column_number":3,"live_filter_cur_post_id":58176,"live_filter_cur_post_author":"14","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_60c1bd1aad66a_rand","tdc_css_class_style":"td_uid_3_60c1bd1aad66a_rand_style"}';
block_td_uid_3_60c1bd1aad66a.td_column_number = "3";
block_td_uid_3_60c1bd1aad66a.block_type = "td_block_related_posts";
block_td_uid_3_60c1bd1aad66a.post_count = "3";
block_td_uid_3_60c1bd1aad66a.found_posts = "3581";
block_td_uid_3_60c1bd1aad66a.header_color = "";
block_td_uid_3_60c1bd1aad66a.ajax_pagination_infinite_stop = "";
block_td_uid_3_60c1bd1aad66a.max_num_pages = "1194";
tdBlocksArray.push(block_td_uid_3_60c1bd1aad66a);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_60c1bd1abae60" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_60c1bd1aad66a" href="#">POWIĄZANE ARTYKUŁY</a><a id="td_uid_5_60c1bd1abae69" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_60c1bd1aad66a" href="#">WIĘCEJ OD AUTORA</a></h4><div id=td_uid_3_60c1bd1aad66a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://kuriergmin.pl/z-powiatu/chcesz-miec-wplyw-na-rozwoj-dolnego-slaska-wez-udzial-w-debacie-w-sejmiku-wojewodztwa/" rel="bookmark" class="td-image-wrap" title="Chcesz mieć wpływ na rozwój Dolnego Śląska? Weź udział w debacie w sejmiku województwa"><img width="218" height="150" class="entry-thumb" src="https://kuriergmin.pl/wp-content/uploads/2021/06/zdjecie-11-218x150.png" srcset="https://kuriergmin.pl/wp-content/uploads/2021/06/zdjecie-11-218x150.png 218w, https://kuriergmin.pl/wp-content/uploads/2021/06/zdjecie-11-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Chcesz mieć wpływ na rozwój Dolnego Śląska? Weź udział w debacie w sejmiku województwa"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://kuriergmin.pl/z-powiatu/chcesz-miec-wplyw-na-rozwoj-dolnego-slaska-wez-udzial-w-debacie-w-sejmiku-wojewodztwa/" rel="bookmark" title="Chcesz mieć wpływ na rozwój Dolnego Śląska? Weź udział w debacie w sejmiku województwa">Chcesz mieć wpływ na rozwój Dolnego Śląska? Weź udział w debacie w sejmiku województwa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://kuriergmin.pl/z-powiatu/konsultacje-spoleczne-dotyczace-opracowania-planu-zrownowazonej-mobilnosci-dla-miejskiego-obszaru-funkcjonalnego-wroclawia-pzm-mofw-etap-ii/" rel="bookmark" class="td-image-wrap" title="Konsultacje społeczne dotyczące opracowania „Planu Zrównoważonej Mobilności dla Miejskiego Obszaru Funkcjonalnego Wrocławia” (PZM MOFW) &#8211; Etap II"><img width="218" height="150" class="entry-thumb" src="https://kuriergmin.pl/wp-content/uploads/2021/06/plakat_na-strone-www_Fb-218x150.jpg" srcset="https://kuriergmin.pl/wp-content/uploads/2021/06/plakat_na-strone-www_Fb-218x150.jpg 218w, https://kuriergmin.pl/wp-content/uploads/2021/06/plakat_na-strone-www_Fb-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Konsultacje społeczne dotyczące opracowania „Planu Zrównoważonej Mobilności dla Miejskiego Obszaru Funkcjonalnego Wrocławia” (PZM MOFW) &#8211; Etap II"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://kuriergmin.pl/z-powiatu/konsultacje-spoleczne-dotyczace-opracowania-planu-zrownowazonej-mobilnosci-dla-miejskiego-obszaru-funkcjonalnego-wroclawia-pzm-mofw-etap-ii/" rel="bookmark" title="Konsultacje społeczne dotyczące opracowania „Planu Zrównoważonej Mobilności dla Miejskiego Obszaru Funkcjonalnego Wrocławia” (PZM MOFW) &#8211; Etap II">Konsultacje społeczne dotyczące opracowania „Planu Zrównoważonej Mobilności dla Miejskiego Obszaru Funkcjonalnego Wrocławia” (PZM MOFW) &#8211; Etap II</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://kuriergmin.pl/wolow/szpital-z-koszarowej-walczy-z-pandemia-od-pierwszego-dnia/" rel="bookmark" class="td-image-wrap" title="Szpital z Koszarowej walczy z pandemią od pierwszego dnia"><img width="218" height="150" class="entry-thumb" src="https://kuriergmin.pl/wp-content/uploads/2021/06/kafelki-218x150.jpg" srcset="https://kuriergmin.pl/wp-content/uploads/2021/06/kafelki-218x150.jpg 218w, https://kuriergmin.pl/wp-content/uploads/2021/06/kafelki-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Szpital z Koszarowej walczy z pandemią od pierwszego dnia"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://kuriergmin.pl/wolow/szpital-z-koszarowej-walczy-z-pandemia-od-pierwszego-dnia/" rel="bookmark" title="Szpital z Koszarowej walczy z pandemią od pierwszego dnia">Szpital z Koszarowej walczy z pandemią od pierwszego dnia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_60c1bd1aad66a" data-td_block_id="td_uid_3_60c1bd1aad66a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_60c1bd1aad66a" data-td_block_id="td_uid_3_60c1bd1aad66a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div class="kurie-boczna-podstrony" id="kurie-406094958"><a href="https://kuriergmin.pl/oferta/"><img loading="lazy" src="https://kuriergmin.pl/wp-content/uploads/2020/02/wszystkiego-najlepszego-z-okazji-dnia-jednosci-kaszubow-1.png" alt=""  width="300" height="250"   /></a></div>
</div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_6_60c1bd1abea2e_rand td-social-style1 td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Jesteśmy na:</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">7,284</span><span class="td_social_info td_social_info_name">Fani</span><span class="td_social_button"><a href="https://www.facebook.com/108291472554367"  >Lubię</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">772</span><span class="td_social_info td_social_info_name">Obserwujący</span><span class="td_social_button"><a href="https://instagram.com/kuriergmin#"  >Obserwuj</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Subskrybujący</span><span class="td_social_button"><a href="https://www.youtube.com//channel/UC_ouayuR-EuKpbQ2YgaTLwA?view_as=subscriber"  >Subskrybuj</a></span></div></div></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->


    <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
        
        <div class="td-instagram-user">
            <h4 class="td-footer-instagram-title">
                Follow us on Instagram                <a class="td-footer-instagram-user-link" href="https://www.instagram.com/kuriergmin" target="_blank">@kuriergmin</a>
            </h4>
        </div>

        <div class="td_block_wrap td_block_instagram td_uid_7_60c1bd1abf16c_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_60c1bd1abf16c" ><div class="td-block-title-wrap"></div><div id=td_uid_7_60c1bd1abf16c class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-5">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/CFOY1cLlovI" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-waw1-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/119585557_128823435262903_51981517178542489_n.jpg?_nc_ht=scontent-waw1-1.cdninstagram.com&_nc_cat=107&_nc_ohc=Byrlfg32kcEAX_GGRYG&oh=c58005f26f509c25a98b50167cc33120&oe=5F8FEBE5"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/CFNbaIhlXpA" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-waw1-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/119477972_3625147724171188_6141723317638896731_n.jpg?_nc_ht=scontent-waw1-1.cdninstagram.com&_nc_cat=104&_nc_ohc=YOAO_XJkJJ0AX-shjc7&oh=6a07683128ff3e6dfe01cefdf3e8fdcc&oe=5F8CBF40"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/CFFIs-DlQBw" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-waw1-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/119230438_2692307627754400_2104790516340031821_n.jpg?_nc_ht=scontent-waw1-1.cdninstagram.com&_nc_cat=104&_nc_ohc=S_ZNusBtbJYAX8_o9vD&oh=6812f2b4e3f26d5acbb033dc07c6900a&oe=5F8D2BFB"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/CDn58ZRFrkI" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-waw1-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/117421502_618542022430045_4211004333962749249_n.jpg?_nc_ht=scontent-waw1-1.cdninstagram.com&_nc_cat=101&_nc_ohc=Zb6Qb4V-Q0IAX-rBXQA&oh=81f9939b1903fd8758d300b4a371d1e9&oe=5F8F1623"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/CDhLY6Flx2j" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-waw1-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/116893702_186103086214848_1472949464742763866_n.jpg?_nc_ht=scontent-waw1-1.cdninstagram.com&_nc_cat=100&_nc_ohc=twhQ93XkY84AX8XrLX7&oh=68dee68530a4fb58265002847c33a1e1&oe=5F8FAECE"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block -->    </div>




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><div class="menu-linki-w-stopce-container"><ul id="menu-linki-w-stopce" class="menu"><li id="menu-item-36634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-36634"><a href="/kontakt/">Kontakt</a></li>
<li id="menu-item-36630" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36630"><a href="https://kuriergmin.pl/reklama-w-tygodniku-i-na-www/">Reklama</a></li>
<li id="menu-item-47482" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47482"><a href="https://kuriergmin.pl/sklep/">Sklep</a></li>
<li id="menu-item-36631" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36631"><a href="https://kuriergmin.pl/regulamin-portalu/">Regulamin portalu</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_9_60c1bd1ac0dda_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Jesteśmy w mediach społecznościowych</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">7,284</span><span class="td_social_info td_social_info_name">Fani</span><span class="td_social_button"><a href="https://www.facebook.com/108291472554367"  target="_blank" >Lubię</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Subskrybujący</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UC_ouayuR-EuKpbQ2YgaTLwA"  target="_blank" >Subskrybuj</a></span></div></div></div></div> <!-- ./block -->            </div>

        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-linki-w-stopce-container"><ul id="menu-linki-w-stopce-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-36634"><a href="/kontakt/">Kontakt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36630"><a href="https://kuriergmin.pl/reklama-w-tygodniku-i-na-www/">Reklama</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47482"><a href="https://kuriergmin.pl/sklep/">Sklep</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36631"><a href="https://kuriergmin.pl/regulamin-portalu/">Regulamin portalu</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2018 Kurier Gmin. Wszystkie prawa zastrzeżone                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">WIĘCEJ HISTORII</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_5 td_module_wrap td-animation-stack">

            <h3 class="entry-title td-module-title"><a href="https://kuriergmin.pl/wolow/porzadek-i-narkotyki/" rel="bookmark" title="Porządek i narkotyki.">Porządek i narkotyki.</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://kuriergmin.pl/author/kurier-gmin/">Kurier Gmin</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-17T19:24:30+00:00" >17 marca 2018</time></span>                <div class="td-module-comments"><a href="https://kuriergmin.pl/wolow/porzadek-i-narkotyki/#respond">0</a></div>            </div>

            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://kuriergmin.pl/wolow/porzadek-i-narkotyki/" rel="bookmark" class="td-image-wrap" title="Porządek i narkotyki."><img width="324" height="235" class="entry-thumb" src="https://kuriergmin.pl/wp-content/themes/Newspaper/images/no-thumb/td_324x235.png" alt=""/></a></div>                            </div>

            <div class="td-excerpt">
                Porządek i narkotyki.
Policjanci prowadzili działania prewencyjne &quot;Porządek i Narkotyki&quot;.  W ramach akcji kontrolowali okolice lokali gastronomicznych, sklepów monopolowych, parków miejskich. Sprawdzali też miejsca, w...            </div>

            
        </div>

        
        <div class="td_module_5 td_module_wrap td-animation-stack">

            <h3 class="entry-title td-module-title"><a href="https://kuriergmin.pl/brzeg-dolny/spotkanie-z-markiem-cukrowskim/" rel="bookmark" title="Spotkanie z Markiem Cukrowskim">Spotkanie z Markiem Cukrowskim</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://kuriergmin.pl/author/redakcja/">Redakcja Kuriera Gmin</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-29T10:00:33+00:00" >29 września 2018</time></span>                <div class="td-module-comments"><a href="https://kuriergmin.pl/brzeg-dolny/spotkanie-z-markiem-cukrowskim/#respond">0</a></div>            </div>

            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://kuriergmin.pl/brzeg-dolny/spotkanie-z-markiem-cukrowskim/" rel="bookmark" class="td-image-wrap" title="Spotkanie z Markiem Cukrowskim"><img width="324" height="235" class="entry-thumb" src="https://kuriergmin.pl/wp-content/uploads/2018/09/marek-324x235.jpg" alt="" title="Spotkanie z Markiem Cukrowskim"/></a></div>                            </div>

            <div class="td-excerpt">
                Publikujemy wideo z jednego ze spotkań z Markiem Cukrowskim, który kandyduje na burmistrza gminy Brzeg Dolny. Kolejne spotkanie z wyborcami zaplanowane jest na poniedziałek...            </div>

            
        </div>

        
        <div class="td_module_5 td_module_wrap td-animation-stack">

            <h3 class="entry-title td-module-title"><a href="https://kuriergmin.pl/wolow/utrudnienia-w-ruchu-wideo/" rel="bookmark" title="Utrudnienia w ruchu [wideo]">Utrudnienia w ruchu [wideo]</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://kuriergmin.pl/author/kurier-gmin/">Kurier Gmin</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-21T15:43:25+00:00" >21 czerwca 2020</time></span>                <div class="td-module-comments"><a href="https://kuriergmin.pl/wolow/utrudnienia-w-ruchu-wideo/#respond">0</a></div>            </div>

            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://kuriergmin.pl/wolow/utrudnienia-w-ruchu-wideo/" rel="bookmark" class="td-image-wrap" title="Utrudnienia w ruchu [wideo]"><img width="324" height="235" class="entry-thumb" src="https://kuriergmin.pl/wp-content/uploads/2020/06/105455623_955872661504883_353372046945348681_n-1-324x235.jpg" alt="" title="Utrudnienia w ruchu [wideo]"/></a></div>                            </div>

            <div class="td-excerpt">
                
Wołów, Brzeg Dolny, Radecz, Bukowice, Godzięcin. W związku z budową na trasie z Godzięcina obowiązuje objazd do Brzegu Dolnego i Radecza przez...            </div>

            
        </div>

        
        <div class="td_module_5 td_module_wrap td-animation-stack">

            <h3 class="entry-title td-module-title"><a href="https://kuriergmin.pl/brzeg-dolny/potrzebna-pomoc-dla-agatki/" rel="bookmark" title="Potrzebna pomoc dla Agatki">Potrzebna pomoc dla Agatki</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://kuriergmin.pl/author/redakcja/">Redakcja Kuriera Gmin</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-11T20:50:34+00:00" >11 listopada 2016</time></span>                <div class="td-module-comments"><a href="https://kuriergmin.pl/brzeg-dolny/potrzebna-pomoc-dla-agatki/#respond">0</a></div>            </div>

            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://kuriergmin.pl/brzeg-dolny/potrzebna-pomoc-dla-agatki/" rel="bookmark" class="td-image-wrap" title="Potrzebna pomoc dla Agatki"><img width="324" height="123" class="entry-thumb" src="https://kuriergmin.pl/wp-content/uploads/2016/11/agatka-foto.png" srcset="https://kuriergmin.pl/wp-content/uploads/2016/11/agatka-foto.png 828w, https://kuriergmin.pl/wp-content/uploads/2016/11/agatka-foto-300x114.png 300w, https://kuriergmin.pl/wp-content/uploads/2016/11/agatka-foto-600x228.png 600w, https://kuriergmin.pl/wp-content/uploads/2016/11/agatka-foto-768x292.png 768w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Potrzebna pomoc dla Agatki"/></a></div>                            </div>

            <div class="td-excerpt">
                Rodzice 11-miesięcznej Agatki pochodzą z Brzegu Dolnego. Dziewczynka urodziła się z wadą serca. Pierwszą operację przeszła mając zaledwie 2 miesiące, teraz walczy z siatkówczakiem.
We...            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0 (rara)
        Deploy mode: deploy
        
        uid: 60c1bd1ac949d
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
#paszonecont_36581 {margin:20px 0;} 

.wppasrotate.paszoneholder-36620 {
    display: flex;
    justify-content: space-between;
}

</style>

	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type='text/javascript' src='https://kuriergmin.pl/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://kuriergmin.pl/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://kuriergmin.pl/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://kuriergmin.pl/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://kuriergmin.pl/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://kuriergmin.pl/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://kuriergmin.pl/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://kuriergmin.pl/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/kuriergmin.pl\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://kuriergmin.pl/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='cookie-consent-js-extra'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"14","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kuriergmin.pl/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0' id='cookie-consent-js'></script>
<script type='text/javascript' src='https://kuriergmin.pl/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' src='https://kuriergmin.pl/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kuriergmin.pl/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.4.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_1ba3cbec11af264287960baefecef1e6","fragment_name":"wc_fragments_1ba3cbec11af264287960baefecef1e6","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kuriergmin.pl/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.4.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://kuriergmin.pl/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0' id='td-site-min-js'></script>
<script type='text/javascript' src='https://kuriergmin.pl/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://kuriergmin.pl/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://kuriergmin.pl/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://kuriergmin.pl/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side"> Używamy plików cookies aby ułatwić korzystanie z naszego serwisu. Kontynuując przeglądanie tej witryny, zgadzasz się na używanie plików cookies w celu gromadzenia danych analitycznych oraz wyświetlania reklam i zawartości dostosowanych do preferencji użytkownika. Można zablokować zapisywanie cookies, zmieniając ustawienia przeglądarki. Szczegółowe informacje w  <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://kuriergmin.pl/cookie-policy/">Polityka Prywatności</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Zgadzam się</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_60c1bd1ac97e7"></textarea>
						<div id="td_live_css_uid_1_60c1bd1ac97e7" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_60c1bd1ac97e7');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_60c1bd1ac97e7");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>