<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
    <title>Powstaje pakiet pomocowy dla firm. BGK wesprze polskich przedsiębiorców | Kurier Gmin</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://kuriergmin.pl/xmlrpc.php" />
    <meta property="og:image" content="https://kuriergmin.pl/wp-content/uploads/2016/06/money-367973_960_720.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kurier Gmin &raquo; Kanał z wpisami" href="https://kuriergmin.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kurier Gmin &raquo; Kanał z komentarzami" href="https://kuriergmin.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kurier Gmin &raquo; Powstaje pakiet pomocowy dla firm. BGK wesprze polskich przedsiębiorców Kanał z komentarzami" href="https://kuriergmin.pl/z-powiatu/powstaje-pakiet-pomocowy-dla-firm-bgk-wesprze-polskich-przedsiebiorcow/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-45750504-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-45750504-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kuriergmin.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://kuriergmin.pl/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://kuriergmin.pl/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.5.11' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://kuriergmin.pl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://kuriergmin.pl/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://kuriergmin.pl/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://kuriergmin.pl/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://kuriergmin.pl/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.9.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://kuriergmin.pl/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.9.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://kuriergmin.pl/wp-content/plugins/td-newsletter/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://kuriergmin.pl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=72ece2de773553959e5098a544851753' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://kuriergmin.pl/wp-content/themes/Newspaper/style.css?ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='https://kuriergmin.pl/wp-content/themes/Newspaper/style-woocommerce.css?ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://kuriergmin.pl/wp-content/themes/Newspaper/includes/demos/what/demo_style.css?ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://kuriergmin.pl/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=dc11e23cd0219f30e55307de07f135fc' type='text/css' media='all' />
<script type='text/javascript' src='https://kuriergmin.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://kuriergmin.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/kuriergmin.pl","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kuriergmin.pl/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript' src='https://kuriergmin.pl/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://kuriergmin.pl/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"0","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/kuriergmin.pl\/wp-admin\/admin-ajax.php","nonce":"a989b33f86"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kuriergmin.pl/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.2.2'></script>
<link rel='https://api.w.org/' href='https://kuriergmin.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kuriergmin.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kuriergmin.pl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Pędzą po mieście nawet 120 km/h. Ostra akcja policji przeciw piratom drogowym.' href='https://kuriergmin.pl/wolow/pedza-po-miescie-nawet-120-km-h-ostra-akcja-policji-przeciw-piratom-drogowym/' />
<link rel='next' title='ZUS pomoże przedsiębiorcom' href='https://kuriergmin.pl/powiat/zus-pomoze-przedsiebiorcom/' />
<meta name="generator" content="WordPress 5.3.2" />
<meta name="generator" content="WooCommerce 3.9.2" />
<link rel="canonical" href="https://kuriergmin.pl/z-powiatu/powstaje-pakiet-pomocowy-dla-firm-bgk-wesprze-polskich-przedsiebiorcow/" />
<link rel='shortlink' href='https://kuriergmin.pl/?p=47821' />
<link rel="alternate" type="application/json+oembed" href="https://kuriergmin.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkuriergmin.pl%2Fz-powiatu%2Fpowstaje-pakiet-pomocowy-dla-firm-bgk-wesprze-polskich-przedsiebiorcow%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://kuriergmin.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkuriergmin.pl%2Fz-powiatu%2Fpowstaje-pakiet-pomocowy-dla-firm-bgk-wesprze-polskich-przedsiebiorcow%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #dddddd;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #dddddd;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#ec2028;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #dddddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><!-- Analytics by WP-Statistics v12.6.12 - https://wp-statistics.com/ -->
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/kuriergmin.pl\/wp-admin\/","wpRestNonce":"1647d42ad9","wpRestUrl":"https:\/\/kuriergmin.pl\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="amphtml" href="https://kuriergmin.pl/z-powiatu/powstaje-pakiet-pomocowy-dla-firm-bgk-wesprze-polskich-przedsiebiorcow/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://kuriergmin.pl/",
                                "name": "Strona główna"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://kuriergmin.pl/./z-powiatu/",
                                "name": "Z powiatu"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://kuriergmin.pl/z-powiatu/powstaje-pakiet-pomocowy-dla-firm-bgk-wesprze-polskich-przedsiebiorcow/",
                                "name": "Powstaje pakiet pomocowy dla firm. BGK wesprze polskich przedsiębiorców"                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-47821 single-format-standard theme-Newspaper woocommerce-no-js powstaje-pakiet-pomocowy-dla-firm-bgk-wesprze-polskich-przedsiebiorcow global-block-template-1 td-what td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/kuriergmin/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC_ouayuR-EuKpbQ2YgaTLwA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-glowne-menu-container"><ul id="menu-glowne-menu" class="td-mobile-main-menu"><li id="menu-item-19416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-19416"><a href="https://kuriergmin.pl/najnowsze/">Wiadomości<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-19418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19418"><a href="https://kuriergmin.pl/./brzeg-dolny/">Brzeg Dolny</a></li>
	<li id="menu-item-19424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19424"><a href="https://kuriergmin.pl/./wolow/">Wołów</a></li>
	<li id="menu-item-19423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19423"><a href="https://kuriergmin.pl/./winsko/">Wińsko</a></li>
	<li id="menu-item-19422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19422"><a href="https://kuriergmin.pl/./sport/">Sport</a></li>
	<li id="menu-item-19421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19421"><a href="https://kuriergmin.pl/./kultura/">Kultura</a></li>
	<li id="menu-item-19419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19419"><a href="https://kuriergmin.pl/./ciekawe/">Ciekawe</a></li>
	<li id="menu-item-19466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19466"><a href="https://kuriergmin.pl/./historia/">Historia</a></li>
	<li id="menu-item-19467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19467"><a href="https://kuriergmin.pl/./prawo/">Prawo</a></li>
</ul>
</li>
<li id="menu-item-19435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19435"><a>Różne<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-19420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19420"><a href="https://kuriergmin.pl/./konkursy/">Konkursy</a></li>
	<li id="menu-item-19465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19465"><a href="https://kuriergmin.pl/./galerie-zdjec/">Galerie zdjęć</a></li>
	<li id="menu-item-19464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19464"><a href="https://kuriergmin.pl/./galerie-wideo/">Galerie wideo</a></li>
	<li id="menu-item-19468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19468"><a href="https://kuriergmin.pl/./witamy-na-swiecie/">Witamy na świecie</a></li>
</ul>
</li>
<li id="menu-item-19436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19436"><a href="https://kuriergmin.pl/ogloszenia-drobne/">Ogłoszenia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-19473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19473"><a href="https://kuriergmin.pl/ogloszenia-drobne/">Ogłoszenia drobne</a></li>
	<li id="menu-item-19471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19471"><a href="https://kuriergmin.pl/baza-firm/">Baza firm</a></li>
	<li id="menu-item-19476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19476"><a href="https://kuriergmin.pl/./przetargi/">Przetargi</a></li>
	<li id="menu-item-19474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19474"><a href="https://kuriergmin.pl/./dyzury-aptek/">Dyżury Aptek</a></li>
	<li id="menu-item-19475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19475"><a href="https://kuriergmin.pl/./adopcje-zwierzat/">Adopcje zwierząt</a></li>
	<li id="menu-item-19472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19472"><a href="https://kuriergmin.pl/dodaj-ogloszenie/">Dodaj ogłoszenie</a></li>
</ul>
</li>
<li id="menu-item-19437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19437"><a href="https://kuriergmin.pl/oferta">Reklama<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-19532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19532"><a href="https://kuriergmin.pl/oferta/">Oferta</a></li>
	<li id="menu-item-36635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36635"><a href="/kontakt/">Zapytaj o wycenę</a></li>
</ul>
</li>
<li id="menu-item-19438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19438"><a href="https://kuriergmin.pl/kontakt/">Kontakt<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-19549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19549"><a href="https://kuriergmin.pl/kontakt/">Dane kontaktowe</a></li>
	<li id="menu-item-19517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19517"><a href="https://kuriergmin.pl/redakcja-kuriera-gmin/">O NAS</a></li>
	<li id="menu-item-19515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-19515"><a href="https://kuriergmin.pl/cookie-policy/">Polityka prywatności</a></li>
	<li id="menu-item-19526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19526"><a href="http://eprasa.pl/news/kurier-gmin">Wydanie elektroniczne</a></li>
	<li id="menu-item-19516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19516"><a href="https://kuriergmin.pl/regulamin-portalu/">Regulamin portalu</a></li>
</ul>
</li>
<li id="menu-item-46870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46870"><a href="https://kuriergmin.pl/sklep/">Sklep</a></li>
<li id="menu-item-45859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45859"><a href="https://kuriergmin.pl/dobra-praca/">Dobra Praca</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://kuriergmin.pl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Wyszukiwanie</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top-bar" class="top-header-menu"><li id="menu-item-36500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-36500"><a href="https://eprasa.pl/news/kurier-gmin">Pobierz najnowsze wydanie w wersji elektronicznej >>></a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://kuriergmin.pl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Wyszukiwanie" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/kuriergmin/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC_ouayuR-EuKpbQ2YgaTLwA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://kuriergmin.pl/">
			<img class="td-retina-data"  data-retina="https://kuriergmin.pl/wp-content/uploads/2018/09/kuriergmin-logo-2-300x41.png" src="https://kuriergmin.pl/wp-content/uploads/2018/09/kuriergmin-logo-2-300x41.png" alt="Kurier Gmin" title="Gazeta Powiatu Wołowskiego" />
			<span class="td-visual-hidden">Kurier Gmin</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://kuriergmin.pl/">
			<img class="td-retina-data" data-retina="https://kuriergmin.pl/wp-content/uploads/2018/09/kuriergmin-logo-2-300x41.png" src="https://kuriergmin.pl/wp-content/uploads/2018/09/kuriergmin-logo-2-300x41.png" alt="Kurier Gmin" title="Gazeta Powiatu Wołowskiego"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://kuriergmin.pl/">
			<img class="td-retina-data" data-retina="https://kuriergmin.pl/wp-content/uploads/2018/09/kuriergmin-logo-2-300x41.png" src="https://kuriergmin.pl/wp-content/uploads/2018/09/kuriergmin-logo-2-300x41.png" alt="Kurier Gmin" title="Gazeta Powiatu Wołowskiego"/>
		</a>
	    </div>
    <div class="menu-glowne-menu-container"><ul id="menu-glowne-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-19416"><a href="https://kuriergmin.pl/najnowsze/">Wiadomości</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19418"><a href="https://kuriergmin.pl/./brzeg-dolny/">Brzeg Dolny</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19424"><a href="https://kuriergmin.pl/./wolow/">Wołów</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19423"><a href="https://kuriergmin.pl/./winsko/">Wińsko</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19422"><a href="https://kuriergmin.pl/./sport/">Sport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19421"><a href="https://kuriergmin.pl/./kultura/">Kultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19419"><a href="https://kuriergmin.pl/./ciekawe/">Ciekawe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19466"><a href="https://kuriergmin.pl/./historia/">Historia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19467"><a href="https://kuriergmin.pl/./prawo/">Prawo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-19435"><a>Różne</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19420"><a href="https://kuriergmin.pl/./konkursy/">Konkursy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19465"><a href="https://kuriergmin.pl/./galerie-zdjec/">Galerie zdjęć</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19464"><a href="https://kuriergmin.pl/./galerie-wideo/">Galerie wideo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19468"><a href="https://kuriergmin.pl/./witamy-na-swiecie/">Witamy na świecie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-19436"><a href="https://kuriergmin.pl/ogloszenia-drobne/">Ogłoszenia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19473"><a href="https://kuriergmin.pl/ogloszenia-drobne/">Ogłoszenia drobne</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19471"><a href="https://kuriergmin.pl/baza-firm/">Baza firm</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19476"><a href="https://kuriergmin.pl/./przetargi/">Przetargi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19474"><a href="https://kuriergmin.pl/./dyzury-aptek/">Dyżury Aptek</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19475"><a href="https://kuriergmin.pl/./adopcje-zwierzat/">Adopcje zwierząt</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19472"><a href="https://kuriergmin.pl/dodaj-ogloszenie/">Dodaj ogłoszenie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-19437"><a href="https://kuriergmin.pl/oferta">Reklama</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19532"><a href="https://kuriergmin.pl/oferta/">Oferta</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36635"><a href="/kontakt/">Zapytaj o wycenę</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-19438"><a href="https://kuriergmin.pl/kontakt/">Kontakt</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19549"><a href="https://kuriergmin.pl/kontakt/">Dane kontaktowe</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19517"><a href="https://kuriergmin.pl/redakcja-kuriera-gmin/">O NAS</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-19515"><a href="https://kuriergmin.pl/cookie-policy/">Polityka prywatności</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19526"><a href="http://eprasa.pl/news/kurier-gmin">Wydanie elektroniczne</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19516"><a href="https://kuriergmin.pl/regulamin-portalu/">Regulamin portalu</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-46870"><a href="https://kuriergmin.pl/sklep/">Sklep</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-45859"><a href="https://kuriergmin.pl/dobra-praca/">Dobra Praca</a></li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5e73ba222de50_rand td_block_template_1"><div class="kurie-billboard" id="kurie-1952240893"><img width="981" height="255" src='https://kuriergmin.pl/wp-content/uploads/2020/03/stepan-baner.jpg' alt=''  /></div></div>
</div>                </div>
            </div>
        </div>
    
</div>[pro_ad_display_adzone id=36581]<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://kuriergmin.pl/">Strona główna</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobacz wszystkie wiadomości Z powiatu" class="entry-crumb" href="https://kuriergmin.pl/./z-powiatu/">Z powiatu</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Powstaje pakiet pomocowy dla firm. BGK wesprze polskich przedsiębiorców</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-47821" class="post-47821 post type-post status-publish format-standard has-post-thumbnail category-z-powiatu tag-komunikaty-prasowe" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://kuriergmin.pl/./z-powiatu/">Z powiatu</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Powstaje pakiet pomocowy dla firm. BGK wesprze polskich przedsiębiorców</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-03-19T11:24:56+00:00" >19 marca 2020</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fkuriergmin.pl%2Fz-powiatu%2Fpowstaje-pakiet-pomocowy-dla-firm-bgk-wesprze-polskich-przedsiebiorcow%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Powstaje+pakiet+pomocowy+dla+firm.+BGK+wesprze+polskich+przedsi%C4%99biorc%C3%B3w&url=https%3A%2F%2Fkuriergmin.pl%2Fz-powiatu%2Fpowstaje-pakiet-pomocowy-dla-firm-bgk-wesprze-polskich-przedsiebiorcow%2F&via=Kurier+Gmin">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://kuriergmin.pl/z-powiatu/powstaje-pakiet-pomocowy-dla-firm-bgk-wesprze-polskich-przedsiebiorcow/&title=Powstaje pakiet pomocowy dla firm. BGK wesprze polskich przedsiębiorców">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Powstaje pakiet pomocowy dla firm. BGK wesprze polskich przedsiębiorców&body=https://kuriergmin.pl/z-powiatu/powstaje-pakiet-pomocowy-dla-firm-bgk-wesprze-polskich-przedsiebiorcow/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://kuriergmin.pl/wp-content/uploads/2016/06/money-367973_960_720.jpg" data-caption=""><img width="696" height="510" class="entry-thumb td-modal-image" src="https://kuriergmin.pl/wp-content/uploads/2016/06/money-367973_960_720.jpg" srcset="https://kuriergmin.pl/wp-content/uploads/2016/06/money-367973_960_720.jpg 960w, https://kuriergmin.pl/wp-content/uploads/2016/06/money-367973_960_720-300x220.jpg 300w, https://kuriergmin.pl/wp-content/uploads/2016/06/money-367973_960_720-600x440.jpg 600w, https://kuriergmin.pl/wp-content/uploads/2016/06/money-367973_960_720-768x563.jpg 768w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="money-367973_960_720"/></a></div>
        <div class="pr-story--element-space">
<div class="pr-story-lead">
<p class="pr-story--lead-sans"><strong>Firmy, które przez koronawirusa zmagają się problemami, będą mogły już niebawem skorzystać ze specjalnych rozwiązań. Bank Gospodarstwa Krajowego pracuje nad uruchomieniem planu pomocowego dla polskich przedsiębiorców.</strong></p><div class="kurie-auto" id="kurie-1467923731"><a href="https://kuriergmin.pl/sklep/"><img width="977" height="254" src='https://kuriergmin.pl/wp-content/uploads/2020/03/73325813_413772112649389_6409904858651951104_n.jpg' alt=''  srcset="https://kuriergmin.pl/wp-content/uploads/2020/03/73325813_413772112649389_6409904858651951104_n.jpg 977w, https://kuriergmin.pl/wp-content/uploads/2020/03/73325813_413772112649389_6409904858651951104_n-300x78.jpg 300w, https://kuriergmin.pl/wp-content/uploads/2020/03/73325813_413772112649389_6409904858651951104_n-768x200.jpg 768w, https://kuriergmin.pl/wp-content/uploads/2020/03/73325813_413772112649389_6409904858651951104_n-696x181.jpg 696w, https://kuriergmin.pl/wp-content/uploads/2020/03/73325813_413772112649389_6409904858651951104_n-600x156.jpg 600w" sizes="(max-width: 977px) 100vw, 977px" /></a></div>
</div>
</div>
<div class="pr-story--element-space">
<div class="pr-story-paragraph">
<div class="pr-story--text">BGK aktywnie włączył się w wypracowanie systemowych rozwiązań, które pomogą przedsiębiorcom przetrwać w trudnym okresie spowodowanym przez koronawirusa. Część z nich pojawi się w przygotowywanej przez rząd specustawie.</p>
</div>
<div></div>
</div>
</div>
<div class="pr-story--element-space">
<div class="pr-story-paragraph">
<div class="pr-story--text"><strong>Gwarancje de minimis na lepszych warunkach</strong></div>
</div>
</div>
<div class="pr-story--element-space">
<div class="pr-story-paragraph">
<div class="pr-story--text">We współpracy z resortami finansów i rozwoju BGK przygotował nowe, lepsze warunki w programie  gwarancji de minimis. Polegają one na zwiększeniu maksymalnego zabezpieczenia z <strong>60 proc. do 80 proc. kwoty kredytu (wartość gwarancji to maksymalnie 3,5 mln zł)</strong>. Bank zrezygnował z pobierania prowizji za udzielenie gwarancji, która wcześniej wynosiła 0,5 proc., a okres kredytu obrotowego nią objętego wydłużył z<strong> 27 do 39 miesięcy</strong>. Ze zwiększonych gwarancji będzie mogła skorzystać każda firma sektora MŚP, która dotychczas spełniała kryteria określone w programie gwarancji de minimis, niezależnie od branży.</div>
</div>
</div>
<div class="pr-story--element-space">
<div class="pr-story-paragraph">
<div class="pr-story--text">Wdrożenie tych zmian wymaga zaangażowania banków kredytujących, z którymi na bieżąco współpracuje BGK, choćby ze względu na dostosowanie parametrów w systemach IT. Bank Gospodarstwa Krajowego jest gotowy umożliwić dzięki tym zmianom dodatkową akcję kredytową na ok. 20 mld zł.</div>
<div></div>
</div>
</div>
<div class="pr-story--element-space">
<div class="pr-story-paragraph">
<div class="pr-story--text"><strong>Fundusz Gwarancji Płynnościowych</strong></div>
</div>
</div>
<div class="pr-story--element-space">
<div class="pr-story-paragraph">
<div class="pr-story--text">Drugim rozwiązaniem jest utworzenie Funduszu Gwarancji Płynnościowych. To z tego funduszu udzielane mają być gwarancje dla <strong>średnich i dużych firm</strong> dotkniętych skutkami pandemii COVID-19.</div>
</div>
</div>
<div class="pr-story--element-space">
<div class="pr-story-paragraph">
<div class="pr-story--text">Parametry tego rozwiązania są następujące:</div>
</div>
</div>
<div class="pr-story--element-space">
<div class="pr-story-list">
<ul>
<li class="margin-bottom--base">
<div class="flex">
<div class="pr-story-list-item pr-story--text">zabezpieczenie do 80 proc. kwoty kredytu</div>
</div>
</li>
<li class="margin-bottom--base">
<div class="flex">
<div class="pr-story-list-item pr-story--text">tylko do nowych lub odnawianych kredytów</div>
</div>
</li>
<li class="margin-bottom--base">
<div class="flex">
<div class="pr-story-list-item pr-story--text">kwota kredytu objętego gwarancją  &#8211; do 250 mln zł</div>
</div>
</li>
<li class="margin-bottom--base">
<div class="flex">
<div class="pr-story-list-item pr-story--text">kwota gwarancji – od 3,5 mln zł do 200 mln zł</div>
</div>
</li>
<li class="margin-bottom--base">
<div class="flex">
<div class="pr-story-list-item pr-story--text">okres gwarancji – min. 12 m-cy</div>
</div>
</li>
<li class="margin-bottom--base">
<div class="flex">
<div class="pr-story-list-item pr-story--text">przeznaczenie kredytu – zapewnienie płynności finansowej</div>
</div>
</li>
</ul>
</div>
</div>
<div class="pr-story--element-space">
<div class="pr-story-paragraph">
<div class="pr-story--text">Z gwarancji będą mogły skorzystać firmy, które na 1 lutego 2020 nie miały zaległości w ZUS, US i banku kredytującym. Łączna wartość kredytów zabezpieczonych gwarancjami może wynieść ok. <strong>100 mld zł</strong>, a gwarancje z Funduszu Gwarancji Płynnościowych mają być udzielane do końca 2020 roku, z opcją wydłużenia tego terminu stosownie do sytuacji gospodarczej.</div>
<div></div>
</div>
</div>
<div class="pr-story--element-space">
<div class="pr-story-paragraph">
<div class="pr-story--text"><strong>System dopłat do oprocentowania kredytów</strong></div>
</div>
</div>
<div class="pr-story--element-space">
<div class="pr-story-paragraph">
<div class="pr-story--text">Kolejne rozwiązanie, nad którym pracuje BGK, to system dopłat do oprocentowania kredytów, których udziela przedsiębiorcom sektor bankowy. – <em>Nie chcemy ograniczać branż ani wielkości firm, do których to wsparcie będziemy kierować. Najważniejsze jest dla nas to, jak możemy wspomóc firmy i sektor bankowy, aby banki mogły udzielać kredytów na lepszych warunkach poprzez mechanizm dopłaty do odsetek. Nie jesteśmy dzisiaj w stanie określić, jak koronawirus wpłynie na poszczególne branże czy firmy. Dlatego nie chcemy wprowadzać ograniczeń. Przygotowanie tego rozwiązania zajmie więcej czasu, ale wszystkie zaangażowane instytucje działają w trybie nadzwyczajnym</em> – podkreśla <strong>prezes zarządu BGK Beata Daszyńska-Muzyczka</strong>.</div>
<div></div>
</div>
</div>
<div class="pr-story--element-space">
<div class="pr-story-paragraph">
<div class="pr-story--text"><strong>Wsparcie z wykorzystaniem funduszy europejskich</strong></div>
</div>
</div>
<div class="pr-story--element-space">
<div class="pr-story-paragraph">
<div class="pr-story--text">Ministerstwo Funduszy i Polityki Regionalnej prowadzi zaawansowane rozmowy z Komisją Europejską w sprawie przesunięcia części środków z perspektywy finansowej 2014-2020 na wsparcie przedsiębiorstw, zwłaszcza mikrofirm.</div>
</div>
</div>
<div class="pr-story--element-space">
<div class="pr-story-paragraph">
<div class="pr-story--text">BGK współpracuje z resortem i analizuje możliwości wprowadzenia zmian w obsługiwanych przez bank programach, np. pożyczki unijne, Fundusz Kredytu Technologicznego czy POIR.</div>
</div>
</div>
<div class="pr-story--element-space">
<div class="pr-story-paragraph">
<div class="pr-story--text">Informacje o aktualnym wsparciu dla firm możesz sprawdzić na<a title="" href="https://www.bgk.pl/" rel="dofollow"> www.bgk.pl</a> oraz <a title="" href="https://www.biznes.gov.pl/" rel="nofollow">www.biznes.gov.pl</a>.</div>
</div>
</div>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_2_5e73ba2236ff3_rand td_block_template_1"><a href="https://kuriergmin.pl/sklep/" target="_blank" rel="noopener noreferrer"><img class="alignleft wp-image-27242 size-full" src="https://kuriergmin.pl/wp-content/uploads/2019/10/73325813_413772112649389_6409904858651951104_n.jpg" alt="" width="520" height="120" /></a></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGI</span></li><li><a href="https://kuriergmin.pl/tag/komunikaty-prasowe/">komunikaty prasowe</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://kuriergmin.pl/z-powiatu/powstaje-pakiet-pomocowy-dla-firm-bgk-wesprze-polskich-przedsiebiorcow/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fkuriergmin.pl%2Fz-powiatu%2Fpowstaje-pakiet-pomocowy-dla-firm-bgk-wesprze-polskich-przedsiebiorcow%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Powstaje+pakiet+pomocowy+dla+firm.+BGK+wesprze+polskich+przedsi%C4%99biorc%C3%B3w&url=https%3A%2F%2Fkuriergmin.pl%2Fz-powiatu%2Fpowstaje-pakiet-pomocowy-dla-firm-bgk-wesprze-polskich-przedsiebiorcow%2F&via=Kurier+Gmin">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://kuriergmin.pl/z-powiatu/powstaje-pakiet-pomocowy-dla-firm-bgk-wesprze-polskich-przedsiebiorcow/&title=Powstaje pakiet pomocowy dla firm. BGK wesprze polskich przedsiębiorców">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Powstaje pakiet pomocowy dla firm. BGK wesprze polskich przedsiębiorców&body=https://kuriergmin.pl/z-powiatu/powstaje-pakiet-pomocowy-dla-firm-bgk-wesprze-polskich-przedsiebiorcow/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Poprzedni artykuł</span><a href="https://kuriergmin.pl/wolow/pedza-po-miescie-nawet-120-km-h-ostra-akcja-policji-przeciw-piratom-drogowym/">Pędzą po mieście nawet 120 km/h. Ostra akcja policji przeciw piratom drogowym.</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Następny artykuł</span><a href="https://kuriergmin.pl/powiat/zus-pomoze-przedsiebiorcom/">ZUS pomoże przedsiębiorcom</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://kuriergmin.pl/author/kurier-gmin/">Kurier Gmin</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Kurier Gmin"></span><meta itemprop="datePublished" content="2020-03-19T11:24:56+00:00"><meta itemprop="dateModified" content="2020-03-19T11:24:56+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://kuriergmin.pl/z-powiatu/powstaje-pakiet-pomocowy-dla-firm-bgk-wesprze-polskich-przedsiebiorcow/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://kuriergmin.pl/wp-content/uploads/2018/09/kuriergmin-logo-2-300x41.png"></span><meta itemprop="name" content="Kurier Gmin"></span><meta itemprop="headline " content="Powstaje pakiet pomocowy dla firm. BGK wesprze polskich przedsiębiorców"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://kuriergmin.pl/wp-content/uploads/2016/06/money-367973_960_720.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="704"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5e73ba22381fc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5e73ba22381fc" ><script>var block_td_uid_3_5e73ba22381fc = new tdBlock();
block_td_uid_3_5e73ba22381fc.id = "td_uid_3_5e73ba22381fc";
block_td_uid_3_5e73ba22381fc.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5e73ba22381fc_rand","td_column_number":3,"live_filter_cur_post_id":47821,"live_filter_cur_post_author":"14","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5e73ba22381fc_rand","tdc_css_class_style":"td_uid_3_5e73ba22381fc_rand_style"}';
block_td_uid_3_5e73ba22381fc.td_column_number = "3";
block_td_uid_3_5e73ba22381fc.block_type = "td_block_related_posts";
block_td_uid_3_5e73ba22381fc.post_count = "3";
block_td_uid_3_5e73ba22381fc.found_posts = "1355";
block_td_uid_3_5e73ba22381fc.header_color = "";
block_td_uid_3_5e73ba22381fc.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e73ba22381fc.max_num_pages = "452";
tdBlocksArray.push(block_td_uid_3_5e73ba22381fc);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5e73ba2240db8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5e73ba22381fc" href="#">POWIĄZANE ARTYKUŁY</a><a id="td_uid_5_5e73ba2240dc1" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5e73ba22381fc" href="#">WIĘCEJ OD AUTORA</a></h4><div id=td_uid_3_5e73ba22381fc class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://kuriergmin.pl/powiat/zus-pomoze-przedsiebiorcom/" rel="bookmark" class="td-image-wrap" title="ZUS pomoże przedsiębiorcom"><img width="218" height="150" class="entry-thumb" src="https://kuriergmin.pl/wp-content/uploads/2020/02/working-1219889_1920-218x150.jpg" srcset="https://kuriergmin.pl/wp-content/uploads/2020/02/working-1219889_1920-218x150.jpg 218w, https://kuriergmin.pl/wp-content/uploads/2020/02/working-1219889_1920-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ZUS pomoże przedsiębiorcom"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://kuriergmin.pl/powiat/zus-pomoze-przedsiebiorcom/" rel="bookmark" title="ZUS pomoże przedsiębiorcom">ZUS pomoże przedsiębiorcom</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://kuriergmin.pl/wolow/pedza-po-miescie-nawet-120-km-h-ostra-akcja-policji-przeciw-piratom-drogowym/" rel="bookmark" class="td-image-wrap" title="Pędzą po mieście nawet 120 km/h. Ostra akcja policji przeciw piratom drogowym."><img width="218" height="150" class="entry-thumb" src="https://kuriergmin.pl/wp-content/uploads/2020/03/archiwum-16-218x150.jpg" srcset="https://kuriergmin.pl/wp-content/uploads/2020/03/archiwum-16-218x150.jpg 218w, https://kuriergmin.pl/wp-content/uploads/2020/03/archiwum-16-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pędzą po mieście nawet 120 km/h. Ostra akcja policji przeciw piratom drogowym."/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://kuriergmin.pl/wolow/pedza-po-miescie-nawet-120-km-h-ostra-akcja-policji-przeciw-piratom-drogowym/" rel="bookmark" title="Pędzą po mieście nawet 120 km/h. Ostra akcja policji przeciw piratom drogowym.">Pędzą po mieście nawet 120 km/h. Ostra akcja policji przeciw piratom drogowym.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://kuriergmin.pl/przeglad-wydania/w-najnowszym-numerze-16-uczniow-na-kwarantannie-w-wolowskiej-bursie/" rel="bookmark" class="td-image-wrap" title="W najnowszym numerze: 16 uczniów na kwarantannie w wołowskiej bursie"><img width="218" height="150" class="entry-thumb" src="https://kuriergmin.pl/wp-content/uploads/2020/03/kurier-gmin-19-03-2020r-page-001-218x150.jpg" srcset="https://kuriergmin.pl/wp-content/uploads/2020/03/kurier-gmin-19-03-2020r-page-001-218x150.jpg 218w, https://kuriergmin.pl/wp-content/uploads/2020/03/kurier-gmin-19-03-2020r-page-001-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="W najnowszym numerze: 16 uczniów na kwarantannie w wołowskiej bursie"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://kuriergmin.pl/przeglad-wydania/w-najnowszym-numerze-16-uczniow-na-kwarantannie-w-wolowskiej-bursie/" rel="bookmark" title="W najnowszym numerze: 16 uczniów na kwarantannie w wołowskiej bursie">W najnowszym numerze: 16 uczniów na kwarantannie w wołowskiej bursie</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e73ba22381fc" data-td_block_id="td_uid_3_5e73ba22381fc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e73ba22381fc" data-td_block_id="td_uid_3_5e73ba22381fc"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div class="kurie-boczna-podstrony" id="kurie-1407461926"><a href="https://kuriergmin.pl/oferta/"><img width="300" height="250" src='https://kuriergmin.pl/wp-content/uploads/2020/02/wszystkiego-najlepszego-z-okazji-dnia-jednosci-kaszubow-1.png' alt=''  /></a></div>
</div>
		</aside><aside class="td_block_template_1 widget rl-image-widget"><h4 class="block-title"><span>Pobierz e-wydanie:</span></h4><a href="https://eprasa.pl/news/kurier-gmin" class="rl-image-widget-link"><img class="rl-image-widget-image" src="https://kuriergmin.pl/wp-content/uploads/2018/09/logo-300x150.jpg" width="100%" height="auto" title="logo" alt="" /></a><div class="rl-image-widget-text"></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_6_5e73ba2246c01_rand td-social-style1 td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Jesteśmy na:</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">6,579</span><span class="td_social_info td_social_info_name">Fani</span><span class="td_social_button"><a href="https://www.facebook.com/108291472554367"  >Lubię</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">14,700</span><span class="td_social_info td_social_info_name">Subskrybujący</span><span class="td_social_button"><a href="https://www.youtube.com/tagDiv"  >Subskrybuj</a></span></div></div></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->


    <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
        
        <div class="td-instagram-user">
            <h4 class="td-footer-instagram-title">
                Follow us on Instagram                <a class="td-footer-instagram-user-link" href="https://www.instagram.com/kuriergmin" target="_blank">@kuriergmin</a>
            </h4>
        </div>

        <div class="td_block_wrap td_block_instagram td_uid_7_5e73ba2247441_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5e73ba2247441" ><div class="td-block-title-wrap"></div><div id=td_uid_7_5e73ba2247441 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-5">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B968gRfFGA0" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-waw1-1.cdninstagram.com/v/t51.2885-15/e35/90089963_214253706314638_2466035750306049364_n.jpg?_nc_ht=scontent-waw1-1.cdninstagram.com&_nc_cat=110&_nc_ohc=hndow83103gAX_q1Z_O&oh=9b61f0ea8d2b4878481b399b8a7b75a4&oe=5E9D281B"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B9tsfyZli5R" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-waw1-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/89971046_663742294466087_8065291741839671011_n.jpg?_nc_ht=scontent-waw1-1.cdninstagram.com&_nc_cat=111&_nc_ohc=qxr4z5F1UJoAX_FPRsc&oh=6f004be02e2ff4757554c70628611464&oe=5E9E5405"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B9L10tCCrT-" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-waw1-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/87708464_485321095473265_425968244476573570_n.jpg?_nc_ht=scontent-waw1-1.cdninstagram.com&_nc_cat=101&_nc_ohc=AFQP5bJogbgAX_NXvon&oh=367a026523c680dc8ab570c69a90e42c&oe=5EA35ED9"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B83eDRMCHkp" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-waw1-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/87344061_217903179365897_5503963614410194293_n.jpg?_nc_ht=scontent-waw1-1.cdninstagram.com&_nc_cat=105&_nc_ohc=cIHIh8MGDckAX-53us2&oh=d9a0e299c1df050765ccde87e2c09d2f&oe=5E9BD887"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B8zEG_Bl-f7" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-waw1-1.cdninstagram.com/v/t51.2885-15/e35/85050569_178529616897080_3752084297744956971_n.jpg?_nc_ht=scontent-waw1-1.cdninstagram.com&_nc_cat=108&_nc_ohc=PtiLGVE83JsAX8H7pmP&oh=09d19ca01572722fbeb01282cd99ae3d&oe=5E9D72DF"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block -->    </div>




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget rl-image-widget"><h4 class="block-title"><span></span></h4><img class="rl-image-widget-image" src="https://kuriergmin.pl/wp-content/uploads/2018/09/kuriergmin-logo-2-768x104.png" width="100%" height="auto" title="KURIERGMIN LOGO (2)" alt="" /><div class="rl-image-widget-text" style="text-align: left; display: block;">Największy portal powiatu wołowskiego</div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><div class="menu-linki-w-stopce-container"><ul id="menu-linki-w-stopce" class="menu"><li id="menu-item-36634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-36634"><a href="/kontakt/">Kontakt</a></li>
<li id="menu-item-36630" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36630"><a href="https://kuriergmin.pl/reklama-w-tygodniku-i-na-www/">Reklama</a></li>
<li id="menu-item-47482" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47482"><a href="https://kuriergmin.pl/sklep/">Sklep</a></li>
<li id="menu-item-36631" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36631"><a href="https://kuriergmin.pl/regulamin-portalu/">Regulamin portalu</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_9_5e73ba224be1e_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Jesteśmy w mediach społecznościowych</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">6,579</span><span class="td_social_info td_social_info_name">Fani</span><span class="td_social_button"><a href="https://www.facebook.com/108291472554367"  target="_blank" >Lubię</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">219</span><span class="td_social_info td_social_info_name">Subskrybujący</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UC_ouayuR-EuKpbQ2YgaTLwA"  target="_blank" >Subskrybuj</a></span></div></div></div></div> <!-- ./block -->            </div>

        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2018 Kurier Gmin. Wszystkie prawa zastrzeżone                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">WIĘCEJ HISTORII</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_5 td_module_wrap td-animation-stack">

            <h3 class="entry-title td-module-title"><a href="https://kuriergmin.pl/wolow/wicepremier-na-spotkaniu-z-burmistrzem-i-radnymi-wolowa/" rel="bookmark" title="Wicepremier na spotkaniu z burmistrzem i radnymi Wołowa">Wicepremier na spotkaniu z burmistrzem i radnymi Wołowa</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://kuriergmin.pl/author/kurier-gmin/">Kurier Gmin</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-20T12:18:04+00:00" >20 sierpnia 2019</time></span>                <div class="td-module-comments"><a href="https://kuriergmin.pl/wolow/wicepremier-na-spotkaniu-z-burmistrzem-i-radnymi-wolowa/#respond">0</a></div>            </div>

            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://kuriergmin.pl/wolow/wicepremier-na-spotkaniu-z-burmistrzem-i-radnymi-wolowa/" rel="bookmark" class="td-image-wrap" title="Wicepremier na spotkaniu z burmistrzem i radnymi Wołowa"><img width="324" height="235" class="entry-thumb" src="https://kuriergmin.pl/wp-content/uploads/2019/08/68751640_786437795104243_420119806675517440_n-324x235.jpg" alt="" title="Wicepremier na spotkaniu z burmistrzem i radnymi Wołowa"/></a></div>                            </div>

            <div class="td-excerpt">
                W poniedziałek 19 sierpnia 2019 roku na zaproszenie burmistrza Dariusza Chmury, Wołów odwiedził wicepremier Jarosław Gowin oraz Piotr Jan Dytko - doradca wicepremiera. Na...            </div>

            
        </div>

        
        <div class="td_module_5 td_module_wrap td-animation-stack">

            <h3 class="entry-title td-module-title"><a href="https://kuriergmin.pl/przeglad-wydania/w-najnowszym-numerze-kolejny-wypadek-smiertelny-na-obwodnicy-brzegu-dolnego/" rel="bookmark" title="W najnowszym numerze: Kolejny wypadek śmiertelny na obwodnicy Brzegu Dolnego">W najnowszym numerze: Kolejny wypadek śmiertelny na obwodnicy Brzegu Dolnego</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://kuriergmin.pl/author/kurier-gmin/">Kurier Gmin</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-19T10:33:52+00:00" >19 września 2019</time></span>                <div class="td-module-comments"><a href="https://kuriergmin.pl/przeglad-wydania/w-najnowszym-numerze-kolejny-wypadek-smiertelny-na-obwodnicy-brzegu-dolnego/#respond">0</a></div>            </div>

            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://kuriergmin.pl/przeglad-wydania/w-najnowszym-numerze-kolejny-wypadek-smiertelny-na-obwodnicy-brzegu-dolnego/" rel="bookmark" class="td-image-wrap" title="W najnowszym numerze: Kolejny wypadek śmiertelny na obwodnicy Brzegu Dolnego"><img width="324" height="235" class="entry-thumb" src="https://kuriergmin.pl/wp-content/uploads/2019/09/kurier-gmin-19-09-2019-page-001-324x235.jpg" alt="" title="W najnowszym numerze: Kolejny wypadek śmiertelny na obwodnicy Brzegu Dolnego"/></a></div>                            </div>

            <div class="td-excerpt">
                ➡️ℹ️📰Najświeższe wydanie Kuriera Gmin, do pobrania na eprasie, papierowe wydanie do kupienia w twoim kiosku.
Link do eprasy ➡️ https://eprasa.pl/news/kurier-gmin
            </div>

            
        </div>

        
        <div class="td_module_5 td_module_wrap td-animation-stack">

            <h3 class="entry-title td-module-title"><a href="https://kuriergmin.pl/wolow/wybory-soleckie-w-pelczynie-mieszkancy-glosowali-w-swietlicy/" rel="bookmark" title="Wybory sołeckie w Pełczynie. Mieszkańcy głosowali w świetlicy.">Wybory sołeckie w Pełczynie. Mieszkańcy głosowali w świetlicy.</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://kuriergmin.pl/author/kurier-gmin/">Kurier Gmin</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-17T13:50:05+00:00" >17 stycznia 2019</time></span>                <div class="td-module-comments"><a href="https://kuriergmin.pl/wolow/wybory-soleckie-w-pelczynie-mieszkancy-glosowali-w-swietlicy/#respond">0</a></div>            </div>

            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://kuriergmin.pl/wolow/wybory-soleckie-w-pelczynie-mieszkancy-glosowali-w-swietlicy/" rel="bookmark" class="td-image-wrap" title="Wybory sołeckie w Pełczynie. Mieszkańcy głosowali w świetlicy."><img width="324" height="235" class="entry-thumb" src="https://kuriergmin.pl/wp-content/uploads/2019/01/pelczyn-324x235.jpg" alt="" title="Wybory sołeckie w Pełczynie. Mieszkańcy głosowali w świetlicy."/></a></div>                            </div>

            <div class="td-excerpt">
                W 2019 roku kończy się kadencja sołtysów i rad sołeckich gminy Wołów. W połowie stycznia rozpoczęły się więc wybory sołeckie. Poniżej podajemy spis udostępniony...            </div>

            
        </div>

        
        <div class="td_module_5 td_module_wrap td-animation-stack">

            <h3 class="entry-title td-module-title"><a href="https://kuriergmin.pl/z-powiatu/nasza-akcja-czyste-powietrze-wiecej-zieleni-zamiast-plastiku-pediatrzy-alarmuja-brudne-powietrze-zatruwa-nasze-dzieci/" rel="bookmark" title="Nasza akcja: czyste powietrze więcej zieleni zamiast plastiku. Pediatrzy alarmują: brudne powietrze zatruwa nasze dzieci">Nasza akcja: czyste powietrze więcej zieleni zamiast plastiku. Pediatrzy alarmują: brudne...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://kuriergmin.pl/author/kurier-gmin/">Kurier Gmin</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-01T14:01:56+00:00" >1 marca 2020</time></span>                <div class="td-module-comments"><a href="https://kuriergmin.pl/z-powiatu/nasza-akcja-czyste-powietrze-wiecej-zieleni-zamiast-plastiku-pediatrzy-alarmuja-brudne-powietrze-zatruwa-nasze-dzieci/#respond">0</a></div>            </div>

            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://kuriergmin.pl/z-powiatu/nasza-akcja-czyste-powietrze-wiecej-zieleni-zamiast-plastiku-pediatrzy-alarmuja-brudne-powietrze-zatruwa-nasze-dzieci/" rel="bookmark" class="td-image-wrap" title="Nasza akcja: czyste powietrze więcej zieleni zamiast plastiku. Pediatrzy alarmują: brudne powietrze zatruwa nasze dzieci"><img width="324" height="235" class="entry-thumb" src="https://kuriergmin.pl/wp-content/uploads/2020/03/powietrze-324x235.jpg" alt="" title="Nasza akcja: czyste powietrze więcej zieleni zamiast plastiku. Pediatrzy alarmują: brudne powietrze zatruwa nasze dzieci"/></a></div>                            </div>

            <div class="td-excerpt">
                Lekarze pediatrzy z Wołowa, w lokalnych mediach, ostrzegają rodziców. Informują dlaczego dzieci mogą chorować, długo i przewlekle! - Jest coraz gorzej - mówią lekarze....            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        
        uid: 5e73ba225c266
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
#paszonecont_36581 {margin:20px 0;} 

.wppasrotate.paszoneholder-36620 {
    display: flex;
    justify-content: space-between;
}

</style>

	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/kuriergmin.pl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://kuriergmin.pl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"14","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kuriergmin.pl/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://kuriergmin.pl/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://kuriergmin.pl/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kuriergmin.pl/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_1ba3cbec11af264287960baefecef1e6","fragment_name":"wc_fragments_1ba3cbec11af264287960baefecef1e6","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kuriergmin.pl/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.9.2'></script>
<script type='text/javascript' src='https://kuriergmin.pl/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0.1'></script>
<script type='text/javascript' src='https://kuriergmin.pl/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://kuriergmin.pl/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=dc11e23cd0219f30e55307de07f135fc'></script>
<script type='text/javascript' src='https://kuriergmin.pl/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://kuriergmin.pl/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://kuriergmin.pl/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side"> Używamy plików cookies aby ułatwić korzystanie z naszego serwisu. Kontynuując przeglądanie tej witryny, zgadzasz się na używanie plików cookies w celu gromadzenia danych analitycznych oraz wyświetlania reklam i zawartości dostosowanych do preferencji użytkownika. Można zablokować zapisywanie cookies, zmieniając ustawienia przeglądarki. Szczegółowe informacje w  <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://kuriergmin.pl/cookie-policy/">Polityka Prywatności</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Zgadzam się</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e73ba225cb84"></textarea>
						<div id="td_live_css_uid_1_5e73ba225cb84" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e73ba225cb84');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e73ba225cb84");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>